안녕하세요. 동키호테입니다.

'아름다운 글모음'입니다.

정식으로는 두번째 올리게 되었군요.

처음 이것을 만들어서 하이텔 자료실에 올렸었는데 생각 이상으로 많은 분들이

호응을 해주셔서 놀랐어요. ^^ 대략 다른 통신망까지 계산해보니 4000분 이상이

다운받은 듯 싶더군요. 재미삼아 만들어본 것인데 호응에 감사를 드립니다.

아침에 남편을 출근시키고 커피 한 잔의 여유와 함께 제 자료를 읽는다는 30대

중반의 아주머니부터 홈페이지 공모전의 자료로 보내시겠다는 분도 계시더군요.

살아간다는 것은 정말 치열한 것 같아요.

졸업을 앞두니 취업이 문제가 되고, 장차 만들어가야 할 삶이 그리 아름답게만

만들어 지지는 않네요. 신경도 많이 예민해지고..

여러분들도 많이 힘들텐데.. 제가 올린 이 자그마한 자료가 가끔은 지쳐 쓰러지고

싶을때 옆에서 다독거려 줬으면 하네요. 제가 이것을 만드는 이유이기도 하고요.

자그마한 글들, 통신에서 읽은 진솔한 이야기를 모두 모아서 만들었습니다. 좋아

하는 그림도 곁들여 보았습니다. 지칠때 하늘한 번 쳐다보며 땀을 훔쳐보거나, 이

글들을 읽으며 여유를 가졌으면 좋겠네요. 또한 사랑하는 사람에게 이 글을 전해

보세요. ♥ 한다는 말과 함께 말이죠.

참, 이번 이야기는 '편지'입니다. 읽고 저에게도 편지.. 아시죠? ^^

(메일이 100통 이상 오지 않으면 다음 것을 만들지 않습니다!!!)

하이텔 : 동키호테 ( Anywhere@hitel.net )
네띠앙 : 0929LEE@netian.com
홈페이지 : www.netian.com/~0929LEE

PS : 시는 대부분 하이텔 시사랑(go poem) 동호회에서 퍼왔습니다.

가능한 화년을 크게 해서 보세요.


10

사 랑

입마춤으로 나를 축복해주는 너의 입술을

즐거운 나의 입이 다시 만나고 싶어한다.

부드러운 너의 손을 어루만지며

나의 손이 마주잡고 싶다.

내 눈의 갈증을 네 눈에서 적시우고

내 머리를 네 머리에 깊이 파묻고

언제나 눈떠 있는 청춘의 육체로

네 몸의 움직임에 충실히 따라

언제나 새로운 사랑의 불꽃으로

천 번이라도

너의 아름다움을 새롭게 해주고 싶다.

우리들의 마음이 차분히 가라앉고

감사히 모든 괴로움을 넘어서서

행복하게 살때까지,

낮과 밤에, 오늘과 내일에

담담하게 다정한 누이로 인사할때 까지.

모든 행위를 넘어서서, 빛에 싸인 사람으로

평화속을 조용히 거닐때까지.....

- 헤르만 헤세의 생각찾기 중 -


      전화

    당신이 없는 것을 알기 때문에
    전화를 겁니다.
    신호가 가는 소리.

    당신 방의 책장을 지금 잘게 흔들고 있을 전화 종소리, 수화기를
    오래 귀에 대고 많은 전화 소리가 당신 방을 완전히 채울 때까지
    기다립니다. 그래서 당신이 외출에서 돌아와 문을 열 때, 내가 이
    구석에서 보낸 모든 전화 소리가 당신에게 쏟아져서 그 입술 근처
    나 가슴 근처를 비벼대고 은근한 소리의 눈으로 당신을 밤새 지켜
    볼 수 있도록.

    다시 전화를 겁니다.
    신호가 가는 소리.

                詩 마 종 기


한밤중 - 백창우 -

      한밤중
      - 백창우 -

    1
    ....................
    이제껏 살아온 스물 몇해
    나는 제대로 살아온걸까
    내가 가야할 길을 가고 있는걸까
    내가 그리던 것들이 한갓 헛된 꿈은 아니었을까
    어느 날, 마른 꽃잎처럼 부서져버릴
    그런 꿈은 아니었을까
    ....................
    살아있는 것들은 모두 무언가를 꿈꾼다는데
    꿈꾸지 못할 것이란 없다는데
    .....................

    2
    자꾸 돌아보지마
    삶이 끝나려면 아직 멀었어
    이제 모든 길을 덮으며 눈은 내리고
    누구든 새로 길을 내야 하겠지
    처음으로 돌아갈 수야 없지만
    다시 시작할 수는 있어
    어느 자리에서 바라보더라도
    희망의 별은 늘 머리 위에 빛나고 있지

    3
    ....................
    모든 것이 얼어붙는 한밤중
    길도 얼고 별도 얼고
    꿈도 얼고 ...... 얼고
    ....................


      우화의 강 / 마종기

    사람이 사람을 만나 서로 좋아하면
    두 사람 사이에 물길이 튼다.
    한쪽이 슬퍼지면 친구도 가슴이 메이고
    기뻐서 출렁이면 그 물살은 밝게 빛나서
    친구의 웃음 소리가 강물의 끝에서도 들린다.

    처음 열린 물결은 짧고 어색해서
    서로 물을 보내고 자주 섞여야겠지만
    한세상 유장한 장성의 물길이 흔할 수야 없겠지
    넘치지도 마르지도 않는 수려한 강물이 흔할 수야 없겠지

    긴말 전하지 않아도 미리 물살로 알아듣고
    몇해쯤 만나지 않아도 밤잠이 무섭지 않은 강
    아무려면 큰 강이 아무 의미도 없이 흐르고 있으랴
    세상에 사람을 만나 오래 좋아하는 것이
    죽고 사는 일처럼 가벼울 수 있으랴

    큰 강의 시작과 끝은 어차피 알 수 없는 일이지만
    물길을 맑게 고집하는 사람과 친하고 싶다.
    내 혼이 잠들 때 그대가 나를 지켜보아주고
    그대를 생각할 때면 언제나 싱싱한 강물이 보이는
    시원하고 고운 사람을 친하고 싶다.


    조용한 사랑

    나는 언제나 사랑 받고 있습니다.
    아침의 상쾌한 바람과 한낮의 밝은 햇살과 어두운 밤에 찾아오는 곤
    한 잠은 내가 받는 조용한 사랑입니다 .

    나는 언제나 사랑 받고 있습니다.
    지저귀는 새 소리를 듣고, 붉게 물드는 노을을 보면서 내 마음에 평
    화가 흐르는 것은 내가 받는 조용한 사랑입니다.

    나는 언제나 사랑 받고 있습니다.
    부모님의 따뜻한 손길과 친구의 허물없는 격려와 한 이성에게서서는
    끊임없는 설레임이 전해져 옵니다.
    이 모든 것은 내가 받는 조용한 사랑입니다.

    나는 언제나 사랑 받고 있습니다.
    내 의지가 아닌데도 나쁜 길로 들어서지 않고 늘 좋은 길을 향해 서
    있는 내 모습은 내가 받은 조용한 사랑입니다.

    나는 언제나 사랑 받고 있습니다.
    다른 사람을 깊이 이해하고, 그들과 함께하는 것을 좋아하며 맡은 일
    에 최선을 다하는 것은 내가 받는 조용한 사랑입니다.

    나는 언제나 사랑 받고 있습니다.
    많이 괴롭거나 슬퍼 울 때도 있지만 곧 눈물을 그치고 내일을 향해
    다시 일어서는 것은 내가 받는 조용한 사랑입니다.

    나는 언제나 사랑 받고 있습니다.
    날마다 지혜가 늘어나고, 삶에 대한 애정이 깊어질수록 나를 가르치
    고 성숙시킨 분들에게 감사하게 되는 것은 내가 받는 조용한 사랑입
    니다.

    나는 언제나 사랑 받고 있습니다.
    결혼하여 가정을 이루고 자녀들과함께 서로 위로하고 격려하면서 아
    름답게 살아가는 것은 내가 받는 조용한 사랑입니다.

    나는 언제나 사랑받고 있습니다. ]
    나이가 들어 가면서도 초조하지 않고 만물과 만사에 순응함녀서 담담
    히 나의 길을 가는 것은 내가 받는 조용한 사랑입니다.


외로운 사랑.. - 이정하 -

      외로운 사랑..
      - 이정하 -

    오랜 시간 동안 나는 당신의 옆에 서 있었습니다.
    아는지 모르는지 당신은 내게 눈길 한 번 안 주더군요.
    그래서 쓸쓸했습니다.

    내가 당신을 사랑하면 할수록
    더 철저하게 외로워지는가 봅니다.


여우의 사랑 김재진

      여우의 사랑
      김재진

    사랑한다는 말보다 쉬운 말은 없습니다.
    사랑한다는 말보다 낡은 말도 없습니다.
    세상의 수많은 사랑 앞에 다쳐 내 마음은
    당신을 사랑한다 말하기 두렵습니다.
    그러나 당신을 향하는 내 마음
    달리 표현할 길 찾을 수 없습니다.
    당신을 사랑합니다. 하지만 결코
    나보다 더 당신을 사랑하지는 않습니다.
    생각해보면 누가 누구를 사랑한다는 말은
    쉬운 말이 아닙니다. 그리고
    낡은 말도 아닙니다.
    누군가를 사랑해야 살아갈 수 있는 내 마음
    습관에 길든 한 마리 여우입니다


      한강을 위해 / 신현림

    한강을 위해 오리떼들이 날아와 헤엄치고 있다
    당신은 저 새들이 한강에 비상구를 뚫는 것을 모른다

    한강을 위해 바람은 불었고
    강가의 나무들은 무당처럼 몸부림쳤다
    당신은 함께 살 날이 멀지 않았다고 말할지도 모른다

    한강을 휘애 생선장수 아저씨는
    리어카에 언 바다를 가득 담고 다녔다
    <청어 동태 고등어요>할 때마다 추운 바다가 녹았다
    저렇게 부를때마다 녹는 것이 행존의 힘이고
    뭐든 부른다는 것이 사랑임을 안다

    사랑은 생명을 지키고 낳는다는 뜻일 게다
    절박한 사랑으로 인간에게 흘러오는
    병든 한강을 우리는 오래도록 생각하지 않았다
    당신의 눈 속에서 한강이 뒤척이고
    머리칼에선 죽은 물고기가 계속 흘러나온다


      쓰레기통처럼

    쓰레기통처럼 쭈그리고 앉아 울어본 적이 있다
    종로 뒷골목의 쓰레기통처럼 쭈그리고 앉아
    하루종일 겨울비에 젖어본 적이 있다
    겨울비에 젖어 그대로 쓰레기통이 되고 만 적이 있다
    더러 별도 뜨지 않는 밤이면
    사람들은 침을 뱉거나 때로 발길로 나를 차고 지나갔다
    어떤 여자는 내 곁에 쪼그리고 앉아 몰래 오줌을 누고 지나갔다
    그래도 길 잃은 개들이 다가와 코를 박고 자는 잠은 좋았다
    세상의 모든 뿌리를 적시는 눈물이 되고 싶은 나에게
    개들이 흘리는 눈물은 큰 위안이 되었다
    더러 바람 몹시 부는 밤이면
    또다른 고향의 쓰레기통들이 자꾸 내 곁으로 굴러왔다
    배고픈 쓰레기통들이 늘어나면 날수록
    나는 쓰레기통끼리 서로 체온을 나눌 수 있어서 좋았다
    쓰레기통끼리 외로움을 나눌 수 있어서 좋았다

              詩 정 호 승


저녁길을 걸으며 - 이정하 -

      저녁길을 걸으며
      - 이정하 -

    해질 무렵, 오늘도 나는
    현관문을 나섰습니다. 그대를 위해
    내가 할 수 있는 일은 아무것도 없었지만
    그대에 대한 그리움으로 인해
    내가 해야 할 일은 너무나 많았습니다.
    아니, 또 어찌보면 아무것도 없기도 합니다.
    아픈 우리 사랑도 길가의 코스모스처럼
    한 송이의 꽃을 피워올릴 수만 있다면
    내 온 힘을 다 바쳐 곱게 가꿔나가겠지만
    그것이 또 내 가장 절실한 소망이기도 하지만
    지금은 이렇듯 무작정 거리에 나서
    그대에게 이르는 수천 수만 갈래의 길을
    더듬어보는 도리밖에 없었습니다.
    그러나
    지난 여름, 무던히 내리쬐던 햇볕도 마다 않고
    온 몸으로 받아내던 잎새의 헌신이 있었기에
    오늘 한 송이의 꽃이 피어났다는 것을 생각하면
    아무것도 하지 못한 내가 너무 부끄러웠습니다.
    저 꽃잎들도 언젠가 떨어지겠지만, 언젠가
    떨어지고 말리라는 것을 제 자신이 먼저 알고
    있겠지만, 그때까지 아낌없이 제 한 몸을
    불태우는 것을 생각하면, 아무것도 할 수 없다
    생각한 내가 너무 부끄러웠습니다.
    떨어진 꽃잎 거름이 되어 내년에 더더욱 활짝
    필 것까지 생각하면, 아무것도 해줄 수 없다
    생각했던 내가 너무 부끄러웠습니다.
    내가 너무 부끄러웠습니다.


한 여자가 있었네 김재진

      한 여자가 있었네
      김재진

    사막의 별,
    바람,
    모래,
    졸졸대며 머리 속을 흘러가는 시냇물

    누군가 내 머리 속에
    퐁당거리며 돌 던진다.
    갑작스레 발목 적시는 내 마음의 오아시스
    누구나 마음속에 여자 하나 지니고 산다.

    오렌지 같은 여자,
    사탕 같은 여자,
    더러는 사막의 별같은 여자,
    가던 걸음 멈춰 돌아다보면
    하얗게 피는
    그리움 같은 여자.

    종이배,
    반달,
    분꽃,
    접다가 만 색종이.

    내 마음의 별,
    손가락 사이로 은빛 모래알이 떨어진다.


      비 오는 날의 검은 우산 속 / 채호기

    빗방울을 막아주고 있는 검은 우산은 우울하고 슬픈
    빗방울을 부드럽게 받아주는 넘치는 바다.
    출렁이는 두 몸은 물 속에 침몰한 선박처럼 고요하고 안타깝다.
    비를 피해 배닫는 발들과 달리는 바퀴들.
    세상의 소란스러움과는 달리 물 속은 침착하고 지느러미처럼
    민감하다.

    물고기들이 숨쉬기 위해 끊임없이 물을 삼켰다 뱉는 것처럼 한
    입술이 다른 입술을 물처럼 빨아들였다 내뱉는다.

    살아가기 위한 절박한, 절박한 숨쉬기

    물에 빠져 허우적거리는 두 입술,
    질식하지 않기 위해 한 입이 다른 입에 남긴 남은
    공기를 필사적으로 빨아들이고

    < 밤의 공중전화 > 문지사 에서


다시 사랑하는 사람에게 김재진

      다시 사랑하는 사람에게
      김재진

    얼마나 당신을 사랑했는지...라는 표현은 어딘가 낡았습니다.
    당신을 사랑하지 않습니다. 다만 내 눈은
    그렇게 펑펑 쏟아지는 눈을 맞으며
    공중전화에 매달려 있는 한 여자를 보고 있을 뿐입니다.
    푸르고 짙은 청동의 녹,
    한동안 닦지 않아 멈춘 시계처럼 어느날 문득
    당신에게 향하는 내 마음도 녹이 낀 걸 알았습니다.
    얼마나 당신을 사랑했는지...
    그 말의 무게에 눌려 나는 시퍼렇게 잊혀졌을 뿐입니다.
    발 동동 구르며 누군가를 갈망하던 여자는
    긴 의자가 놓여 있는 공원 저쪽으로 사라집니다.
    여자의 뒷모습을 따라가던 나는 무심코
    당신의 전화번호를 누르고 맙니다.
    실수였습니다 그건.
    한동안의 지독하던 습관 때문이기도 합니다.
    다만 따뜻한 커피 한잔을 나눌 누군가를 호출하려 했을 뿐,
    정말 실수였습니다 그건.
    그렇듯 당신을 사랑했던 것 또한 실수였습니다, 나 이제
    당신을 사랑하지 않습니다. 눈이 그치고
    다시는 비치지 않을 듯 싶던 태양이
    세상의 지붕을 적십니다.


그대가 생각났습니다 - 이정하 -

      그대가 생각났습니다
      - 이정하 -

    햇살이 맑아 그대가 생각났습니다. 비가 내려 그대가 또

    생각났습니다. 전철을 타고 사람들 속에 섞여 보았습니다. 그래도

    그대가 생각났습니다. 음악을 듣고 영화를 보았습니다만 외려 그런

    때일수록 그대가 더 생각나더군요.

    그렇습니다. 숱한 날들이 지났습니다만 그대를 잊을 수 있다

    생각한 날은 하루도 없었습니다. 더 많은 날들이 지나간대도

    그대를 잊을 수 있으리라 생각하는 날 또한 없을 겁니다.

    장담할 수 없는 것이 사람의 일이라지만 숱하고 숱한 날 속에서

    어디에 있건 무엇을 하건 어김없이 떠오르던 그대였기에 감히

    내 평생 그대를 잊지 못하리라, 잊지 못하리라 추측해 봅니다.

    당신이 내게 남겨 준 모든 것들, 하다못해 그대가 내쉬던 작은

    숨소리 하나까지도 내 기억에 생생히 남아 있는 것은 아마도 이런

    뜻이 아닐런지요. 언젠가 언뜻 지나는 길에라도 당신을 만날 수

    있다면, 스치는 바람편에라도 그대를 마주할 수 있다면 당신께

    모조리 쏟아부어 놓고.., 펑펑 울음이라도.., 그리하여 담담히

    뒤돌아서기 위해섭니다. 아시나요, 지금 내 앞에는 그것들을

    돌려 줄 대상이 없다는 것. 당신이 내게 주신 모든 것들을 하나

    남김없이 돌려 주어야 홀가분하게 돌아설 수 있다는 것을.

    오늘 아침엔 장미꽃이 유난히 붉었습니다. 그래서 그대가 또

    생각났습니다.


길이 끝나는 곳에서 길은 다시 시작되고 ·1 -- 백창우 --

길이 끝나는 곳에서 길은 다시 시작되고 ·1

-- 백창우 --

이렇게 아무런 꿈도 없이 살아갈 수는 없지
가문 가슴에, 어둡고 막막한 가슴에
푸른 하늘 열릴 날이 있을거야
고운 아침 맞을 날이 있을거야
길이 없다고, 길이 보이지 않는다고
그대, 그 자리에 머물지 말렴
길이 끝나는 곳에서 길은 다시 시작되고
그 길 위로 희망의 별 오를테니
.............................
.............................
길을 가는 사람만이 볼 수 있지
길을 가는 사람만이 닿을 수 있지
걸어가렴, 어느 날 그대 마음에 난 길 위로
그대 꿈꾸던 세상의 음악 울릴테니
지금까지 걸어온 길과 이제부터 걸어갈 길 사이에
겨울나무처럼 그대는 고단하게 서 있지만
길은 끝나지 않았어, 끝이라고 생각될 때
그때가 바로, 다시 시작해야할 때인걸


    버리기, 새로운 시작을 향하여

    별을 기다리는 건 환상이었다.
    밖의 변화를 두려워하며 닫았던
    시간의 그림자 뒤에서 나와
    유치원 아이들처럼 앞서 달려간다.

    숨겨져 있던 그늘의 소리들이
    꿈틀거리며 일어서는 지하철 입구
    수많은 생각들이 각자 달리는 그곳에서
    길 잃은 척 허둥대는 네온사인을 만난다.

    한번은 밝히고 지나야 할
    나름대로 지고 있는 고통의 무게를 가늠하며
    그 어둠속에서 나는
    어깨에 앉은 참새떼가 날아오르길 기다리는
    허수아비보다 참담했다.

    흰뼈를 덜그덕거리는 가로수 사이를 걸으며
    차가운 땀을 닦았다.
    등지느러미의 날카로움으로 저항하는 생선들
    피부에 일어나는 파동으로 버틴다.

    몰래 버려진 쓰레기 봉지가 지키는 골목
    입구에서 나는
    오래 지니고 있던 부적을
    슬쩍 떨어뜨리고 돌아섰다.

            詩 서 정 윤


      눈 물 / 김경미

    깎아낼 수 없는 나이

    청진기를 댄 계절이
    심장처럼 지나가고

    심각하지 말지어다
    그게 지구의 새로운 전략임을
    그렇게 타일렀건만

    오오 또 생연탄만한 눈물이

    <이기적인 슬픔들을 위하여>가운데, 창비, 1995


    강 물 / 천 상 병

    강물이 모두 바다로 흐르는 까닭은

    언덕에 서서

    내가

    온종일 울었다는 그 까닭만은 아니다.

    밤새

    언덕에 서서

    해바라기처럼, 그리움에 피던

    그 까닭만은 아니다.

    언덕에 서서

    내가

    짐승처럼 서러움에 울고 있는 그 까닭은

    강물이 모두 바다로만 흐르는 그 까닭만은 아니다.

    -「천상병은 천상 시인이다」(오상. 1984) 中에서 -


    찔 레 꽃 / 이 외 수

    마음으로만은

    사랑을 할 수 없어

    밤마다 편지를 썼었지

    서랍을 열면

    우울한 스무살 가슴앓이

    死語들만 수북히 쌓여 있었지

    입대하기 전날 아무도 몰래

    편지를 모두 잘게 찢어

    그대 집 담벼락 밑에 깊이 묻고

    다시는 그리워하지 않으리

    나는 바삐 걸었네

    황산벌 황사바람 속에서도

    바래지 않던 추억

    수시로 가시처럼 날카롭게

    되살아나서

    하루에도 몇 번씩

    파고들던 아픔이여

    그래도 세월은 가고 있었네

    제대해서 돌아와

    다시 편지를 쓰려는데

    그대는 하늘나라 먼 길을 떠났다던가

    보름달은 환하게 밝아 있고

    편지를 잘게 찢어 묻은 그 자리

    찔레꽃이 무더기로 핀 이유를

    비로소 알아내고 혼자 울었지

    - 「풀꽃 술잔 나비」(동문선. 1987) 中에서 -


      그의 반

    내 무엇이라 이름하리 그를?
    나의 영혼 안의 고운 불,
    공손한 이마에 비추는 달,
    나의 눈보다 값진이,
    바다에서 솟아 올라 나래 떠는 금성,
    쪽빛 하늘에 흰꽃을 달은 고산식물,
    나의 가지에 머물지 않고
    나의 나라에서도 멀다.
    홀로 어여삐 스사로 한가러워 - 항상 머언 이,
    나는 사랑을 모르노라 오로지 수그릴 뿐.
    때없이 가슴에 두 손이 여미여지며
    구비 구비 돌아나간 시름의 황혼길 우 -
    나 - 바다 이편에 남긴
    그의 반 임을 고이 지니고 걷노라.

        詩 : 정지용


      겨울 금강 / 도종환

    오늘도 걸어서 강언덕까지 갔다 왔다
    들에 이미 와 기다리고 있던 바람에 금세 귀가 얼었고
    산을 끼고 도는 길마다 빙판이었다
    어느새 십년 세월이 흘렀다 이 길에 나선 지
    몇은 죽고 떠난 사람도 여럿 되었다
    많은 이들과 헤어졌고 더 많은 이들을 새로 만났다
    그래도 늘 같은 소리로 우리 가는 길 옆에 있어주던 강물이
    오늘도 작은 시냇물까지 다 데리고 나와 동행해주었고
    언제나 그랬던 것처럼 낮은 목소리로
    억새들이 모여주었다

    한때는 내 입에서 쏟아지고 있는 말들이
    내일이라도 금방 현실이 되어 우뚝 설 것 같았고
    넘치는 열정으로 해도 달도 다 내 가슴에
    품을 것 같았다 어쩌면 다시 못 만날지 모르는
    그런 뜨거움으로 밤을 새우는 이들 많아서
    별이 빛났다 크나큰 몇번의 실패로
    많은 이들이 떠나고 이제는 옆에 섰던 이들마저
    먼발치로 물러나 비아냥거리는 소리도 들으면서
    내 손을 놓고 쏜살같이 앞질러가며
    우리가 세상을 얼마나 모르고 있었는지
    보란 듯이 몸바꾸는 이들도 보면서
    그래도 나는 이 길을 걷는다

    이루지 못했으나 잘못 살지는 않았다
    어쩌면 갈라진 이땅 더러운 시대에 태어난 내가
    갈 수밖에 없는 가지 않고는 달리 길이 아니던
    나는 그런 길을 걸어온 것뿐이었다
    그 더운 가슴이 식고 박수소리 또한 작아져
    몇은 풀이 죽었지만 애당초 박수소리 때문에
    몸 던진 길이 아니었다
    떠나던 이가 던진 말처럼
    유연해져야 한다고 나도 그 충고를 받아들이지만
    떠날 수는 없다

    눈물이 떠난다는 생각을 얼핏 떠올렸을 때
    얼마나 눈물이 쏟아지던지
    애착이나 억울함 그런 것 때문이 아니라
    부정하고 부정해도 끝내 부정할 수 없는
    우리의마음 하나 아주 여리고
    아주 작던 그래서 많이도 고통스러웠던
    지금까지 나를 끌고 온 그런 것 하나를
    역시 버릴 수 없었서 아팠다

    오늘도 걸어서 강언덕까지 갔다 왔다
    어린 금강 줄기 백년도 한순간이던 강물
    처음 이 길에 나설 때 우리의 언약을 알아듣던 그 강물
    유장해야 한다고 오래오래 깊이깊이
    가야 한다고 내가 흔들릴 때마다
    내 몸의 잘디단 실핏줄 하나에까지 흘러와
    그물처럼 나를 휘감던 강물

    그곳에 다시 눈발이 치고 눈보라가 마른 다리를 때렸다
    아직 아무것도 이룬 것은 없으나
    어떤 하찮은 것도 쉬이 이루어지진 않으리니
    나는 멈추지 않으리라

        < 부드러운 직선 > 에서 , 1998 창비


      不醉不歸 / 허수경

    어느 해 봄그늘 술자리였던가
    그때 햇살이 쏟아졌던가
    와르르 무너지며 햇살 아래 헝클어져 있었던거 아닌가
    다만 마음을 놓아보낸 기억이 없다

    마음들끼리는 서로 마주 보았던가 아니었는가
    팔 없이 안을 수 있는 것이 있어
    너를 안았던가
    너는 경계 없는 봄그늘이었던가

    마음은 길을 잃고
    저 혼자
    몽생취사하길 바랐으나
    가는 것이 문제였던가, 그래서
    갔던 길마저 헝클어뜨리며 왔는가 마음아

    나 마음을 보내지 않았다
    더는 취하지 않아
    갈 수도 올 수도 없는 길이
    날 묶어
    더 이상안녕하기를 원하지도 않았으나
    더 이상 안녕하지도 않았다

    봄 그늘 아래 얼굴을 묻고
    나 울었던가
    울기를 그만두고 다시 걸었던가
    나 마음을 놓아보낸 기억만 없다

    <혼자 가는 먼집, 문지사,1992>


      물의 기억4 / 원재훈

    내 머리를 눕힌다
    긴 그림자 끝나고 거기서부터 하늘은 시작된다
    온화한 숲속, 리듬에 맞춰 내 눈동자에게 떠난 새들이 날아가고
    우리는 헤어진다 정직하게 사랑했고
    오후에 은사시나무 그늘 아래서 태양과 함께
    서로를 바라봄으로써 한 세계를 이루었던
    물방울 속에서의 나날들

    저녁 어스름
    문득 멈추어 선 곳에서 너를 보고 싶다

    < 낙타의 사랑> 청하, 1992


      추억에 대한 경멸 / 기형도

    손님이 돌아가자 그는 마침내 혼자가 되었다
    어슴푸레한 겨울 저녁, 집 밖을 찬바람이 떠다닌다
    유리창의 얼음을 뜯어내다말고, 사내는 주저앉는다
    아아, 오늘은 유쾌한 하루였다, 자신의 나지막한 탄식에
    사내는 걷잡을 수 없이 불쾌해진다, 저 성가신 고양이
    그는 불을 켜기 위해 방안을 가로질러야 한다
    나무토막같은 팔을 쳐들면서 사내는, 방이 너무 크다
    왜냐하면, 하고 중얼거린다, 나에게도 추억거리는 많다
    아무도 내가 살아온 내용에 간섭하면 안 된다
    몇 장의 사진을 들여다보던 사내가 한숨을 쉰다
    이건 여인숙과 다를 바 없구나, 모자라도 뒤집어 쓸까
    어쩌다가 이봐, 책임질 밤과 대낮들이 아직 얼마인가
    사내는 머리를 끄덕인다, 가스레인지는 차갑게 식어 있다
    그렇다, 이런 밤은 저 게으른 사내에게 너무 가혹하다
    내가 차라리 늙은이였다면 ! 그는 사진첩을 내동댕이친다
    추억은 이상하게 중단된다,그의 커다란 슬리퍼가 벗겨진다
    손아귀에서 몸부림치는 작은 고양이, 날카로운 이빨 사이
    로 독한 술을 쏟아붓는 저, 저 헐떡이는, 사내


    금강 하구에서 / 안 도 현

    시도 시랑도 안되는 날에는

    친구야 어떻게 모여 꿈틀대며 흘러왔는지를

    푸른 멍이 들도록

    제 몸에다 채찍 휘둘러

    얼마나 힘겨운 노동과 학습 끝에

    스스로 깊어졌는지를

    내 쓸쓸한 친구야

    금강 하구둑 저녁에 알게 되리

    이쪽도 저쪽도 없이

    와와 하나로 부둥켜안고

마침내 유장한 사내로 다시 태어나

서해 속으로 발목을 밀어넣는 강물은

반역이 사랑이 되고

힘이 되는 것을

한꺼번에 보여줄 테니까

장항제련소 굴뚝 아래까지 따라온 산줄기를

물결로 어루만져 돌려보내고

허리에 옷자락을 당겨 감으며

성큼 강물은 떠나리라

시도 사랑도 안되는 날에는

친구야 금강 하구에 가보아라

해는 저물어가도 끝없이

영차영차 뒤이어 와 기쁜 바다가 되는 강물을

하루내 갈대로 서서 바라보아도 좋으리

- 「모닥불」(창작과비평사. 1989) 中에서 -


      밤에 내리는 비 / 황동규

    밤 이슥히
    茶값에 너무도 가까운 번역을 하고
    두시에 멎은 머리
    밖에는 오래 비가 내리고
    나무의 발목들을 얼리는
    겨울비가 내리고
    두시에 내리는 비.

    손으로 덮은 한 잔의 차
    손 주변의 무한한 빗소리
    연탄난로 위에서 잦아드는 물
    <청빈하게 살며 몸짓을 하지 마라,>
    몸짓을 하지 마라
    두시에 멎고 무한히 내리는 비
    두시에 내리고 무한히 멎은 비
    두시가 넘으면 쉽게 누워지지 않는다

    누워지지 않는다, 아시아 지도 등고선 뒤로
    자꾸 흐려지는 불빛

        < 삼남에 내리는 눈 > 에서 , 민음사


      물에게 길을 묻다

    가장 좋은 것은 물과 같다고 누가 말했었지요
    그래서 나는 물속에서 살기로 했지요
    날마다 물속에서 물만 먹고 살았지요
    물 먹고 사는 일이 쉽지는 않았지요
    물보라는 길게 물을 뿜어올리고
    물결은 출렁대며 소용돌이쳤지요
    누가 돌을 던지기라도 하면
    파문은 나에게까지 번졌지요
    물소리 바뀌고 물살은 또 솟구쳤지요
    그때 나는 웅덩이 속 송사리떼를 생각했지요
    연어떼들을 떠올리기도 했지요
    그러다 문득 물가의 잡초들을 힐끗 보았지요
    눈비에 젖고 바람에 떨고 있었지요
    누구의 생도 물 같지는 않았지요
    세상에서 가장 어려운 건 물같이 사는 것이었지요
    그때서야 어려운 것이 좋을 수도 있다는 걸 겨우 알았지요
    물 먹고 산다는 것은 물같이 산다는 것과 달랐지요
    물 먹고 살수록 삶은 더 파도쳤지요
    오늘도 나는 물속에서 자맥질하지요
    물같이 흐르고 싶어, 흘러가고 싶어

    < 오래된 골목 > 에서 1998, 창비


    참 맑은 물살 / 곽재구

    참 맑은 물살
    발가락 새 헤적이네
    애기 고사리손 좀 봐
    사랑해야 할 날들
    지천으로 솟았네
    어디까지 가나
    부르면 부를수록
    더 뜨거워지는 너의 이름

    참 고운 물살
    머리카락 풀어 적셨네
    출렁거리는 산들의
    부신 허벅지 좀 봐
    아무 때나 만나서
    한몸되어 흐르는
    눈물나는 저들 연분홍 사랑 좀 봐.

    < 참 맑은 물살> 가운데, 창비,1995


      내가 사랑하는 당신은

    내가 사랑하는 당신은..

    저녁숲에 내리는 황금빛 노을이기보다는

    구름 사이에 뜬 별이었음 좋겠어.

    내가 사랑하는 당신은

    버드나무 실가지 가볍게 딛으며 오르는 만월이기보다는

    동짓날 스무날 빈 논길을 쓰다듬는 달빛이었음 싶어.

    꽃화분에 가꾼 국화의 우아함보다는

    해가 뜨고 지는 일에 고개를 끄덕일 줄 아는 구절초이었음해

    내 사랑하는 당신이 꽃이라면

    꽃 피우는 일이 곧 살아가는 일인

    콩꽃 팥꽃이었음 좋겠어.

    이 세상의 어느 한 계절 화사히 피었다가

    시들면 자취없는 사랑말고

    저무는 들녘일수록 더욱 은은히 아름다운

    억새풀처럼 늙어갈 순 없을까.

    바람 많은 가을 강가에 서로 어깨를 기댄채

    우리 서로 물이 되어 흐른다면

    바위를 깎거나 갯벌 허무는 밀물 썰물보다는

    물오리떼 쉬어가는 저녁 강물이었음 좋겠어

    이렇게 손을 잡고 한 세상을 흐르는 동안

    갈대가 하늘로 크고 먼바다에 이르는 강물이었음 좋겠어.....

    --- 도 종 환 --


    엽천교 다리 아래 비는 내리고 / 정 호 승

    엽천교 다리 아래 비는 내리고
    내 힘으로 배우고 성공하자는
    구인광고 벽보판에 겨울비는 내리고
    서울역을 서성대던 소년 하나
    빗속을 뚫고 홀로 어디로 간다

    서울역에 서서히 어둠은 내리는데
    서울역전 우체국 앞에도 비는 내리는데
    아저씨, 어디로 가시는지
    신문 한 장 사보세요, 네?
    신문팔이 소녀의 목소리는 겨울비에 젖는다

    서울역 시계탑 아래에서 만나던 순아
    돌아갈 곳 없이 깊어가는 서울밤
    사람들의 가슴마다 불이 켜지고
    무작정 상경한 소녀는 비에 젖어
    어느 남자 손에 이끌려 소리 없이 사라지는데

    엽천교 다리 아래 비는 내리고
    엽천교 다리 아래 빈 기차는 지나가고
    흔들리는 빈 기차의 흐린 불빛 하나
    젖은 내 가슴을 흔들고 지나간다
    여관방의 불빛도 비에 젖는데

    -「서울의 예수」(민음사. 1982) 中에서 -


      바람부는 밤의 광시곡 - 엘리엇

    열두 시.

    달의 종합 속에 들어있는

    쭉 뻗은 거리를 따라

    속삭이는 날의 주문은

    기억의 심층과

    그 모든 뚜렷한 관계와

    그 구분과 정밀성을 용해하고,

    스쳐 지나가는 가로등은 저마다

    숙명적인 북처럼 울리고,

    어둠의 공간을 통하여

    한밤은 기억을 뒤흔든다,

    광인이 죽은 제라늄을 흔들듯이.

    한시 반.

    가로등은 침을 튀겨대고,

    가로등은 중얼대고,

    가로등은 말했다. "저 여자를 보라

    방긋 웃는 듯이 열려 있는 문간의

    불빛 아래서 그대를 향해 망설이고 있는 저 여자를,

    그녀의 옷자락이 찢겨져

    모래로 더렵혀진 것을 볼 수 있다.

    그리고 그녀의 눈꼬리가

    구부러진 핀처럼 비틀린 것도 볼 수 있다.

    추억은 많은 뒤틀린 것들을

    높이 밀어올려 마르게 하고,

    해변의 비틀린 가지는

    매끈히 벌레에 먹히고 반들반들 닳아

    마치 세계가 희고 빳빳한

    그 뼈대의 비밀을

    내던져 버린 것 같다.

    공장 마당의 부서진 용수철,

    힘이 빠져 막막하게 구부러지고

    꺾일 지경이 된 그 형체에 달라붙은 녹.

    두시 반,

    가로등이 말했다.

    "보라 도랑에 납작 업디어

    혀를 쑥 내밀고

    한 조각의 썩을 버터를 탐식하는 저 고양이를"

    그렇게 어린 아이의 손이 자동적
    으로

    쑥 나와 부두를 따라 달리는 장난감을 호주머니에 넣었다.

    나는 그 아이의 눈 뒤에서 아무 것도 볼 수 없었다.

    나는 거리에서,불켜진 덧문 사이로

    들여다보려고 하는 눈들을 보았다.

    그리고 어느날 오후 웅덩이 속에서 게 한 마리가,

    등에 조개삿갓이 붙은 늙은 게 한 마리가,

    내가 손에 쥐고 있는 막대기 끝을 움켜잡았다.

    세시 반.

    가로등은 침을 튀겨대며,

    가로등은 어둠속에서 중얼댔다.

    가로등은 흥얼거렸다--

    "저 달을 보라,

    달은 아무런 원한도 품질 않는다,

    그녀는 약한 눈을 깜박이며

    구석구석에 미소를 보낸다.

    그녀는 풀의 머리털을 쓰다듬는다.

    달은 기억을 잃었다.

    색이 바랜 천연두로 그녀의 얼굴은 금이 가고

    그녀의 손은 먼지와 오 드 꼴로뉴의 냄새를 풍기는

    종이 장미를 비튼다.

    그녀는 다만

    머리 속을 스쳐 지나가는

    오랜 밤의 온갖 냄새와 더불어 있도다"

    추억이 밀려온다

    햇빛 받지 목하는 마른 제라늄과

    갈라진 틈바구니의 흙과

    거리의 밤 냄새와

    덧문 닫힌 방의 여자의 냄새와

    복도와 담배와

    술집과 캐테일 냄새 등의 추억이.

    가로등은 말했다.

    지금은 네 시,

    여기 문 위엔 번호가 있다.

    추억이라고!

    열쇠를 가진 것은 그대,

    작은 등불이 계단에 원을 펼쳤으니,

    올라오라.

    침대는 비었고,칫솔은 벽에 걸려 있다

    신일랑 문간에 놓고,잠자라,그리고 내일의 삶에 대비하라

    나이프의 마지막 비틀림

        *[황무지] 조신권 譯/박영사에서 ...


    누구나 혼자이지 않은 사람은 없다 / 김재진

    믿었던 사람의 등을 보거나
    사랑하는 이의 무관심에 다친 마음 펴지지 않을 때
    섭섭함 버리고 이 말을 생각해 보라
    --누구나 혼자이지 않은 사람은 없다
    두 번이나 세번, 아니 그 이상으로 몇 번쯤 더 그렇게
    마음 속으로 중얼거려 보라
    실제로 누구나
    혼자이지 않은 사람은 없다
    지금 사랑에 빠져 있거나 설령
    심지 굳은 누군가 함께 있다 해도 다 허상일 뿐
    완전한 반려란 없다
    겨울을 뚫고 핀 개나리의 샛노랑이 우리 눈을 끌듯
    한때의 초록이 들판을 물들이듯
    그렇듯 순간일 뿐
    청춘이 영원하지 않은 것처럼
    그 무엇도 완전히 함께 있을 수 있는 것이란 없다
    함께 한다는 건 이해한다는 말
    그러나 누가 나를 온전히 이해할 수 있는가
    얼마쯤 쓸쓸하거나 아니면 서러운 마음이
    짠 소금물처럼 내밀한 가슴 속살을 저며 놓는다 해도
    수긍해야 할 일
    어차피 수긍할 수 밖에 없는 일
    상투적으로 말해 삶이란 그런 것
    인생이란 다 그런 것
    누구나 혼자이지 않은 사람은 없다
    그러나 혼자가 주는 텅 빔
    텅 빈 것의 그 가득한 여운
    그것을 사랑하라

    숭숭 구멍 뚫린 천장을 통해 바라뵈는 밤하늘 같은
    투명한 슬픔 같은
    혼자만의 시간에 길들라
    별들은
    멀고 먼 거리, 시간이라 할 수 없는 수많은 세월 넘어
    저 홀로 반짝이고 있지 않은가
    반짝이는 것은 그렇듯 혼자다
    가을날 길을 묻는 나그네처럼,텅 빈 수숫대처럼
    온몸에 바람소릴 챙겨 넣고
    떠나라.


    살찐 소파에 대한 日記(완결판) / 황지우

    나는 아침에 일어나 이빨 닦고 세수하고 식탁에 앉았다.
    (아니다, 사실은 아침에 늦게 일어나 식탁에 앉았더니
    아내가 먼저 이 닦고 세수하고 와서 앉으라고 해서
    나는 이빨 닦고 세수하고 와서 식탁에 앉았다.)
    다시 데워서 뜨거워진 국이 내 앞에 있었기 때문에
    나는 아침부터 길게 하품을 하였다.
    소리를 내지 않고 하악을 이빠이 벌려서
    눈이 흉하게 감기는 동물원 짐승처럼.

    하루가 또 이렇게 나에게 왔다.
    지겨운 식사, 그렇지만 밥을 먹으니까 밥이 먹고 싶어졌다.
    그 짐승도 그랬을 것이다 ; 삶에 대한 상기, 그것에 의해
    요즘 나는 살아 있다.
    비참할 정도로 나는 편하다 ; 나는 아침에 일어나 이빨 닦고
    세수하고, 식탁에 앉아서 아침밥 먹고,
    물로 입 안을 헹구고, (이 사이에 낀 찌꺼기들을 양치질하듯
    볼을 움직여 물로 헹구는 요란한 소리를 아내는 싫어했다.
    내가 자꾸 비천해져간다고 주의를 주었다.)
    나는 소파에 앉았다.

    그러나, 소파!
    '소파' 하면 나는 '비누' 생각이 났다고 또 쓸데없이
    '부드러움'이라는 형용사가 떠오르다가 '거품-의자'가 보인다.
    의자같이 생긴, 젖통이 무지무지하게 큰 구석기시대의
    이 다산성 여인상은 사실은 비닐로 된 가짜 가죽을 뒤집어쓰
    고 있는데
    "오우 소파, 나의 어머니!" 나는 속으로 이렇게
    영어식으로 말하면서, 그리고 양놈들이 하듯 어깨를 으쓱해 보
    이면서
    소파에 앉았던 거디었다.

    나는 오늘 아침 일어나 세수하고 밥 먹고 소파에 앉았다.
    소파에 앉으면 거실이 번역극 무대 같다.
    중앙에 가짜 가죽 소파 하나, 그 뒤엔 오전 9시를 가리키고 있는
    괘종시계가 걸려 있고, 세잔풍 정물화 한 점, TV세트,
    창을 향한 행운목 한 그루, 그리고 폼으로 갖다놓고 읽지도 않은
    카를 마르크스 『자본론』(모스크바, 프로그레서 출판사) 양장본
    3권이
    가로로 쓰러져 있는 서투른 서가와 끊임없이 부글거리는 소족관 :
    그렇지만 이 무대에서 번역될 만한 비극은 없다.
    다만 한 사나이가 아침에 일어나 세수하고 밥 먹고 소파에 앉았다.
    젊었을 적 사진으로는 못 알아보게 뚱뚱해진,
    손가락 하나 움직이는 것을 싫어하는,

    최근엔 입에서 나쁜 냄새가 난다고 아내에게 비난받은 바 있는
    이 사나이가 멍하니 소파에 앉아, 마치 동물원 짐승이 그렇게 하듯이,
    하품을 너무 길게 하고, 눈물이 난 눈을 두 번 깜, 빡, 깜, 빡하고
    있을 때
    무대 왼편(주방)에서 그의 아내가 등장했으며, 그녀가 소파에 걸터앉아
    그의 턱을 쓰다듬어주면서 면도 좀 하라고 하자,
    그가 아내를 껴안으면서 "엄마!"라고 불렀을 뿐이다

    하마터면 피아니스트가 될 뻔했던 아내가 출장 레슨 나가기 전에
    그에게 와서 나를 어루만져줄 때가 나는 좋다.
    나는 아내가, 소파에 앉아 있는 그의 머리카락을 커트해줄 때,
    낮잠 자고 있는 그에게 가만히 다가와 나의 발톱을 잘라줄 때,
    혹은 그를 자기 무릎에 눕혀좋고 내 귀지를 파줄 때, 좋다
    아침마다 그에게 녹즙을 갖다주고, 입가에 묻는 초록색을 닦아주자
    나는 그녀를 보면서 방그레 웃었다.
    나는, 아내가 그를 일으켜주고 목욕시켜주고 나에게 밥도 떠먹여주고
    똥도 받아주고, 했으면 좋겠다.
    나는 그의 남은 생을, 그녀에게 몽땅 떠맡기고 싶다.
    코로 숨만 쉴 뿐, 꼼짝도 않고 똥그란 눈으로 뭔가 간절히 바라고
    있으면

    그녀가 다 알아서 해주는 식물 인간이고 싶다.
    가끔 햇빛을 보고 싶어하므로 창문을 열어줄 필요만 있을 뿐,
    동정할 수는 있어도 책임을 물을 수는 없는 이 행운목 ; 나는
    이 병실에서 나가고 싶지 않다.

    나는 오늘 아침에 일어나 세수하고 밥 먹고 소파에 앉아서,
    아내가 나갔기 때문에 하루종일 집에서 혼자 놀았다.
    비계 덩어리인 구석기 시대 어머니상에 푸욱 파묻혀서
    괘종시계가 내 여생을 사각사각 갉아먹는 소리를 조용히 들었다.
    너무 많이 남아도는 나의 시간들이 누에 똥처럼 떨어졌지만
    나는 수락했다, 이것도 삶이며
    이제는 그것에 개입하지 않겠다는 걸.
    사람이 희극이 되는 것처럼 견딜 수 없는 일이 있을까마는
    그러므로 무위는 내가 이 나머지 삶을 견딜 수 있게 하는 격이랄까,
    사람이 만화가 되어서는 아니 되기 때문에
    비록 사나이 나이 사십 넘어서 "내가 헛, 살았다"는 깨달음이
    아무리 비참하고 수치스럽다 할지라도, 격조 있게,
    이 삶을 되물릴 길은 내가 아무것도 아니라는 것,
    이것 인정하기 조금은 힘들지만
    세상에 조금이라도 복수심을 갖고 있는 자들의 어쩔 수 없는
    천함보다야

    무위도식배가 낫지 않겠는가! 나는 소파에 앉아서 하루종일,
    격조 있게, 놀았다.
    탄식하는 시계가 분침과 시침을 벌려
    역광을 받는 공작새처럼 화사한 오후를 만들고,
    내가 손대지않은 무구한 시간을 뜯어먹은 누에가
    다른 종류의 샹을 예비하는 동안
    수족관을 물끄러미 바라보는 내 얼굴에
    횡으로 도열한 수마트라 두 마리, 열대어 화석처럼 박혀들어
    왔을 때
    나는 내가 담겨 있는 공기족관을 느꼈다.
    거기서 나는 고기처럼 또 하품을 했고,
    MBC 뉴스데스크에서는 前해군참모총장이 검찰청 앞에서
    검은 라이방을 쓰고 사진 기자들에게 포즈를 취하는 거디었다.

    내가 "오우 소파, 마마이야!" 외치면서 소파에서 벌떡 일어난 것은
    아내가 돌아왔기 때문이다.(그녀는 무대 오른쪽에서 등장했다.
    슈퍼마켓에 들렀는지 식료품 봉다리를 들고.)
    나는 오늘, 밥 먹고 TV 보고 잤다.
    자기 전에 아내가 이 닦고 자라고 해서 이빨도 닦았다.
    화장실 앞에서 前해군참모총장처럼 포즈를 취했더니
    아내가 쓸쓸하게 웃었다는 것도 적어야겠다.

    아 참, 오늘 날씨는 대체로 맑았고 서울과 중부 지방 낮 28도였다.
    내가 안방 문을 열면 무대, 불이 꺼진다.
    어둠 속에서 한 사나이가 외친다 ; "지금 옥수수밭에 바람 지나가는
    소리 들리지?" 저 15층 아래 강 ;
    밤에는 강이 긴 비닐처럼 스스로 광채를 낸다는 걸 이제야 알았어!
    가련한 공기족드리여, 안녕, 빠이빠이!


편지-- J의 초상 --

편지
-- J의 초상 --

반 고호 생각을 자주 하고 있읍니다 보리 이삭들이 바다로
착각되곤 합니다 여기는 영혼과 터럭은 타오르지만 물이 없기
때문에 하루를 마치고 쓰러져 있을 때는 빈 뇌 속에 웅덩이를
파고 조금씩 조금씩 물을 저장하고 있읍니다

김영태, <어름사니의 보행>, 지식산업사, 1984


편지

달 없는 밤 하늘은
온 별들의 장날이었읍니다.

조병화, <나는 내 어둠을>, 민음사, 1984


      편지

    나무들이 된겨울을 맞은 마음은 봄이 와도 몇년째 잎이 피
    지 않는다는 소식을 듣고 이 글을 적습니다

    흙을 바꾸어 보시지요
    희망적인 비료를 준다든가
    다른 나무를 심는다든가
    그래도 안 되면, 오해하지 마십시오
    한 가지 방법밖에
    자리를 옮겨 보시지요

    부디 바라는 글이 아니시기를

    감태준, <마음이 불어가는 쪽>, 현대문학사, 1987


편지 / 박라연

편지 / 박라연 詩

갑자기
서로를 모른다고 해야 할 때
예전에 무심히 드린 편지
편지 쓸 때의 내 고운 생각들이
손때 묻은 서랍에서 책갈피에서
샛노란 유채꽃으로 피어나
그대를 흔들어 깨울
튼튼한 아이 하나 낳아주고 떠나온 양
마음 든든하다고 그렇다고
쓸쓸한 퇴근길 육교 위에서
새하얀 눈송이를 펄럭이는
편지


편지 / 윤동주 詩

누나!
이 겨울에도
눈이 가득히 왔읍니다.

흰 봉투에
눈을 한줌 넣고
글씨도 쓰지 말고
우표도 붙이지 말고
말숙하게 그대로
편지를 부칠까요?

누나 가신 나라엔
는이 아니 온다기에.


    편지 / 이복희 詩

    떠나면 어디에 가 닿으랴
    돌아오면, 돌아오면 무엇을 깃대 삼아 나부낄 수 있으랴

    청춘의 푸른 상처를 달래기 위해
    빛나는 강물 한 줄기 없는 가슴으로도
    살아야 한다. 나는
    청무우밭에 내리는 찬서리처럼
    눈물겨워야 한다.
    새벽 두 시를 알리는 자명종처럼
    스스로 외로움을 울어야 한다.

    그리고도 남는 시간엔
    이 세상 모든 허무를 위하여
    그대 시린 베갯머리에
    꽃잎으로 떠도는 잠이 되리라.


편지 / 강연호 詩

나의 겨울에도 그대는 늘 피어 있습니다
어디선가 한 올씩 실타래 푸는 소리 들려와
내다보니 조무래기 눈발 날리더군요
얼른 생각하기에는 처마 밑에서 떨고 있을
겨울새는 어떻게 몸 녹일까 궁금해졌지만
마음 시리면 잔걱정 늘게 마련이지요
하다못해 저 눈발도 마른 자리 골라 쌓이는데
그러고 보니 월동준비 튼튼하다고 해서
겨울살이 따뜻한 게 아니더군요
해 바뀌면 산에 들에 다시 꽃피는 거야
오랜 습관 바꿀 줄 모르는 자연법인데
그래도 무슨 꽃불 지필 일 있다고 노상
새 봄이 오면, 새 봄이 오면
기다림을 노래하는 사람들만 따뜻해 보였어요
생각 덮으러 끌어당기는 이불 적막한
나의 겨울에도 그대는 늘 피어 있습니다
기다려봐야 내가 피워낼 꽃은
천지사방 없는 봄인데, 그대는 여태 먼데
채 지나지 않은 세밑 달력이나 미리 찢어내고
오래 어이없었어요 조무래기 눈발 그쳐도
실타래 푸는 소리 여전한 건
실타래 푸는 소리 여전한 건
그대 향한 마음 한 올씩 풀어지기 때문이지요


편지 / 김용택 詩

당신의 마음과
당신의 말과
당신의 글이
다
내 마음과
내 말과
나의 글입니다.


      편지 / 정일근 詩

    1

    조선낫으로 내 그리움을 다스릴 수 있다면 유월의 잡풀
    목대궁 싹둑싹둑 잘라버리듯이 이 막막한 사랑의 갈증 모
    두 베어버리겠네 사람아 나는 아직도 첫눈에 가늠하지 못
    하는 바다의 里數처럼 아득한 그리움의 거리 속에 서있나
    니 눈멀고 귀먹은 날에 사람아 먼 나의 사람아

    2

    바람의 부는 날의 저물 무렵에는 바람이 되어 그대에게
    로 가겠다 그대는 유배지에서 바라보는 그리운 내륙의 먼
    불빛이거나 그 마을의 아궁이에서 뜨겁게 타오르는 장작
    불이다 다시 그 마을로 가기 위하여 나는 바람이고 싶다
    그대에게로만 부는 더운 바람이고 싶다


편지 / 김남조

그대만큼 사랑스러운 사람을 본 일이
없다. 그대만큼 나를 외롭게한 이도
없었다. 이 생각을 하면 내가
꼭 울게 된다.

그대만큼 나를 정직하게 해준 이가
없었다. 내안을 비추는 그대는
제일로 영롱한 거울, 그대의 깊이를
다 지내가면
글썽이는 눈매의 내가 있다.
나의 시작이다.

그대에게 매일 편지를 쓴다.
한 구절 쓰면 한 구절을 와서
읽는 그대.
그래서 이 편지는
한번도 부치지 않는다.


편 지 / 김 남 주

사랑하는 이여 그 누가 묻거들랑

당신 남편은 어디 가고 없냐고 묻거들랑

말해 주오 억압과 착취가 있는 곳에 갔다고

사랑하는 이여 그 누가 묻거들랑

당신 남편은 어디 가서 무얼하냐고 묻거들랑

말해 주오 총칼메고 싸움터 갔다고

사랑하는 이여 그 누가 묻거들랑

당신 남편은 왜 아직 돌아오지 않냐고 묻거들랑

말해 주오 지금 그는 감옥에 있다고

서슴없이 자랑스럽게 말해주오

몸은 비록 갇혔어도 혁명정신은 살아 있나니.

-「조국은 하나다」(남풍출판사. 1988) 中에서 -


편지

멀리 선 그대에게
안부의 를 보낸다
오늘도 어제처럼 평안하였느냐고
눈웃음 머리를 숙이고
흑흑, 풋웃음 웃어 보낸다

나를 잊고 그대 평안한가
우리가 만나지 않았던
이전의 일상과
같이 발맞추고 있느냐고.

조희순, [12] 창작시--31666, 1998.12


편지

오늘은 왠지 외로와서
이 외로움으로
맑게 손을 씻고
슬픔으로 더욱 쓸쓸한 기도로
저녁 바닷가를 거닐며
당신에게 마음의 편지를 씁니다.
이젠 세상에 잊힌 채
시를 쓰고 싶습니다.
깊은 사랑의 말씀으로나
당신을 향하는
밤새움의 편지.
눈물이 다 바래진 후
백지 얼룩에
촛불 그림자 흔들리듯
영혼의 언어를 적어서
당신에게 바치는
시를 쓰고 싶습니다.
사랑함으로 멀리
아주 멀리 있으며.

이성선, <별까지 가면 된다>, 고려원, 1988


    편지 1

    처음 당신을 사랑할 때는 내가 무진무진 깊은 광맥 같은
    것이었나 생각해 봅니다 날이 갈수록 당신 사랑이 어려워지고
    어느새 나는 남해 금산 높은 곳에 와 있습니다 낙엽이 지고
    사람들이 죽어가는 일이야 내게 참 멀리 있습니다

    당신을 사랑합니다,
    떠날래야 떠날 수가 없습니다

    편지 2

    그렇게 쉽게 떠날 줄 알았지요
    그렇게 떠나기 어려울 줄 몰랐습니다

    꽃핀 나무들만 괴로운 줄 알았지요
    꽃 안 핀 나무들은 섧어하더이다

    오늘 아침 버스 앞자리에 앉은 할머니의
    하얗게 센 머리카락이
    무슨 삼둘 훑어 놓은 것 같아서

    오랜 후 당신의 숱 많은 고수머리가
    눈에 보였습니다

    사랑하는 사람이여,
    하마 멀리 가지 마셔요
    바람 부는 낯선 거리에서 짧은 편지를 씁니다

    편지 3

    그곳에 다들 잘 있느냐고 당신은 물었지요
    어쩔 수 없이 모두 잘 있다고 나는 말했지요
    전설 속에서처럼 꽃이 피고 바람 불고
    십리 안팎에서 바다는 늘 투정을 하고
    우리는 오래 떠돌아 다녔지요 우리를 닮은
    것들이 싫어서---- 어쩔 수 없이 다시 만나
    가까워졌지요 영락없이 우리에게 버려진 것들은
    우리가 몹시 허할 때 찾아와 몸을 풀었지요
    그곳에 다들 잘 있느냐고 당신은 물었지요
    염려 마세요 어쩔 수 없이 모두 잘 있답니다

    편지 4

    당신을 맞거나 보내거나 저렇게 무한정 잎을 피워 올린 과
    일나무 둥치처럼 저희는 쓸쓸합니다 당신이 저희 곁에 오시거
    든 무성한 저희 잎새를 바라보시기를

    저희 사랑이 꽃필 때 저희 목숨은 시들고 수없이 열매들을
    따낸 과일나무처럼 저희 삶은 누추합니다 당신이 저희 길을
    떠나시거든 저희를 닮은 비틀린 나무들을 지켜보시기를

    어두운 곳에서 옷을 벗다 들킨 여인처럼 저희 꿈은 자주
    놀란답니다 갑자기 끊긴 아이의 울음처럼 캄캄히 멎는 저희
    기도를 기억하시기를, 당신의 먼 길을 저희가 기억하듯이

    편지 5

    늘 멀리 있어 자주 뵙지 못하는 아쉬움 남습니다 간혹 지
    금 헤매는 길이 잘못 든 길이 아닐까 생각도 해보고요 그러나
    모든 것이 아득하게 있어 급한 마음엔 한 가닥 위안이 되기도
    합니다 이젠 되도록 편지 안 드리겠습니다 눈 없는 겨울 어린
    나무 곁에서 가쁜 숨소리를 받으며

        이성복, <그 여름의끝>,문학과지성사, 1990


편지 / 김미선

말없이 건네주고
달아난 차가운 손
가슴 속까지
나를 울려준
눈물에 젖은 편지였네.

하이얀 종이 위에
곱게 써 내려간
너의 진실을
알아내고는
난 그만 울어 버렸네

멍하니 뚫린 내 가슴에
서러움의 물 흐를 때
그렇게 떠나 가버린
너에게
나는 사랑의 노래를 보낸다.


편지-2 / 김미선

이제는
누구와도 떠날 수 없는 이 밤에
촛불을 켜 놓고
너에게 쓰는 긴 편지

차갑던 너의 손은
멍뚫린 나의 가슴을
이렇듯
오랫동안 비워두게 할 줄이야

이제서야
조금은 알 것 같은
아름답고 진솔한 너의 사랑
너를 찾기위해 헤매던 세월들

말없이 떠나버린 너를
그저 쳐다만 보던 내가
이렇게 오랫동안 후회하며
손때묻고 헤진
네 편지를 또 다시 펴본다
이제는 외워버린 그 편지를.


편지-3 / 김미선

유리창에 뿌려지는
빗줄기를 보면서
나는 너에게 편지를 쓴다

네 모습 바라보면서
차마 말할 용기가 없어
이렇게 편지를 쓴다
너와 나의 이별을

왜냐고는 제발
묻지 않기로 해
그냥 우리는 지금부터
이별이야

겨우 하루가 지났다

이렇게 가슴저리는 아픔이
나에게서도 생긴다는 것이
너의 그 고운 마음을 저버린
거만하고
때묻은 내 영혼에도
한가닥이나마 생성됨에

잠시 놀란다
그러나 그것은
어느샌가 너에게서 전해진
따스한 사랑일꺼야

사랑은 슬픔의 시작이다
그러면 이별로써 너의
행복은 시작이려니
모든 것을 잊으려무나.


고백- 편지 6 -

고백
- 편지 6 -

너에게로 가는
그리움의 전깃줄에
나는
감
전
되
었
다

- 고정희 -


회신

거제도에서 소포로 보낸 그대의 바다를 잘 받았습니다. 무
수리와 노래미의 함성, 함성이 끝난 뒤의 바다의 목소리가 무
척 잘 낚인다는 그대의 바다는 우리집 마당을 남해의 바다와
바다의 목소리를 내게 합니다.
그 바다는 태아의 바다, 홀로 있는 자가 홀로 본 바다, 홀
로 뒤로 물러서서 다시 본 바다의 나뭇잎입니다. 그대는 무심
코 보냈지만 나는 무심코 받지를 못하고 무심코 받지 못한 만
큼의 무게를 한 무수리와 노래미입니다.

오규원, <순례>, 문학동네, 1997


近況 (근황)

벗이여, 나의 近況(근황)은 위독하다. 위문와 다오. 붉고
흰 국화꽃 들고. 장의사 집앞을 지날 때마다 나는 섬짓섬
짓하다. 구긴 종이가 휴지통에 정확하게 들어가 주지 않은
그날은 내내 불길하고, 왜 나는 자꾸자꾸 豫示(예시)받으
려 하는지. 왜 자꾸 목숨이 한숨인지,나는 모르겠다. 벗이
여, 지난 여름, 그대는 氾濫(범람)하는 江(강)가에서 무슨
소리를 들었느냐. 우리들 목숨의 치수 바로 밑에 출렁이는
流量(유량)을 보았느냐. 상 황 통 제 불 능 상황통제불능.
응답은 없었다. 영원히. 1984년, 무사안일한 위험 수위 위
로 대홍수의 날들은 가고, 1988년,大望(대망)도 빨리 지나
가라. 우리들 패인 분지에 헐벗은 이재민으로 남아 울리라.
지나가라. 황폐한 축제여. 노예들의 환희여. 아, 大韓民國
(대한민국),大韓民國(대한민국) 憲法(헌법)은 女性名詞(여
성명사)며 大韓民國(대한민국) 現代史(현대사)는 變態性慾
者(변태성욕자)의 病歷(병력)이다. 누가 이 여인을 범하랴.
누가 이 여인을 모르시나요. 누가 이 여인을.그대 몸에 깊
은 구멍 있도다. 상처인가 통로인가. 깊고 굶주린 구멍.물
질척거리는 그대 영혼의 잔잔한 오물이여.폭등하는 첨탑이
이여. 교회는 자본주의와 性交(성교)한다.아 마침내 땅 끝
까지 왔구나. 우글우글하게 까놓았네! 그들의 먹이는 불안
한 신흥중산층이다. 그대 목마른 영혼을 잔잔한 시냇가로
인도한 값을 내라. 가까이 오라. 양

변기에 앉아 똥누는 자
들이여. 밀리고 밀린 똥냄새가 맡고 싶구나.그대들은 李朱
日(이주일)에게 침을 뱉고 그는 돈을 번다. 이게 原理原則
(원리원칙)이야. TV시청료를 내지 맙시다. 현실을 着色(착
색)하지 맙시다. 확실한 것은, TV는 共犯者(공범자)다. 벗
이여, 이제 나는 詩(시)를 폐업처분하겠다. 나는 作者未詳
(작자미상)이다. 나는 용의자이거나 잉여인간이 될 것이다.
나는 그대의 추행자다. 아아, 나는 詩(시)의 무정부주의를
겪었고 詩(시)는 더이상 나의 聖所(성소)가 아니다.거짓은
나에게도 있다. 우리는 다시 레이건 治下(치하)에서 산다.
극악무도한 놈!젊은 金(김)순경이 變心(변심)한 애인집 일
가를 몰살하고 그도 곧게 뻗은 사건 있지. 그것도 우리 사
회가 성숙해 가는 데 거쳐야 할 防疫(방역)이라고 말하고
싶어하는. 그놈은 구조기능주의자임에 틀림없어. 아가리를
찢을 놈. 그들과 나는 덮여진 兄弟殺害(형제살해)의 시대
에 산다. 우리는 연루자다.벗이여 우리는 코미디언도 순교
자도 못 된다. 혹은 모든 시대에 코미디언은 순교자의 대
칭이다. 김지하를 보라.그대가 캄캄한 날의 그의 獄中書翰
(옥중서한)을 대독해 봐.나는 詩(시)의 顯敎(현교)를 믿었
다. 나는 곧 개종한다. 나는 거칠어질 것이다.나는 종잡을
수가 없다. 나는 왜 星條旗(성조기)가 독나방의 날개로 보
이지. 악몽이여. 흉악한 시절이여. 내가슴 뜨거운 文身(문
신)이여. 이것

은 증오일까 오류일까. 나는 나 이외의삶을
범해 버릴지도 모른다. 나는 모르겠다.나는 혼수상태다.벗
이여. 위문와 다오. 우리 결별하자.

황지우, <겨울-나무로부터 봄-나무에로>, 민음사, 1985


      길 연작 3

    편지를 쓰듯 말을 한다
    너에게 부치지 않을 편지를 쓰듯
    밤이 늦어,
    솔직해진다

    잉크보다 빠르게 번지는 어둠
    잉크병을 닫듯이
    다문 입으로 말하는 사랑이
    사람이 무섭다,
    나사를 조이면서 이 밤은
    사방에서, 다가온다

    사람의 피가 보고 싶은 날
    너를 때려서
    내가 맞아서 정직하게
    흘러나오는 피
    피 같은 침묵,

    오늘은 우표를 붙이지 않아도
    편지가 닿을 것 같다.

    이문재, <내 젖은 구두 벗어 해에게 보여 줄 때>, 민음사,


새 벽 편 지

새벽에 깨어나
반짝이는 별을 보고 있으면
이 세상 깊은 어디에 마르지 않는
사랑의 샘하나 출렁이고 있을 것만 같다
고통과 쓰라림과 목마름의 정령들은 잠들고
아무도 모르는 고요한 그 시각에
아름다움은 새벽의 잠을 열고
우리들 가슴의 깊숙한 뜨거움과 만난다
다시 고통하는 법을 익히기 시작해야겠다
이제 밝아올 아침의 자유로운 새소리를 듣기 위하여
따스한 햇살과 바람과 라일락 꽃향기를 맡기 위하여
진정으로 너를 사랑한다는 한마디
새벽편지를 쓰기 위하여
새벽에 깨어나
반짝이는 별을 보고 있으면
이 세상 깊은 어디에 마르지 않는
희망의 샘 하나 출렁이고 있을 것만 같다.

곽 재 구


푸른 곰팡이 --散策詩(산책시).1

      푸른 곰팡이
      --散策詩(산책시).1

    아름다운 산책은 우체국에 있습니다
    나에게서 그대에게로 편지는
    사나흘을 혼자서 걸어가곤 했지요
    그건 발효 시간이었댔습니다
    가는 편지와 받아볼 편지는
    우리들 사이에 푸른 강을 흐르게 했고요

    그대가 가고 난 뒤
    나는, 우리가 잃어버린 소중한 것 가운데
    하나가 우체국이었음을 알았습니다
    우체통을 굳이 빨간색으로 칠한 까닭도
    그때 알았습니다, 사람들에게
    경고를 하기 위한 것이었겠지요

    이문재, -- <서정시학 1995>, 깊은샘


      편지를 챙기며

    쓸모가 있어 찾을 때는 보이지 않더니
    오늘 먼지 앉은, 묵은 편지다발이 발에 채인다
    사람에 묶여 각박한 몸을 이런 글발들이
    잡아 주고 있었구나 묵은 얼굴들아
    다정한 마음들에 나는 다 답을 했던가
    정다웠던 사람들
    이젠 영영 만나지 못할 사람도 있고
    편지보다 손잡는 게 빠를 사람도 있다
    내 편지를 잘 받았다고도 하고
    보내준 시집 속에 적은 글을
    여러 번 읽었다고도 하는데
    야윈 내 마음이 언제 베푼 적이 있었던지
    순간의 마음은 이렇게
    종이에 맺혀 외로운 날의 따스한 위안인데
    그들의 정다움을 등지고
    나는 너무 함부로 살아왔구나
    이 눈물겨운 유적들, 내가 없으면
    이 세상 어디서 종이의 약한 몸을 부지할 텐가


      즐거운 편지

    1

    내 그대를 생각함은 항상 그대가 앉아 있는 背景에서
    해가 지고 바람이 부는 일처럼 사소한 일일 것이나 언젠
    가 그대가 한없이 괴로움 속을 헤매일 때에 오랫동안 전
    해오던 그 사소함으로 그대를 불러 보리라.

    2

    진실로 진실로 내가 그대를 사랑하는 까닭은 내 나의
    사랑을 한없이 잇닿은 그 기다림으로 바꾸어 버린 데 있
    었다. 밤이 들면서 골짜기엔 눈이 퍼붓기 시작했다. 내
    사랑도 어디 쯤에선 반드시 그칠 것을 믿는다. 다만 그
    때 내 기다림의 姿勢를 생각하는 것 뿐이다. 그 동안에
    눈이 그치고 꽃이 피어나고 낙엽이 떨어지고 또 눈이 퍼
    붓고 할 것을 믿는다.

    황동규, <三南에 내리는 눈>, 민음사, 1975


      幸福 / 유치환

    -사랑하는 것은
    사랑을 받느니보다 행복하나니라
    오늘도 나는
    에메랄드빛 하늘이 환히 내다뵈는
    우체국 창문 앞에 와서 너에게 편지를 쓴다

    행길을 향한 문으로 숱한 사람들이
    제각기 한 가지씩 생각에 족한 얼굴로 와선
    총총히 우표를 사고 전보지를 받고
    먼 고향으로 또는 그리운 사람께로
    슬프고 즐겁고 다정한 사연들을 보내나니

    세상의 고달픈 바람결에 시달리고 나부끼어
    더욱더 의지 삼고 피어 헝클어진 인정의 꽃밭에서
    너와 나의 애틋한 연분도
    한 망울 연연한 진홍빛 양귀비꽃인지도 모른다

    -사랑하는 것은
    사랑을 받느니보다 행복하나니라
    오늘도 나는 너에게 편지를 쓰나니

    -그리운 이여 그러면 안녕
    설령 이것이 이 세상 마지막 인사가 될지라도
    사랑하였으므로 나는 진정 행복하였네라

    한국대표시인100인선집 16,미래사,생명의 서


엽서 / 박이도 詩

내 품속엔 엽서 한 장,
아직도 말 못한 사연이
내 미간을 간지럽힌다.
겨울을 보내기 위해
나는 홀로 걸어왔네.
지상은 무변
설레는 백설의 향수에
짧은 인사로
나는 돌아왔네.

약속하듯
엽서 한 장의 사연을 두고
다시 만나기 위해
떠나지 않았나.
겨우내 나 혼자였네.

출렁이는 해안의 설경
따스한 원탁의 저녁 불빛
그대 사랑하는 영혼의
엽서 한 장만한
방랑이었네.
노래였네.

어둠 속에 북풍 속에
마멸되는 불빛,
파산당한 겨울의 재산은
엽서 한 장의 즐거움
잊어버린 음성의 회상이다.

그대 찾아
품속에 녹여온
엽서 한 장
우수에 띄워 보낼
내 시름, 내 소망.


고통의 祝祭(축제) -- 편지

      고통의 祝祭(축제)
      -- 편지

    계절이 바뀌고 있읍니다. 만일 당신이 生(생)의 機微(기미)
    를 안다면 나는 당신을 사랑합니다. 말이 機微(기미)지, 그게
    얼마나 큰 것입니까. 나는 당신을 사랑합니다. 당신을 만나면
    나는 당신에게 色(색)쓰겠읍니다. 色卽是空(색즉시공). 空是
    (공시). 色空之間(색공지간) 우리 인생. 말이 색이고 말이 공
    이지 그것의 實物感(실물감)은 얼마나 기막힌 것입니까. 당신
    에게 色(색)쓰겠읍니다. 당신한테 空(공)쓰겠읍니다.알겠읍니
    다. 편지란 우리의 感情結社(감정결사)입니다.비밀통로입니다.
    당신에게 편지를 씁니다.

    識者(식자)처럼 생긴 불덩어리 공중에 타오르고 있다.
    시민처럼 생긴 눈물 덩어리 공중에 타오르고 있다.
    불덩어리 눈물에 젖고 눈물 덩어리 불타
    불과 눈물은 서로 스며서 우리나라 사람 모양의 피가 되어
    캄캄한 밤 공중에 솟아오른다.
    한 시대는 가고 또 한 시대가 오도다, 라는
    코러스가 이따금 침묵을 감싸고 있을 뿐이다.

    나는 監禁(감금)된 말로 편지를 쓰고 싶어하는 사람이 아
    닙니다. 감금된 말은 그 말이 지시하는 현상이 감금되어 있음
    을 의미하지만,그러나 나는 감금될 수 없는 말로 편지를 쓰고
    싶습니다. 영원히. 나는 祝祭主義者(축제주의자)입니다. 그중
    에 고통의 축제가 가장 찬란합니다. 합창 소리 들립니다. "우
    리는 행복하다"고. 生(생)의 기미를 아는 당신을 사랑합니다.
    안녕.

      정현종, <달아 달아 밝은 달아>, 지식산업사, 1982


병에 넣어 띄운 소식

내 사랑은 병 속에 넣어 띄운 소식이었네
흔들리는 파도의 물굽이에 실려
가닿지 못할 해안을 꿈꾸었네

지나가는 갈매기가
이 신기로운 물건을 보고
잠시 앉아 있기도 했네

달 위에서 속삭이는 소리가 들렸네
그처럼 알 수 없는 속삭임이
내 안에 살았네

내 사랑은
산 채로 핀에 꽂힌 나비라네
순간을 채집한 영원을 넣어 띄운 거라네

병 속에 넣어 띄운 속삭임
달 위에 있네, 지옥의 아가리에 빠진
희미한 미소를 들이마셔다오,

사랑하는 이여
격랑에 이리저리 떠밀리다
바위틈에 갇혀 죽어가는 이상한 달빛을

박형준, <빵냄새를 풍기는 거울>, 창작과비평사, 1997


봉함 엽서 / 이정하

잘 지내리라 믿습니다. 늘 하는 말이지만

이곳에 없는 건 당신뿐입니다. 모든 것이 다

제자리에 있는데 다만 당신만이 내 곁에 없습니다.

비 내리는 오늘 같은 날이면 창가에 앉아

칼국수나 먹었으면 좋겠다,라고 한 그대의 말이

생각납니다. 그래서 슬며시 웃음이 나왔습니다.

아나요, 당신만 생각하면 저절로

입가에 웃음이 고이는 내 헤픈 마음을.

오후 늦게부터 햇빛이 비치기 시작했습니다만

궂은 우리 사랑엔 언제나 먹구름이 걷혀질까요.

길을 걷다 무심히 쳐다본 하늘엔

노을이 걸려 있었습니다. 나는 까닭 모르게

한숨이 났습니다. 보고 싶다,라는 말도

저처럼 핏빛 붉은 빛이겠지요.

탈래도 더 탈 것 없는 가슴,

쓸래도 더 쓸 수 없는 내 마음의 여백은

당신이 알아서 헤아려주십시오.

안녕이란 말조차 나는 가슴저려 못하겠습니다.

- '그대 굳이 사랑하지 않아도 좋다'(푸른숲. 1997) 중에서 -


우울한 편지 / 유재하

일부러 그랬는지 잊어버렸는지
가방안 깊숙히 넣어두었다가
헤어지려고할때 그제서야
내게주려고쓴 편지를 꺼냈네
집으로 돌아와서 천천히 펴보니
예쁜종이위에 써내려간 글씨
한줄한줄 또 한줄 새기면서
나의 거짓없는 마음을 띄웠네
나를 바라볼때 눈물짖나요
마주친 두눈이 눈물겹나요
그럼아무말도 필요없이 서로를 믿어요
어리숙하다해도 나약하다해도
강인하다해도 지혜롭다해도
그대는 아는가요 아는가요
내겐아무 관계없다는것을
우울한 편지는 이젠.....


그림엽서 2 / 조정미 詩

줄지어 내놓은 작은 화분에서
강낭콩 꼬투리 자라나고
토마토 화분에서 토마토 냄새가 날 때
턱 밑에 수화기를 끼듯 끼고 앉은 기억들
잘디잘은 손톱이 되어 쏟아져 내린다


마지막 편지 / 김초혜 詩

완성될 줄 모르는
편지는
너에게 도달되지 않고
공간에 머무르면서
우체국으로 접수될 줄 모른다

부치지 못할 편지는
쓰지도 말자면서
돌아서는 법을
하루에도 열두 번은
더 연습하지만

정작으로
돌아서야 할 시간에는
변두리만 돌다가
다시 돌아서 버리는
건망증

필생에 한 번
혼자서만 좋아하고
잊어야 되는
삶의 徵罰
쓰기도 하여라


      붉은 우체통

    버즘나무 아래
    붉은 우체통이
    멍하니, 입 벌리고 서 있다
    소식이 오지 않는다
    기다리지 않는 사람들에게는
    思想(사상)이 오지 않는다
    사랑하는 이여, 비록 그대가
    폐인이 될지라도
    그대를 버리지 않겠노라
    고 쓴 편지 한 통 없지만,
    병원으로 가기 위해
    길가에서 안개꽃 한 묶음을 사는데
    두 다리가 절단된 사람이
    뱃가죽에 타이어 조각을 대고
    이쪽으로 기어서 온다

    황지우, <게 눈 속의 연꽃>, 문학과지성사, 1994


봄편지 / 박이도 詩

인빈이
겨울 동안 내 하숙방은 잘잘 끓었네
러닝 셔츠 바람으로 한증을 했지
한때는 수도가 얼어서
아침은 더러 금식도 했지만
나는 대단한 야망 속에
겨울을 보냈네.
몇 가지 석연치 못한 문제가
나를 괴롭혔지만
낸들 어쩔 수 있었나.

인빈이
잔인한 바람 속에 울고 섰던 개나리도
이제 살며시 눈을 뜨나봐,
이때가 되면 경사가 난다고
자넨 즐거워했지?
아들이 좋을까
딸이 좋을까
한 번도 나에게 문의하진 않았지만
나는 다 알고 있다네
언젠가 산부에 관해서
몇 마디 지나가는 말로 그랬듯이
촉촉히 처마에 긋는
봄비에 깨어나
이른 아침 종암동 로터리로 나오게,
나와서 미역이나 사 들고
그 싱그러운 냄새에 코를 부비며
이 봄을 맞게나.
입춘대길일세.


      봄밤의 편지

    꽃들이 툭툭 떨어져
    대지의 품에 안기는 봄밤
    낡은 볼펜으로 편지를 쓴다
    그대와 걸었던 길들을 따라
    자욱하게 먼지를 일으키며
    바람의 떼들이 달려오고
    그대를 사랑한다던 서투른 맹서도
    바람처럼 달려온다.
    세월 속으로 꽃들은 조용히 왔다가 간다
    이 쓸쓸한 봄밤 내 그대를 사랑함은
    그대를 그냥 곁에 두고 싶은 편안함 때문이다.
    우리가 함께 듣던 노래
    함께 가던 영화관의 퀘퀘한 냄새를 잊지 못한다
    그대가 술에 취해 비틀거리던
    일상이 기억 속에서 재빠르게 지나간다.
    과거로부터 편지들이 배달되고
    다시 그대에게 답장을 쓰는 것은
    내가 지고 가야 할 운명의 무게가 너무 무거워
    그 짐을 덜어줄 동무가 필요하기 때문이다
    새벽이 저만큼 등불을 켜고 걸어오는 봄밤
    그대의 꺼질 듯한 웃음소리가 그립다

    박용재, <불안하다, 서 있는 것들>, 민음사, 1997


      여름바다 / 이문재

    바람이 온다. 손뼉을 치며 달려온다. 모가 나지 않은
    이 바람은 잊혀진 곳에서 불어오는 것 같다.
    맨 발, 모래밭, 스물세살, 이젠 입지 않은 옷 한자락처럼
    낯설게 잡히는 바람, 소금기가 묻어나는
    바닷바람과 이마를 마주한다.
    그랬다. 언제나 떠나고, 떠나오고 싶었다. 물 위에 를
    날아다니는 새들도 결국 뭍에서 쉬리라. 어둡고 낮은 땅에서,
    모래밭에 두발을 담그고 '나는 이렇게 떠나오고 싶었다'고
    중얼거린다. 그녀 역시 저 갈매기의 저녁으로 돌아갈 것이지만
    지금은 잊는다. 그녀는 떠나온 도시를 접어둔다.
    그곳 도시에서그녀는 늘 한옥타아브 가라앉아 있었다.
    무수한 사람으로부터, 설익은 사랑으로부터, 알수없는
    힘으로부터 튕겨져 나오고 싶었다.
    어두운 상점들의 거리를 지나 집에 닿곤 했다. 도시의 어둠은
    그녀를 내리 눌렸다. 외로웠다. 무서웠다. 그러나 그녀는
    그 정체를 알 수가 없었다.
    습격처럼 걸려오는 전화가 있었다. 타인과의 대화에
    익숙해야 했다.
    며칠전에 읽다만 책이 그대로 펼쳐져 있었다.
    피곤을 이유로 생각하기 싫다는 까닭으로,
    젊거나 아니면 늙은 배우들의 드라마를 들여다 보았다.
    그렇게 그녀는 늙은 배우들의 드라마를 들여다 보았다.
    그렇게 그녀는 길들려져 있었다. 매일매일 그녀는 어디에고 없었다.
    스물세살은 부재중이다.

    월.화.수.목.금.토.일-사람끼리의 약속, 때때로
    일주일이 도레미파솔라시도처럼 무의미해진다. 그러다가도
    '사는 게 그렇겠거니' 슬쩍 넘어왔다. 그녀는 어디에고 없었다.
    토요일 밤, 문득 남행열차에 뛰어올랐다. 자신을 낯설게
    하는 일은 신선하다. 아름답다. 낯선 자신과 만날 수 있는
    용기가 필요하지만, 그 용기는 여자를 성숙하게 한다.
    여자가 여인으로 되는 유일한 방법이다.
    밤에 바다에 닿았다.
    땅의 끝이다. 아니다. 푸른 바다의 시작이다. 해뜨는 곳을
    눈으로 확인할 때까지 동서남북을 가늠할 수 없는 먹먹함.
    날카로운 사투리, 그러나 아무도 그녀를 알지 못한다는 사실이
    편안하다. 바닷바람으로 녹스는 해변의 집.
    홀로 지낸 지난 밤이 달다.

    그녀는 환하게 비어 있다. 스스로를 방목해본 적이 있는 가
    묻는다. 없다. 소나기처럼 퍼붓는 햇빛, 눈부신 수면,
    두 눈을 씻는다. 아 이렇게 비어 있을 수 있다니
    바다는 그녀에게 지금 새롭게 그은 수평선을 보여준다.
    새들도 방금 만들어진 바람 속을 달려간다.
    다시 그곳, 도시로 가겠지만, 가서 어제 신던 구두의
    끈을 매겠지만, 그녀는 어제의 그녀가 아니다.
    하룻밤의 떠남이 그녀를 다시 태어나게 한다.
    내일, 월요일, 그녀는 긴 편지를 쓸 것이다.


여름편지 / 정일근 詩

여름은 부산우체국 신호등 앞에 서있다
바다로 가는 푸른 신호를 기다리며
중앙동 플라타너스 잎새 위에 여름편지를 쓴다
지난 여름은 찬란하였다
추억은 소금에 절여 싱싱하게 되살아나고
먼 바다 더 먼 섬들이 푸른 잎맥을 타고 떠오른다
그리운 바다는 오늘도 만조이리라
그리운 사람들은 만조바다에 섬을 띄우고
밤이 오며 별빛 더욱 푸르리라
여름은 부산우체국 신호등을 건너 바다로 가고있다
나는 바다로 돌아가 사유하리라
주머니 속에 넣어둔 섬들을 풀어주며
그리운 그대에게 파도소리를 담아 편지를 쓰리라
이름 부르면 더욱 빛나는 7월의 바다가
그대 손금 위에 떠오를 때까지


      오월 편지 / 도종환

    붓꽃이 핀 교정에서 편지를 씁니다

    당신이 떠나고 없는 하루 이틀은 한 달 두 달처럼 긴데

    당신으로 인해 비어 있는 자리마다 깊디깊은 침묵이 앉습니다

    낮에도 뻐꾸기가 울고 찔레가 피는 오월입니다

    당신 있는 그곳에도 봄이면 꽃이 핍니까

    꽃이 지고 필 때마다 당신을 생각합니다

    어둠 속에서 하얗게 빤짝이며 찔레가 피는 철이면

    더욱 당신이 보고 싶습니다

    사랑하는 사람을 잃은 사람은 다 그러하겠지만

    오월에 사랑하는 사람을 잃은 사람을 다 그러하겠지만

    오월에 사랑하는 사람을 잃은 이가 많은 이 땅에선

    찔레 하나가 피는 일도 예사롭지 않습니다.

    이 세상 많은 이들 가운데 한 사람을 사랑하여

    오래도록 서로 깊이 사랑하는 일은 아름다운 일입니다

    그 생각을 하며 하늘을 보면 꼭 가슴이 메입니다

    얼마나 많은 이들이 서로 영원히 사랑하지 못하고

    너무나 아프게 헤어져 울며 평생을 사는지 아는 까닭에

    소리내어 말하지 못하고 오늘처럼 꽃잎에 편지를 씁니다

    소리없이 흔들리는 붓꽃잎처럼 마음도 늘 그렇게 흔들려

    오는 이 가는 이 눈치에 채이지 않게 또 하루를 보내고

    돌아서는 저녁이면 저미는 가슴 빈 자리로 바람이 가득가득 몰려옵니다

    뜨거운면서 그렇게 여린 데가 많던 당신의 마음도

    이런 저녁이면 바람을 몰고 가끔씩 이 땅을 다녀갑니까

    저무는 하늘 낫달처럼 내게 와 머물다 소리없이 돌아가는 사랑하는 사람이여.


가을편지- 정호승 -

가을편지

- 정호승 -

가을에는 사막에서 온 편지를 읽어라

가을에는 창을 통하여

새가 날으는 사막을 바라보라

가을에는 별들이 사막 속에 숨어 있다

가을에는 작은 등불을 들고

사막으로 걸어가 기도하라

굶주린 한 소년의 눈물을 생각하며

가을에는 홀로 사막으로 걸어가도 좋다

가을에는 산새가 낙엽의 운명을 생각하고

낙엽은 산새의 운명을 생각한다

가을에는 버릴 것을 다 버린

그런 사람이 무섭다

사막의 마지막 햇빛 속에서

오직 사랑으로 남아 있는

그런 사람이 더 무섭다


가을 하늘

누가 쓴 편지일까?
거미가 소인을 찍고
능금나무가 저렇게 예쁜 우표를 붙인.

김영남, <정동진역>, 민음사, 1998


가을 우체국 / 문정희 詩

가을 우체국에서 편지를 부치다가
문득 우체부가 되고 싶다고 생각한다
시인보다 때론 우체부가 좋지
많이 걸을 수 있지
재수 좋으면 바닷가도 걸을 수 있어
낙엽 위를 은빛 자전거의 페달을 밟고 달려가
조요로운 오후를 깨우고
돌아오는 길, 산자락에 서서
이마에 손을 동그랗게 얹고
지는 해를 한참 바라볼 수 있지

시인은 늘 앉아만 있기 때문에
어쩌면 조금 뚱뚱해지지

가을 우체국에서 파블로 아저씨에게
편지를 부치다가 문득 시인이 아니라
우체부가 되고 싶다고 생각한다
시가 아니라 내가 직접
크고 불룩한 가방을 메고
멀고 먼 안달루시아 남쪽
그가 살고 있는
매혹의 마을에 닿고 싶다고 생각한다


      코끼리 부인의 답장

    네가 보내온 편지에 대한 답장으로
    코끼리 한 마리 풀어보낸다
    얼마나 증오가 깊어야
    두 눈동자 사이
    미간에서 팔이 돋아나
    통나무 둥치 같은 것
    마구 감아올리게 되는지

    맷돌 같은 어금니로 무시무시한
    웃음을 갈아 삼키면서
    탱크처럼 아무거나 밟아 터뜨리고
    꿈틀거리는 것이면 무엇이건
    감아올리게 되는지

    얼마나 절망이 깊어야
    몇날며칠 머리를 받치고
    눈물을 받던
    잿빛 베개가 두 귓가에 들러붙어
    펄렁거리게 되는지
    네가 보내온 편지에 대한 답장으로
    사방에서 날아오는 소문의 화살이
    귀찮아 죽겠다는 듯
    두 베개를 연신 펄렁거리는
    코끼리 한 마리 풀어보낸다
    코끼리 발자국 닿을 때마다
    글자들이 마구 지워진다

    다시 또 얼마나 숨 막고 기다려야
    앙 다문 입술 밖으로 불현듯
    불멸의 상아가 치솟게 되는지
    글자들의 숲속에 구멍 뻥뻥 뚫린다

    이제 눈물 방울 얼룩진 편지를 찢어버리련다
    그리고 창문 열어 코끼리처럼 딱딱하게
    들어찬 잿빛 연기도 날려보내련다
    아, 그러나 이 뾰족한 상아를 입가에 매단 채
    어떻게 거리로 나가지?

    김혜순, <불쌍한 사랑 기계>, 문학과지성사, 1997


    기도의 편지 / 서 정 윤

    하느님
    당신은 당신의 일을 하고
    나는 나의 일을 합니다.

    하늘 가득 먹구름으로 굵은 빗방울이
    떨어지는 건 당신의 일이지만
    그 빗방울에 젖는 어린 화분을
    처마 밑으로 옮기는 것은 나의 일,

    하늘에 그려지는 천둥과 번개로
    당신은 당신이 있다는 것을
    알리지만
    그 아래 떨고 있는 어린 아이를
    안고 보듬으며 나는
    아빠가 있다는 것으로
    달랩니다.

    당신의 일은 모두가 옳습니다만
    우선 눈에 보이는
    인간적인 쓸쓸함으로 외로와하는
    아직 어린 영혼을 위해
    나는 쓰여지고 싶어요.

    어쩌면, 나는 우표처럼 살고 싶어요
    꼭 필요한 눈빛을 위해
    누군가의 마음 위에 붙지만
    도착하면 쓸모 다하고 버려지는 우표처럼
    나도 누군가의 영혼을
    당신께로 보내는 작은 표시가
    되고 싶음은
    아직도 욕심이 많음인가요.

    -「홀로서기2 - 점등인의 별에서」(청하. 1987) 中에서 -


또 기다리는 편지 / 정 호 승

지는 저녁해를 바라보며

오늘도 그대를 사랑하였습니다

날 저문 하늘에 별들은 보이지 않고

잠든 세상 밖으로 새벽달 빈 길에 뜨면

사랑과 어둠의 바닷가에 나가

저무는 섬 하나 떠올리며 울었습니다

외로운 사람들은 어디론가 사라져서

해마다 첫눈으로 내리고

새벽보다 깊은 새벽 섬기슭에 앉아

오늘도 그대를 사랑하는 일보다

기다리는 일이 더 행복하였습니다

- 「서울의 예수」(민음사. 1982) 中에서 -


    젊은 우체부 되어 / 이복희 詩

    내 영혼 우체부 되어 밤이면 그대에게
    편지를 전하러 간다.

    보고 싶다는 말보담
    그립다는 말보담
    더 못 견딜 것은 그 가슴에 쓰러져
    못내 울고 싶다는 기억.

    그대는 한 번도 내 사연을 읽어 본 적 없어
    새벽의 푸른 선혈로 써 내려간
    불면의 이야기는 허공에 떠도는데
    전하지 못한 묵은 편지들은
    가방 속에서 창백한 꽃묶음으로 피를 말리고

    밤이면 우체부 되어 그대에게 찾아가는
    나는 불꺼진 창문 앞에서
    그때껏 간직해 온 눈물의 주소 한 줄
    지워 버렸다.

    배달한 편지를 잃어버린
    우체부는 이제
    영혼이 없다.


당신께 편지 쓰는 날이면 / 안현희

당신께 편지 쓰는 날이면
언제고 문 밖에 비가 내립니다
가만히 눈 감고 귀 기울이면
빗소린지
당신인지
자꾸만 문 밖에서 노크하십니다
자꾸만 문 밖에서 노크하십니다

언제고 당신께 편지 쓰는 날이면
주룩주룩 등 뒤에서 비가 내립니다
천천히
천천히
목덜미로 감기며
그렇게 찬비가 적셔 옵니다.


소록도에서 온 편지 / 정호승 詩

팔 없는 팔로 너를 껴안고
발 없는 발로 너에게로 간다
개동백나무에 개동백이 피고
바다 위로 보름달이 떠오르는 밤
손 없는 손으로 동백꽃잎마다 주워
한 잎 두 잎 바다에 띄우나니 받으시라
팔 없는 팔로 허리를 두르고
발 없는 발로 함께 걷던 바닷가를
동백꽃잎 따라 성큼성큼 걸어오시라


누에 - 김현 선생님께 / 심재상 詩

섶에 오르듯
내 몸에 오른 당신

곡기를 끊어버린 당신
이질처럼 콜레라처럼 객쩍은 열병처럼

눈감은 당신 고요한 아우성으로
자신을 어르는 당신 내 몸을 달래는 당신

아니야 아니야 도리질 치는 당신
오른쪽 끝에서 왼쪽 끝까지

막무가내로 도리질 치는 당신
이음새 없는 한 올 명주실로

땅 끝에서 하늘 끝까지
침묵의 끝에서 요설의 끝까지

내 몸을 엮는 당신 막무가내로
화안한 죽음 한 채 세우는 당신


    숨바꼭질 - 기형도에게 / 심재상 詩

    자아 이게 오리지날, 그리고 이게
    예비 키, 요건 서랍 안에 고이 간직하시고
    따로 또 하나 복제해드릴 테니깐
    그래야 안전하거든 만사 붙여튼튼이라고

    ─그런데도 당신은 달덩이 같은 사랑 집 안에 때려 잠그고
    막무가내로 외출했는가 그닥 깊지도 않은 세상 채 여물지도 않은
    꼭지 뚝 따내어 입 속에 검은 잎 하나 젖꼭지처럼 물고
    한사코 떠내려갔는가 치솟는 기억 걷잡을 수 없는 부력이 되어

    부레가 되어

    호숫가, 희고 부드러운 배
    하늘에 내맡긴 채 잔물결에 밀리는
    피래미들, 버들치들, 시동을 켜놓고
    잠속으로 잠수한 사내, 그 벌어진 입 속으로
    벌레가 되어

    스멀스멀 기어오는 죽음
    대관령을 넘어오는 싯누런 바람
    통째로 흔들리는 집 서둘러
    빗장 지르려고 문고리 당길 때
    젖 빨던 힘 다해 간신히 날 닫았을 때
    어느새 잘려 들어온 당신의 손가락들, 내 입을 틀어 막으며
    쉬잇,
    사람들이 깹니다.


      흉터, 어느 작부로부터의 편지

    --엉망으로 취해, 뱃놈 인생은 말짱 개털이라고 내 남루한
    치마폭에 오물을 게워놓고, 폐선 속의 쥐새끼처럼 하룻밤 내
    썩은 몸뚱이를 다녀가신 선생님께--

    바다 위에 노을이 타오르면 온몸 석유 끼얹고 분신하던 그
    이의 모습이 보여요. 와락 그 불덩이를 껴안았다가 얻은 왼쪽
    얼굴과 귀밑 목덜미에 번져 있는 그 火傷(화상), 제 섬이에요.
    낡은 통발배가 버려진 고무신짝처럼 떠 있는 남해의 작은 落
    島(낙도), 밤이면 선창의 붉은 불빛 객혈처럼 흐르는 좁은 술
    집 골목, 술자리에서 번번이 쫓겨나던 작부----,그래요.제 흉
    터의 섬,견고한 바다의 물결로 첩첩이 쌓은 제 감옥이에요.철
    조망 번뜩이는 탐조등은 없지만 스스로 벽을 쌓아 유폐된 감
    옥, 절해 고도----

    그이가 살아 있었다면---- 온몸 멍처럼 시퍼렇게 물들이는
    바다의 저 푸른 쪽빛, 마치 농익은 오얏을 깨물 때의 그 상큼
    한 맛으로 내 오관을 저리게 했을지도---- 철마다 흐드러지게
    피는 저 핏빛 동백, 내 목에 화환으로 타올라 세상의 가슴에
    내 꽃무늬 화사한 문신으로 새겨졌을지도----

    그러나 저는 알아요. 스스로 갇힌 이 감옥,세상을 향한 집
    념,인간을 위한 모든 욕망을 버렸을 때 다가오는 포근한 고절
    감, 또 이것이 얼마나 끔찍스런 감옥인가를.그 안온암이 얼마
    나 뼈저린 자기 방기인가를. 저는 알아요. 자기 위안의 내 견
    고한 섬, 허망 위에 허망을 쌓아 물거품만 허벅지게 피웠다가
    덧없이 스러지는 포말의 집이란 것을.

    흉터--, 그이가 아니었다면 태어나지 않았을 섬.이제 정분
    난 남정네가 주고 간 정표 같아요.죽어서 비로소 잉태된 그이
    의 흔적이에요. 온통 그믐밤처럼 꺼멓던 탄광촌,제 몸 곡괭이
    가 되어야 살아남던 삶들,그들의 구멍 숭숭 뚫린 가슴의 空洞
    (공동) 같던 갱 앞에서, 스스로 온몸 불꽃 피워 어두운 삶을
    밝히려 했던 그이, 몸 안주 삼아 들고 다니던 내 들병이 같던
    세월, 썩은 몸둥이 무엇이 좋다고 밤마다 파고들어, 몸 던져
    껴안아야 할 날들을 몸으로 말해 주던 그이.

    그 흉터,술맛 떨어진다고 흘러 흘러온 갯촌의 시린 술주정
    을 피해,얼굴이 밑천인 이 화류의 세계에서 내치는 손길 손톱
    세워들고 돼지 얼굴 보고 잡아먹냐고, 악머구리 몸부림 대신
    홀로 어둠 속의 방파제로 나와 일렁이는 밤물결 앞에 서면,마
    치 최면이듯 부드럽게 속삭이는 그 영원한 잠에의 유혹--, 그
    허망이 지어놓은 집으로 돌아가서 그이와 함께 잠들 이불만
    펴면 되는 것을.

    그러나 선생님, 병도 오래 앓으면 수족 같은 정이 든다 했
    던가요?
    얼굴에 술을 끼얹으며 썩은 내 품을 파고드는 비린 생선
    내음, 절이고 절여진 퇴락한 어촌의 그 한서린 세월, 그것 또
    한 내가 껴안아야 할 흉터가 아니던가요? 이 땅, 암호처럼 그
    이가 내게 주고 간 흉터, 그 살아 있는 날들의 의미가 아니던
    가요?
    잡풀도 새들의 둥지를 짓는데----.

        김신용, <몽유 속을 걷다>, 실천문학사, 1998


어느 해, 부치지 못한, 겨울 편지 - 교무수첩 1 강연호 詩

    어느 해, 부치지 못한, 겨울 편지 - 교무수첩 1

    강연호 詩

    친구여, 그 겨울 내내 몸살과 함께 눈발 날려
    혓바늘 가득 기압골 머물던 시절이었다
    늦은 수업을 마친 퇴근길마다
    알 수 없는 그리움에 걸려 자주 넘어지고
    멀리 북서풍에 떠밀려 내려간 철새들을
    삭발한 가로수 밑에서 부러워하곤 하였다
    지하철역 전파사에서 쉴 새 없이 쏟아지는
    징글벨 징글벨 그 겨울은 과연 징글맞게 추웠는데
    익숙한 취기와 익숙하지 않은 계절떼우기는
    꺼진 탄불처럼 아득하기만 하였다
    안개발톱 날카롭게 파고드는 새벽마다 친구여
    혹독한 시대의 현수막은 펄럭이고
    손 시린 스물아홉 살의 무력한 詩들은
    몽당연필처럼 쓸모 없으나 또한 버릴 수도 없어
    세월의 한 귀퉁이를 적당히 무너뜨린 쥐구멍에
    내 부끄러운 處世와 더불어 숨겨두었다
    돌아보면 부질없어야 추억이라 이름하겠지만
    지난날 우리들의 객기와 끝까지 서툴렀던 교생실습
    그러나 숨가쁜 열정 다 어디로 사라졌는지
    교무수첩과 분필통 속에 숨긴 권위와 체벌만으로
    친일 작가의 약력과 어두운 문학사를 美化시키다 보면
    엉뚱한 노여움 겨워 아이들이나 다그치고
    밤새도록 수학선생과 술 마시며
    문학으로도 미적분으로도 풀리지 않는 세상을
    안주삼아 한꺼번에 물어뜯기 일쑤였다
    모두 내려야 할 종착역같이 또 한 해가 저물어
    속 쓰린 흔적 가득한 학적부를 정리하다가 친구여
    네게 전할 안부 몇 자 봉하기도 했지

    만
    끝내 부칠 수 없었다, 그 겨울의 몸살과 눈발
    내 오랜 冬眠 속에 품은 슬픔의 毒 번득여
    소식 받는 너라도 할퀴고야 말았을 테니까


유배지에서 보내는 정약용의 편지 / 정일근 詩

제 1 신

아직은 미명이다. 강진의 하늘 강진의 벌판 새벽이 당
도하길 기다리며 죽로차를 달이는 치운 계절, 학연이 남
해바다를 건너 牛頭峰을 넘어오다 우우 소울음으로 몰아
치는 하늬바람에 문풍지에 숨겨둔 내 귀 하나 부질없이
부질없이 서울의 기별이 그립고, 흑산도로 끌려가신 약
전 형님의 안부가 그립다. 저희들끼리 풀리며 쓸리어가
는 얼음장 밑 찬 물소리에도 열 손톱들이 젖어 흐느끼고
깊은 어둠의 끝을 헤치다 손톱마저 다 닳아 스러지는 謫
所의 밤이여,강진의 밤은 너무 깊고 어둡구나. 목포, 해
남, 광주 더 멀리 나간 마음들이 지친 봉두난발을 끌고
와 이 악문 찬 물소리와 함께 흘러가고 아득하여라, 정
말 아득하여라 처음도 끝도 찾을 수 없는 미명의 저편은
나의 눈물인가 무덤인가 등잔불 밝혀도 등뼈 자옥이 깎
고 가는 바람소리 머리 풀어 온 강진 벌판이 우는 것 같
구나.

제 2 신

이 깊고 긴 겨울밤들을 예감했을까 봄날 텃밭에다 무
우를 심었다. 여름 한철 노오란 무우꽃이 피어 가끔 벌,
나비들이 찾아와 동무해주더니 이제 그 중 큰놈 몇 개를
뽑아 너와지붕 추녀 끝으로 고드름이 열리는 새벽까지
밤을 재워 무우채를 썰면, 절망을 썰면, 보은산 컹컹 울
부짖는 승냥이 울음소리가 두렵지않고 유배보다 더 독한
어둠이 두렵지 않구나. 어쩌다 폭설이 지는 밤이면 등잔
불을 어루어 詩經講義補를 엮는다. 학연아 나이가 들수
록 그리움이며 한이라는 것도 속절이 없어 첫해에는 산
이라도 날려보낼 것 같은 그리움이, 강물이라도 싹둑싹
둑 베어버릴 것 같은 한이 폭설에 갇혀 서울로 가는 길
이란 길을 모두 하얗게 지워지는 밤, 四宣齊에 앉아 시
몇 줄을 읽으면 세상의 법도 왕가의 법도 흘러가는 법,
힘줄 고운 한들이 삭아서 흘러가고 그리움도 남해바다도
흘러가 섬을 만드누나.


유배지에서 보내는 김정희의 편지- 이천 리 대해 밧게 잇난 마암

유배지에서 보내는 김정희의 편지
- 이천 리 대해 밧게 잇난 마암

정일근 詩

세한도를 그리는 밤 오늘따라 대정바다는 참으로 고
요합니다 부인, 지난 달 초사흘 가복을 통해 보내주신
서책과 편지를 이 달 하순 늦게야 반가이 받아 읽으며,
이순 나이에도 천 리 물길과 천 리 물길 큰 바다를 건
너온 그리운 묵향 내음에 그만 울컥 눈물이 솟아 올라
한참이나 바다에 나가 망망한 제주바다 끝을 바라보며,
그 끝너머 지붕과 흰 옷 입은 사람들과 낯익은 길들이
하마 뵐까 돋움발을 하며 오래오래 서 있었습니다. 대
저 그리움이란, 불시에 찾아와 대정마을 마른 풀 한포
기, 버려져잠든 돌멩이 하나 남김없이 흔들어 깨워 윙
윙윙 울리다가 바다로 달아나는 붙잡을수도 없는 무형
의 저 겨울바람만 같아, 문득문득 지난 날들이 찾아올
때면 참으려 참으려해도 속절없이 흐르는 눈물들을 이
제는 오랜 버릇인양 어찌할 수 없습니다. 부인 오늘
저녁도 더운 물에 찬밥을 말아 먹고 내 배소 앞 늙은
소나무에 기대어 더운 서서 날 저물고 샌다한들 내 이
름 부르며 찾아올 이 없는 위리안치, 이보다 이천 리
밖 더욱 쓰리고 아픈 마음으로 외로울 그대를 생각하
였습니다. 일찌기 정치와 당을 멀리하고 시와 글씨에
열중하였더라면 뜬구름 같은 한세상 은은한 묵향과 힘
찬 시문으로 경영하며, 이렇게 늙어 서로 쓸쓸하고 등
시린 이 나이에 작은 초가 한 칸으로도 넉넉할 것을,
마주대는 한 뼘 등덜미로도 치운 겨우살이 또한 지극히

따뜻할 것을, 이 밤 늦도록 홀로 먹을 갈아 세한도
를 그리며 언뜻언뜻 덮쳐오는 살아서는 다시 만나지
못할 죽음의 아득한 예감들을 애써 떨치며, 뒤돌아보
노라면 내 배소 뒤 대밭 사이로 쏴쏴 몰려가는 겨울바
람 소리보다 더욱 허허로운 지난 세월들을 하얀 여백
으로 비워 봅니다. 우리가 다시 만나 사랑하며 살아
갈 날들 또한 하얀 여백으로 묵묵히 남겨 둡니다.


12

인연설

* 정말 사랑하고 있는 사람 앞에서는 사랑하고 있다고 말을 안합니다
* 안하는것이 아니라 못하는 것이 사랑의 진리 입니다
* 잊어야 겠다는 말을 잊을수 없다는 말입니다
* 정말 잊고 싶을땐 잊어야 겠다는 말이 없습니다
* 헤어질때 돌아보지 않는 것은 너무 헤어지기 싫기 때문입니다
* 그것은 헤어지는 것이 아니라 언제나 정이 있다는 것입니다
* 사랑하는 사람 앞에서 눈물을 보이는것은 그만큼 그 사람을 못 잊는 것이요~
* 그만큼 그사람과 행복 했다는 것 입니다
* 그러나 알수없는 표정은 이별의 시초이며 이별의 기달림 입니다
* 가다가 멈추면 아시 한번더 보고 싶다는 것이요
* 뛰어가다 기둥에 기대어 울면 오직 당신만을 사랑 했다는 것 입니다


41

이별이란!

지나가는 차바퀴에 굴러나온 돌이 얼굴을 때릴때.

전혀 처음보는 사람에게 뒤통수 맞을때.

폼잡고 다이빙 했는데 수영복이 벗겨졌을때.

비싼 생선 사다가 맛있게 끓여 놓고 생각없이 소금 뿌렸는데 그것이 설탕이었을때.

추운 겨울날 스타일 살릴려고 내의도 입지 않고 약속 장소에 나갔는데,

이유 없이 바람맞고 덜덜 떨며 집으로 돌아올때.

마주오는 사람 아는체 했는데 정작 그사람 이상한 표정 지으며 지나쳐 갈때.

무심코 친구집에 전화했는데 "그런 사람 없습니다."...

끊고 나서 생각해 보니 그것이 우리 집이었고 그분이 우리 엄마였을때.

그런 때보다도 백배,천배,만배,..........

더 당혹스러운 것이다.

이별이란...!!


１３０가지 충고.........

    １３０가지 충고...

    #1. 소외당하기 쉬운 10가지 충고

    1. 그가 없을 때 그를 비웃는다면
    2. 모든 대화에서 당신만 계속 말한다면
    3. 그가 말하고 있을 때 끼어들어 당신의 자랑을 시작한다면
    4. 당신의 생각과 다른 말을 할 때 그 사람의 말을 무시한다면
    5. 그의 관심보다는 당신의 관심에만 촛점을 맞추어 말한다면
    6. 항상 상대보다는 당신이 더 중요하다고 느낀다면
    7. 그를 있으나마나한 존재로 여긴다면
    8. 만나면 말로 싸워서 꼭 이긴다면
    9. 그의 단점을 지적하고 꼭 수정하게 한다면
    10. 다른 사람에게 당신의 잘못을 절대 사과하지 않는다면
    당신은 언제나 남들로부터 소외당하게 될 것이다.

    #2. 자녀가 바라는 부모가 되기위한 10가지 충고

    11. 자녀를 특별한 사람으로 대해 주세요.
    12. 따뜻하고 친절한 부모가 되세요.
    13. 자녀에게 칭찬의 말을 먼저 해 주세요.
    14. 다른 사람은 자녀를 이해 못해도 부모님만은 자녀를 이해해 주세요.
    15. 자녀의 생각을 표현하게 하고 인정해 주세요.
    16. 자녀가 좋아하는 친구와 사귀는 것을 무조건 막지 마세요.
    17. 자녀에게 한 번 더 관심을 갖되 한가지 정도는 욕심을 버리세요.
    18. 먼저 부모님이 행복해지세요.
    19. 자녀의 감정을 그대로 인정해 주고 좀더 잘 알려고 하십시오.
    20. 부모님께서 먼저 평화로운 분위기를 만드십시오.

    #3. 매력적인 사람이 되기 위한 10가지 충고

    21. 항상 명랑하고 유머를 잃지 말라.
    22. 남의 말을 잘 들어라.
    23. 사람을 가려 사귀지말라.
    24. 약속을 생명처럼 지키라.
    25. 남에게 늘 감사하는 마음을 전하라.
    26. 필요할 때 망설이지 말고 필요한 행동을 취하라.
    27. 꿈을 향해 노력하고 최선을 다하는 사람이 되라.
    28. 외모를 단정하게 하라.
    29. 말을 골라할 줄 알라.
    30. 남에게 인색하게 굴지 말라.
    그럼 당신은 분명히 매력적인 사람이 되어 있을 것이다.

    #4. 스트레스에서 벗어나기위한 10가지 충고

    31. 아침에 15분만 일찍 일어나라. (여유있는 하루가 시작된다.)
    32. 시간 계획을 짜서 행동하라.
    33. 책을 가지고 다니면서 틈틈히 읽어라. (지루하지 않다.)
    34. 어려움이 생기면 누구에게든 의논하라.
    35. 용모에 신경을 쓰라.
    36. 나만의 공간을 가지라.
    37. 걱정거리를 머리로만 생각하지 말고 종이에 구체적으로 써 보라.
    38. 하기 싫은 일을 미루지 말라.
    39. 목욕을 하고 충분한 수면을 취하라.
    40. 땀이 날만큼 운동을 하라. (줄넘기, 달리기, 탁구)
    이것을 생활화 하라.

    #5. 자신의 일을 이루기위한 10가지 충고

    41. 하고싶은 일보다 꼭 해야 하는 일을 먼저 하라.
    42. 그 일이 끝날 때까지 시간과 관심을 최대한 집중하라.
    43. 당장 변화가 없다고 포기하지 말라.
    44. 실패했으면 다시 시도하라. 또 실패하면 원인을 찾아라.
    45. 같은 목표를 가진 사람들과 만나라.
    46. 날마다 그 일의 진행상황을 기록하고 목표를 확인하라.
    47. 나쁜 상황에서도 기대하는 마음을 버리지 말라.
    48. 자신이 얻은 정보와 지식을 활용하라.
    49. 옳다고 생각한 일을 끝까지 고수하라.
    50. 요청한 것보다 더 많이 일하라.

    #6. 신체 부자유자를 대할 때 알아두면 도움되는 10가지 충고

    51. 장애를 가진 사람도 똑같은 인간이라는 것을 기억하라.
    52. 장애를 가졌다는 특수한 제한점을 제외하고는 다른 사람들과 똑같다.
    53. 장애인을 모두 동일시하지 말고 각자가 다른 인격을 가진 인격체라는 것을
    인식하라.
    54. 장애인과 함께 생활하는 것은 풍부한 인간성의 표현임을 알라.
    55. 장애가 있거나 없거나 서로 도와 생활하는 것은 당연한 일이다.
    56. 장애인을 만날 때는 자연스럽게 대하고 오직 그의 요구가 있을 때만 도와 주라.
    57. 지체장애인들도 넘어졌을 때 스스로 일어나고 싶어한다.
    58. 독자적으로 행동하는 것은 친절이 아니고 쓸데없는 참견이다.
    59. 과잉보호나 과잉염려 그리고 과잉친절은 금물이다.
    60. 당신은 그의 능력과 관심에 대해 얼마나 잘못 판단하고 있는지 놀라게 될
    것이다.

    #7. 설득을 위한 10가지 충고

    61. 누구에게나 설득은 가능하다고 생각하라.
    62. 질문의 힘을 사용하라.
    63. 상대방의 존재가 중요하게 느끼게 하라.
    64. 나의 입장이 아니라 상대방의 압장에서만 말하라.
    65. 상대방의 행동에 개입시키도록 하라.
    66. 큰 것을 위해서는 작은 것을 양보하라.
    67. 판단은 상대방이 결정할 수 있게 맡기라.
    68. 명확하고 함있게 유머와 위트를 가지고 부탁하라.
    69. 어떤 경우도 언쟁은 금물이다.
    70. 상대가 계속 내게 호의를 갖도록 하라.

    #8. 자존심이 상처받지 않기 위한 10가지 충고

    71. 행동할 때 허락받지 말고 선언하라. (질문해 보실까요 - ~을 알고 싶습니다.)
    72. 상대방의 눈을 바라보라.
    73. 자신의 생각에 확신을 가지고 바른 자세로 말하라.
    74. 무의한 말은 하지 말라. (아~ 에~저~)
    75. 거절할 것은 단호하게 거절하라.
    76. 희생자가 되지만 말고 싫으면 말아라. (담배를 삼가해 주셨으면 좋겠어요)
    77. 내 의견을 듣지 않으려는 사람과는 더이상 대화치 말고 일단 피하라.
    78. 상대방의 상사를 만나겠다는 단호한 태도를 취하라.
    79. 당신을 이용하려는 사람에게는 냉정한 태도를 취하라.
    80. 자신을 강한 사람으로 여기고 말하라.

    #9. 독창성을 기르기 위한 10가지 충고

    81. 이제까지 가진 고정관념을 버리라 (백지상태로 받아들이라)
    82. 반문하라 (왜, 어떻게)
    83. 자신을 객관적으로 보라
    84. 늘 목표를 확인하고 끈기를 갖고 나가라.
    85. 눈치를 보거나 위축되지 말고 자유로운 마음을 가지라.
    86. 시대의 흐름과 미래의 흐름을 보려고 하라.
    87. 다양한 정보를 얻으라.
    88. 소설이나 예술 분야에서 영감이나 힌트를 얻으라
    89. 만남의 폭을 넓혀가라
    90. 날마다 정기적으로 생각하는 시간을 가지라

    #10. 압박감으로부터 자유하기 위한 10가지 충고

    91. 긍정적인 정신자세를 보이라
    92. 이기적인 생활에서 남을 위한 의미있는 일을 찾으라
    93. 삶의 기준을 정하고 타협하지 말라
    94. 목표 (장기, 단기)를 구체적으로 세우라
    95. 그 방면에 노련한 일인자를 찾으라
    96. 능력에 맞는 계획을 세워라
    97. 할 일과 생각나는 것을 시각화하라.
    98. 내일 일에 대해 자기 전에 우선 순위를 정해 메모해 두라
    99. 사람들에게 개인적인 사랑을 전하라
    100. 어떤 절망 앞에도 희망을 버리지 말라 (압박감은 더욱 커지게 되기 때문이다)

    #11. 젊어지기 위한 10가지 충고

    101. 성장을 계속하라.
    102. 꿈에 매달리라.
    103. 마음을 쾌할하게 하라.
    104. 새로운 만남, 새로운 취미, 새로운 책을 가까이 하라.
    105. 넓은 마음을 가지라.
    106. 젊은 사람들의 자극을 받아들이라.
    107. 바쁘라.
    108. 새로운 계획과 늘 맞서라.
    109. 좋은 일을 하라.
    110. 위대한 일에 봉사하라.

    #12. 의사소통을 위한 10가지 충고

    111. 상대방의 말을 잘 듣고 반응하려고 노력하라.
    112. 말은 상대방의 방식대로 들어야 한다.
    113. 상대방의 말을 이해하려 노력하고 관심을 갖고 들어라.
    114. 그의 가치를 인정해 주라.
    115. 상대방을 격려하고 긍정적으로 말하라.
    116. 그의 비밀을 가볍게 전하지 말라.
    117. 어려운 이야기는 말할 시기를 잘 맞추라.
    118. 자기의 감정, 느낌, 마음의 상처를 말로 표현하라.
    119. 상대방을 내 마음대로 넘겨 짚어 생각하지 말라.
    120. 잘 듣고 있음을 표현하라. (메모, 질문, 반복, 감사)

    #13. 만족스러운 하루를 위한 10가지 충고

    121. 단순하게 생각하라.
    122. 어떤 결과에 대해 지나치게 겁먹지 말라.
    123. 일을 즐기라.
    124. 건전한 취미를 가지라.
    125. 현재 생활에 만족할 줄 알라.
    126. 사람들과 만나 유쾌하고 긍정적으로 말하라.
    127. 문제와 맞서라. 피하지 말라.
    128. 오늘 이 순간을 성공으로 장식하라.
    129. 계획 속에 살라.
    130. 좋지 않은 것을 빨리 잊어버려라.

    --------------- 우리에겐 무한한 가능성이 있다. (십대들의 쪽지중에서..)


27

버스기사의 선택

스위스 한 마을에서 관광버스를 운전하던 아저씨는 그날도 많은 관광객들을 태우고
근처를 돌고 있었답니다. 구경을 하고 내리막길을 내려갈때 기사 아저씬 브레이크
를 밟았지만 고장난 브레이크는 말을 듣지 않고 내리막길을 내려갈수록 가속이 붙
어 속도는 점점 빨라졌습니다. 잠에 취해 있던 관광객들은 예사롭지 않은 속도에
눈을 떳고 브레이크가 고장난 사실을 알고는 모두들 비명을 질러대고 아우성이었지
요. 그 상황에 도로에는 다섯개의 커브길 표시까지 보였습니다. 사람들은 이제 모
두 죽었구나 생각을 했지만 기사 아저씬 아주 침착하게 커브길을 한개,두개,...네
개를 돌았고 마지막 다섯번째 커브를 돌때였습니다. 그곳은 오르막길이라 올라갈수
록 속도가 떨어져 자연히 멈추게 되는 곳이었습니다. 버스가 올라갈때 그 앞에는
도로에서 놀고있는 아이들이 보였습니다. 기사아저씨는 지금까지와는 달리 매우 당
황했습니다. 경적을 계속 울리고, 아이들은 피하고 있었지만 아직도 갈 곳을 찾지
못하고 우물거리는 한 아이만이 있었습니다. 기사 아저씬 갈등을 했습니다.
'저 아이를 치고,많은 관광객들을 살릴것인가.', '저 아리를 살리고 관광객들을 다
치게 할것인가.' 기사 아저씬 곧 결정을 내렸고 이윽고, 아이는 버스에 치이고 말
았습니다. 버스는 멈췄고 기사는 황급히 내려 아이를 가슴에 품었지만 이미 아이는
숨을 거둔뒤였습니다. 기사는 아이를 안고 흐느꼈습니다. 그때 버스안에서 내린 관
광객들은 기사에세 손가락질을 하며 "살인자!" 라고 욕을 퍼부었습니다. 기사는 아
무런 대꾸도 하지 않고 근처의 오솔길에 아이를 안고 돌아갔습니다. 그때까지도 관
광객들의 야유와 비난은 끊이지 않았습니다. 그때 한 젊은이가 나서서 말했습니다.
"모두들 조용히 하세요. 당신들은 아무것도 모릅니다. 당신들을 살릴려고......
기사가 친 아이는 바로 그의 아들입니다."


      꽃삽에서..기도일기..

    장미꽃 사이사이에 하얀 점처럼 어우러져 있는 안개꽃의 아름다움.
    자기의 개성도 잃지 않으면서 고운 장미들을 더욱 돋보이게 하는 안개꽃의 겸허함을
    배우고 싶습니다. 앞으로의 내 남은 날들을 아낌없이 '새로운 노래'로 봉헌하게
    하소서. 너무 작은 노래밖엔 부를 줄 모르는 저이오나 당신 안에 오늘도 힘을
    얻습니다.
    지금 이 시간도 제가 살아 있음을 당신께 감사드립니다. 좀더 감사할 이유. 기뻐할
    이유를 찾아내지 못하고 무심히 맛없이 살아왔던 저를 용서하소서. 오늘도 당신 앞에
    한그루 순명의 나무이고자 합니다. 다시 크는 나무이고자 합니다.
    작년까지만 해도 몇송이 안되던 백합들이 올해는 잔디밭 가장자리로 수백송이의
    꽃들을 피워내고 있다. 조용히 고개 숙인 꽃봉오리들은 그대로 기도하는 수도자의
    겸허한모습을 연상케 한다. 꽃이 핀 것도 있고, 입을 다문 것도 있는데 모두 다
    아름답다.
    마음이 착잡할 때 꽃을 바라보는 것은 기쁜일이다. 꽃은 늘 침묵으로써 깊은 말을
    전해준다. 참을성, 개방성, 적응성에 대하여....
    살아있기에 늘 문이 열려 있는 내 마음의 집엔 늘 손님이 많아 행복하다.
    슬픔, 기쁨, 절망, 희망, 고뇌, 환희... 아침부터 밤까지 나는 이들을 편애없이
    다루는 엄마 같기도 하고, 때로는 이들이 나를 가르치는 교사 같기도 하다.
    한시도 비울수 없는 내 마음의 집에 오늘도 향기로운 차한잔 달여놓고 손님을
    기다리는 내마음의 집.

    어떤이의 한 마디 말이 내 기분을 언짢게 한다고 해서 즉시 민감한 반응을
    보이거나, 이로 인해 하루 종일 우울해 있거나 다른 이에게 감정 표현을 너무 쉽게
    하는 것등은 어리석은 일이라 생각된다.
    '내 자신에 대해 말할수록 더욱 덕성을 잃게 된다는것은 진실이다. 비록 가장
    순결한 듯이 보이는 말일지라도 말 속에서 허영이 튀어나오는 수가 있다. 사람들과
    웃어른들 사이에서 자신에 대한 말은 많이 하지 않는게 좋다. 말을 하게 된다면 꼭
    필요하고 알맞은 이야기만 해야 한다.'

    20세기의 성자라 불리는 고(故) 요한 23세 교황의 <영혼의 일기>에 나오는 구절
    요즘은 꿈속에서도 길을 떠나는 나 자신의 모습을 부쩍 많이 보게 된다. 그러나
    길의 방향도, 동해자도, 꼭 지녀야 할 물건들도 잃어 버려 당황하고 안타까울 때가
    많은데,때로는 내가 누구인지조차 잊어버릴 때가 있어 놀라곤 한다. 올 한해도
    나를 찾는여행을, 사랑 때문에 지치지 않는 내면의 여행을 계속해야겠다.


    꽃삽중에서..우정일기2.

    내 얕은 마음을 깊게 해주고, 내 좁은 마음을 넓게 해주는 너. 숲속에 가면
    한그루 나무로 걸어오고, 바닷가에 가면 한점 섬으로 더서 내게로 살아오는
    너. 늘 말이 없어도 말을 건네오는 내 오래된 친구야. 멀리 있어도 그립고
    가까이 있어도 그리운 친구야.

    사랑하는 사람들은 누구나 다 천사의 몫을 하는 게 아니겠어? 참으로 성실하
    게 남을 돌보고, 자기를 잊어버리고, 그래서 몸과 마음이 늘 사랑 때문에 가
    벼운 사람은 날개가 없어도 천사가 아닐까? 오늘은 그런 생각을 해보았어.

    친구야 이렇게 스산한 날에도 내가 춥지 않은 것은 나를 생각해 주는 네 마
    음이 불빛처럼 따스하게 가까이 있기 때문이야. 꼼짝을 못하고 누워서 앓을
    때에도 내가 슬프지 않은 것은 알기만 하면 먼데서도 금방 달려올 것 같은
    너의 그 마음을 내가 읽을 수 있기 때문이야. 약해질 때마다 나늘 든든하게
    하고, 먼데서도 가까이 손잡아 주는 나의 친구야. 숨어 있다가도 어디선지
    금방 나타날 것만 같은 반딧불 같은 친구야.

    친구야, 너는 눈물에 대해 많이 생각해 보았니 너무 기쁠 때에도, 너무 슬플
    때에도 왜 똑같이 눈물이 날까? 보이지 않게 숨어 있다가 호수처럼 고여오기
    도 하고, 폭포처럼 쏟아지기도 하는 눈물, 차가운 나를 따스하게 만들고, 경
    직된 나를 부드럽게 만드는 고마운 눈물, 눈물은 묘한 힘을 지니고 있는 것
    같아. 내 안에도 많은 눈물이 숨어 있음을 오늘은 다시 알게 되어 기쁘단다.


꽃삽중에서..단추구멍..

단추가 떨어져나간 뒤에야
처음으로 단추구멍을 봤다.
매일 거울 앞에 서서 옷을 입으면서도
단추 뒤에 감추어지는
단추구멍을 본 적이 없는데
단추가 떨어져나간 옷을 입고
돌아온 때에야
처음으로 단추구멍을 봤다.
늘 단추 뒤에 가리어만 살아
부끄럼을 잘 타는 단추구멍
그 빈 단추구멍 하나가
아무일 없이 다니던 이 길을
이토록 부끄럽게 할 줄이야....


    꽃삽중에서..창을사랑하며..

    창을 사랑하는 것은
    태양을 사랑한다는 말보다
    눈부시지 않아 좋다.

    .......

    창을 닦는 시간은
    또 노래도 부를 수 있는 시간
    창을 맑고 깨끗이 지킴으로
    눈들을 착하게 뜨는 버릇을 기르고...

    김현승시인 <창>

    창은 움직이는 것들을 불러세우고
    서서히 길을 연다.
    꿈꾸게 한다.
    기쁨을 데려다 꽃피워주는
    창은 고운 새 키우는 숲
    창밖의 숲마을은
    꺼지지 않는 불빛으로 밝아오는 고향
    갑자기 꽃밭이 되어
    나를 부르러 오면
    나는 작아서 행복한 여왕이 된다.
    창은 나의 창은
    오늘도 자꾸 피리를 분다.
    끝없이 나를 데리고 간다'

    창이 있음으로 아픈 이들도 병석에서 사계절의 변화를 바라볼 수 있고,
    창이 있음으로 나도 매일 식당에서까지 산을 내다볼 수 있으며, 멀리
    있는 바다를 가까이 끌어다 가슴에 담을 수도 있으니 얼마나 고마운가.
    해질 무렵, 마음을 비우고 창가에 서면 혼자라도 쓸쓸하지 않다.
    창가에서 바라보는 하늘의 별은 또 얼마나 아름다운가. 하루중의 어느
    시간을 우리는 창가에서 기도하며, 누군가의 맑은 창으로 열려야 하리라...

    버스나 기차를 탔을 때, 어쩌다 창가에 앉게 되면 여행이 더욱 즐거워진다.
    차창으로 보이는 산, 들, 강, 집, 사람들 모두가 새롭고 반갑고 정답다.
    살아 있는 사람만이 창 밖의 풍경을 바라보며 즐거워할 수 있음도 더욱
    새롭게 느껴본다.

    오늘은 창가에서 한장의 엽서를 쓴다.

    - 이 세상에 없는 벗 요한에게. -

    어려서부터 유리창이 많은 집에 살고 싶은 꿈을 나는 수녀원에 와서 이루웠
    지요. 창을 통해 나에겐 날마다 새 하늘 새 땅이 열렸답니다.
    좁은 감방에서 넓은 창문을 그리워하는 그대의 편지를 받던 날, 나는 유리창
    대신 푸른 시를 적어 보냈고, 사형수인 그대는 기쁨의 창 하나를 마음에 달았다고
    했습니다.'죽어서도 기도만은 멈추지 않겠다'고 내게 늘 핏빛 짙은 사랑을 고백하던
    그대는 이제 마지막 흰 옷을 입고 창문이 필요 없는 나라로 떠나고 말았지만,
    창가에서면 그대의 목쉰 소리가 가까이 들려옵니다.
    오늘도 창을 통해 하늘과 햇빛과 바람을 그리워하는 그대의 남은 동료들을 기억하며
    내 마음의 창을 오래오래 열어둡니다. 그대가 그토록 애송하던 아의 시 <장미의
    기도>를 6월의 하늘로 띄워올립니다. 장미의 계절에 먼나라로 떠난 그대를
    기억하며....

    피게 하소서. 주님
    당신이 주신 땅에 가시덤불 헤치며
    피 흘리는 당신을 닮게 하소서
    내 뾰족한 가시들이
    남에게 큰 아픔 되지 않게 하시며
    나를 위한 고뇌 속에
    성숙하는 기쁨을 알게 하소서

    ......

    오직 당신 한분 위해
    마음 가다듬는 슬기를
    깨우치게 하소서
    죽어서 다시 피는 목숨이게 하소서....


55

페미니스트 백과사전

<아들>

권력의 가장 구체적인 의인화. 산부인과에 면회오는 시부
모의 표정으로도 성별확인이 가능하다.

<딸>

시대의 변화로 인해 아들과 같은 정도의 교육을 시켜야 하
지만 결국 남의 집에 볼모로 보내지는 서글픈 신세. 부모
입장에서는 본전 생각이 없을 수 없다. 그래서 남아가 선호
되는 듯.

<며느리>

역사적으로 안마사와 더불어 장애인이 환영받는 희귀한 지
위. 벙어리, 귀머거리, 봉사가 되기를 노골적으로 권유받는
유일한 역할. 더불어 장애를 극복하고 집안의 잔일은 모두
도맡아 처리해야만 겨우 소박은 면할 수 있다.

<시어머니>

아들을 낳아 기른 여자들만이 획득할 수 있는 높은 지위.
그 권한이 유감없이 발휘되는 대상은 아들과 결혼한 여자.
자신이 씨뿌리고 가꾼 곡식을 다른 여자가 거두어 호강한다
고 생각하기 쉬운 입장으로 인해 종종 송사에 휘말리기도
한다.

<첫사랑>

사랑을 분류하면 두 가지가 된다. 지나간 사랑과 첫사랑이
다. 첫사랑이 끝나면 지나간 사랑이 되고 다시 오는 사랑은
첫사랑의 범주에 속하게 된다. 모든 사람은 이전의 사랑으
로부터 구별되고 이전의 사랑은 지금의 첫사랑을 위한 사소
한 연습에 불과하다. 그러므로 사랑은 본질적으로 첫사랑에
다름아니다. 새로운 사랑에 빠진 사람들의 표현을 귀기울여
들어보라. "정말 이런 기분 처음이야." 정말 처음인 것일까?

<바가지>

남편을 격려하는 말이나 풍부한 표정. 그러나 정작 격려당
하는 쪽에서는 반갑지 않은 과잉친절.

<화이트데이>

하얗게 텅빈 머리로 남자가 여자에게 사탕을 선물하는 날.
일년중 하루라도 단맛을 보며 살라는 박애주의적 이념의 한
표현.

<오르가즘>

아무도 확인할 수 없는 추상적인 황홀의 경지. 섹스에 수
반하는 결과로 간주되지만 그런 일은 극히 드물다고 보고된
다. 신체적인 변화라는 측면에서 보자면 사지가 뻣뻣해지고
체온이 올라가며 혈압이 상승되는 등 발작의 증상과 거의
유사한 특징을 지니고 있다.

<자위>

하늘은 스스로 돕는 자를 돕는다? 일본에는 스스로 돕는
무리들이 많다?

<포르노>

신 자연주의의 일파로서 허례허식을 거부한다. 그중에서도
특히 복식문화에 대한 전면적인 부정을 통해 자연스러운 인
간본연의 모습을 추구한다. 종교적인 측면을 강조하는 일파
도 있는데 기독교적인 전통이 특히 우세하다. 에덴동산에서
이브가 선악과를 먹기 이전의 인간의 모습이야말로 신이 주
신 자연스럽고도 정의로운 인간의 모습이라는 점을 강조한
다. 이들의 주장을 한마디로 요약한다면, "자연으로 돌아가
자!"

<강간>

양방 중 일방의 입장에서 보자면 일종의 격정적인 섹스.
남자들의 성적인 환상의 정점. 상대는 누구라도 좋다는 것
이 특징. 경우에 따라 구속되기도 하지만 늘 억울하다고 큰
소리치는 사람은 피의자라는 점이 관찰의 포인트 (난 당했
어! 그건 화간이었단 말이야).

<돈>

가치척도. 이걸 주면 먹을 걸로 바꿔주는 신기한 종이 혹
은 금속조각. 이 자체는 먹을 수 없기 때문에 무인도에 표
류라도 하게 되면 아무 쓸모가 없다.

<정치가>

명예퇴직과 정리해고가 없는 가장 안정된 직업. 단점으로
는 퇴직금이 없으므로 재직시 알아서 챙겨야만 하는 번거로
움이 따른다는 정도

<재혼>

강렬한 고통과 지옥의 화염 속에서 남다른 순교자적 인생
을 창조해보려는 예술가적 열정. 고통 속에서 해탈을 도모
하는 요가수행의 전통을 계승한 것으로 보인다. 간단히 말
하자면 한번 속아도 또 속을 수 있다는 단적인 증거

<이혼>

인간답게 살고 싶다는 몸부림. 혹은 생존본능

<섹스>

종족보존을 위해 행해지는 육체적 활동에서 출발한 가장
대중적인 실내 스포츠. 고정된 룰은 없으나 출중한 역량을
가진 여성일수록 인기가 없는 유일한 스포츠. 여성들의 경
우 이 스포츠에 임하기 전에 날달걀 한두어개쯤은 먹어두는
것이 스포츠맨쉽이라 할 수 있다. 적당한 음향효과를 내는
것이 상대의 사기진작에 도움이 되기 때문이다.

<가사노동>

하루종일 움직이게 하면서도 정작 본인은 놀고 먹는다고
생각하게 하는 신비한 효과가 있는 중노동. 흔히 사랑의 노
동이라고들 하지만 이는 대가가 없음을 우회적으로 표현하
는 일반적인 방식이다.

<연애>

이미 결혼한 사람들이 여가선용을 위해 시작하는 활동. 주
된 효능은 자신의 성정체감 확립에 있다-이럴수가! 내가 남
자였다니... 혹은, 거봐요, 난 여자라고 말했었죠, 여보.

<사랑>

일종의 의미없는 수식어. 혹자는 의미없음을 의심하여 목
숨을 걸기도 하지만 대부분 꿋꿋이 살아남아 의미없음을 체
득하게 된다(사랑이 밥먹여주나?). 이 단어의 의미없음에 대
한 인류의 관심은 세대를 거치면서 오히려 증가되는데 가장
대표적인 연구가들로는 Ref, 구피, 터보 등을 꼽을 수 있다.

<결혼>

날개옷을 도둑맞은 선녀의 악몽

<남자>

인간이라고 불리우는 종의 수컷. 성질은 난폭하고 사납지만
애완용으로 사육이 가능하다는 보고도 있다. 예전에는 암수
의 구분이 매우 간단하여 짝짓기를 할 때 위에 있는 쪽이
수컷이었지만 근래에는 뒤집히기도 하므로 각별한 주의가
요망된다. 남자를 여자로 착각하는 것은 이 동물에게 가장
치명적인 모욕으로 간주되기 때문이다.


56

연인에게 해주고 싶은 것들

만약...

내가 1억이 있다면...
빨간 스포츠카와 주먹만한 다이아반지를 선물하고
레스토랑 큰곳을 빌려서 촛불잔치를 하고
당신과 와인을 건배하며 사랑을 속삭이고 싶어

내가 천만원이 있다면...
세계의 유명한 곳을 몇몇군데 골라서 당신과 여행하고
기념품을 두개씩 사서 하나씩 나눠가지고
해변에서 석양을 보며 품에 안겨 잠들고 싶어

내가 백만원이 있다면
핸드폰을 선물해주고
생각날때마다..힘들때마다 전화를 걸어서
당신의 목소리를 들으며 칭얼대고 싶어

내가 십만원이 있다면
며칠동안 동해안으로 놀러가서
새벽잠 깨워주고 밝은 일출을 보며
손을 꼬옥 잡아주고 싶어

내가 만원이 있다면
아주 슬픈 영화를 보러가서는 서로 눈물 흘려서 창피해할때
내 하얀 옷소매로 눈물을 닦아주고
당신의 품에 안겨 울고 싶어

내가 천원이 있다면
월요일날 복권 두장을 사서 나눠갖고
일요일까지 작은 기다림과 행복에
웃으면서 살고 싶어

내가 백원이 있다면
공중전화 앞으로 달려가
당신이 바쁘지 않을때쯤까지 기다렸다가 전화를 걸어
당신의 달콤한 목소리를 6분동안 듣고 싶어

내가 십원이 있다면
십원의 양쪽면을 맨질맨질 하게 다듬고
당신의 이름과 나의 이름을 예쁘게 새겨서 선물한 후
참 열심히 했구나..라는 칭찬을 듣고 싶어

내가 한푼도 없다면
당신 때문에 흘린 눈물을
조그만 유리병에 조심조심 모아서
가득 찰때쯤 되면 너를 이만큼 생각했어 하고 선물해 주고 싶어

내가 이 세상에 없다면
당신을 진정으로 사랑하는 이가 이젠 없을거라는 걱정때문에
환생도 포기하고 영혼이나마 당신곁에 맴돌며
당신을 끝까지 지켜주고 싶어

내 영혼이 없어질때까지......


57

 나우누리 게시판에서 퍼왔는데 몇개나 되는지 생각해보니 쑥쓰럽네요..

이런 남자가 내 남자가 되었으면 좋겠다…

1. 청바지를 입은 뒷모습이 멋있는 남자였으면 좋겠다.

2. 쌍꺼풀이 없는..아주 부드러운 눈을 가졌으면 좋겠다.

3. 통통한 남자였으면 좋겠다...

4. 전화로 같이 밤을 새고..
아침해가 뜨는 동시에...만나자고 얘기하는..
그런 남자였으면 좋겠다...

5. 슬픈 영화를 보고 눈뭏을 흘릴수 있는 남자였으면 좋겠다.
그리고 그 눈물을 부끄러워하지 않았으면...

6. 아주 의지가 강한 남자였으면 좋겠다
그래서 의지박약인 나를 이끌어 줄 수 있는 그런 남자였으면..

7. '야망'을 가지고 있는 남자였으면..좋겠다...
자신의 능력을 믿는 그런 남자..

8. 길가다가 문득 내 생각이 났다며，
내가 듣고 싶어했던 음악ＣＤ를｀ 툭｀하니
던져주는 남자였으면 좋겠다.

9. 음악을..좋아하고 사랑하고 즐길 줄 아는
그런 남자였으면 좋겠다.
그리고 이왕이면 음악적 취향이 같은 남자였으면 좋겠다..
같이.재즈 들으며...

10.유난히 우울한 날.거리를 배회하다가
터벅터벅 집으로 돌아올 때...
두손을 바지 주머니에 꽂고
집앞에서 나를 기다리고 있을수 있는 남자였으면 좋겠다.

11.내 미래를 같이 고민해 주고 내 '꿈'을 인정해주는
그런 남자였으면 좋겠다.

12.나에게 어울릴듯한 향수가 무었인지 고민을 하고 찾아내어
그것을 선물하는 남자였으면 좋겠다...

13.따분한 오후에 학교 벤치에 걸터앉아 꼼지락거리는
나에게 자신의 어린 시절의 재미있었던 이야기를 해주는
그런 남자였으면..좋겠다...

14.만화를 좋아하는 내가 만화방에 가자고 해도 싫다고
하지 않고 오히려 같이 가서는 나보다도 열심히
만화를 보는 남자였으면 좋겠다.

15.요즘 같이 추운 겨울에.. 짙은 회색의 롱코트가
너무나도 잘 어울리는 남자였으면 좋겠다..

16.요리를 잘하는 남자였으면 좋겠다.
맛있는 걸 좋아하는 나에게 자기만의 솜씨로
맛있는 요리를 해주었으면 좋겠다.

17.그 순간만큼은 그의 머릿속에 내 존재가 잠시
잊혀진다고 해도...
내가 다가가도 알아차리지 못할 정도로
어떠한 일에 몰두해있을 수 있는 남자였으면 좋겠다

18.잠못드는 밤에 전화를 걸면
자다가도 나의 수다를 들어줄 수 있는 남자였으면..좋겠다..

19.영화 속의 남자 주인공에게 반한 나를 보며
그 배우를 질투하기도 하는 그런 귀여운 남자였으면 좋겠다.

20.가끔은 말없이 내 눈을 들여다 보는 남자였으면 좋겟다.

21.함께 길을 걸을 때 내 어깨를 감쌀수 있는
큰 남자였으면 좋겠다.

22.필기구 사재기를 좋아하는 내가 쓰다만 펜들을 떠맡기면
그 펜들을 버리지 않고 끝까지 써주는 그런 남자였으면 좋겠다.

23.자신의 전공을 가끔씩 나에게 설명해주는 남자였으면 좋겠다.
내게 전혀 생소한 세께를 경험하게 해주는 것.

24.내 친구들과 같이 만난 자리에서 내 친구들을
즐겁게 해줄수 있는 남자였으면 좋겠다.

25.어떤 극한상황에서라도 눈하나 꿈쩍 않는 배짱있는
남자였으면 좋겠다.

26.여자 친구가 많은 남자였으면 좋겠다
여자를 편하게 해주는 남자가 좋다.

27.어떠한 상황에서도 잘 대처할 수 있는 그런
유연한 남자였으면 좋겠다.

28.잠이 많아 늘 지각인 나를 걱정해 주며 모닝콜을 해주는
그런 남자였으면 좋겠다.

29.약속 시간을 잘 지키는 남자였으면 좋겠다.
하지만 너무 칼같이 지키면 인간미가 없지..

30.가끔은 나에게 어리광을 부리는 남자였으면 좋겠다.

31.냉정함과 더불어 따뜻함을 동시에
지니고 있는 남자였으면 좋겠다

32.가끔은 자기가 쓴 편지를 건네주는 남자였으면 좋겠다.
글씨가 엉망이라도 , 그 순간 나를 생각했다는 것이 드러나는
그런 편지를..

33.백화점의 가전제품, 가구코너를 같이 구경하고싶은
남자였으면 좋겠다.

34.내가 담배를 피우지 말라고 하면 방금 불을 붙인 담배라할지라도
   즉시 꺼서 버릴수 있는 남자였으면 좋겠다.

35.약속장소로 대형 서점을 선택할 수 있는 남자였으면 좋겠다.
책구경하기를 좋아하는 나와 같이 이책 저책을 골랐으면 좋겠다.

36.가끔은 전화로 우리가 만나기 전, 내가 모르는 그를 알수있게
자신의 일기를 읽어주는 남자였으면 좋겠다.

37.내가 태어난 날, 우리엄마에게 더욱 감사하는
그런 남자였으면 좋겠다.

38.내 어릴적 사진을 보고 지금과 똑같다며
크게 웃어주는 남자였으면 좋겠다.

39.스파게티를 좋아하는 내가 3일째 점심,저녁을 스파게트를
먹자고 해도 싫어하지 않고 맛있게 먹어주는 남자였으면 좋겠다.

40.내가 하고 싶어 할만한 일들을 여러개 준비해두는
그런 남자였으면 좋겠다.

41.말씨가 고운 남자였으면 좋겠다
욕하는 남자는 정말 사절.

42.돌이 막 지난 자기의 조카와 잘 놀아줄 수 있는
그런 남자였으면 좋겠다.

43.피아노를 잘치는 남자였으면 좋겠다.

44.헤이즐넛 커피를 좋아하는 남자였으면 좋겟다.

45.내가 가보지 않은곳에 데려가 주는,
내가 해보지 않은것들을 하게 해주는,
그런 남자였으면 좋겠다.

46.방금 헤어졌는데
"니가 보구 싶어서 메세지 남기는거야"라며
삐삐를 쳐 주는 남자였으면 좋겠다..

47."사랑해~~"라는 말을 천천히, 그리고 부드럽게,
내 눈을 바라보며 해주는 남자였으면 좋겠다.

48.나의 화장하지 않은 모습이 더 좋다고 말하는 남자가 좋다.

49.나의 여러 가지 표정이 담긴 사진들을
전부다 지갑에 넣고 다니는 남자였으면 좋겠다

50.여러 가지 경험을 해본 남자였으면 좋겠다.

51.가끔은 허황된 꿈으로 복권을 사는 나에게
   복권은 주택복권이 최고라며 농담을 할 수 있는 남자였으면 좋겟다.

52.가끔은 .거짓말을 할 줄 아는 남자였으면 좋겠다.
(아주 가끔만....)

53.강아지를 좋아하는 남자였으면 좋겠다

54.논리적이고 해박한 남자였으면 좋겠다.

55.자신이 만든 곡을 삐삐에 녹음해 주는 그런 남자였으면 좋겠다.

56.나와 쇼핑하기를 좋아하는 남자였으면 좋겠다.

57.가끔은 내 지갑 속에 자신의 사진이 들어있나 확인하는
그런 남자였으면 좋겠다.

58.노래를 사랑하는 남자였으면 좋겟다.
노래방 가서 못부르는 노래라도 끝까지 분위기 잡고 부르는 남자.

59."성실"한 남자였으면 좋겠다.
하지만 가끔은 게으름을 피울줄도 아는 남자였으면 좋겠다.

60.내가 아는 척(?) 하며 열심히 이야기할 때 방해하지 않고
진지하게 들어주는 남자였으면 좋겠다.

61.자신이 가장 아끼는 물건을 나에게 주며
"내께 니꺼구 니께 내꺼야" 라는 유치한 대사를
하기도 하는 남자였으면 좋겠다.

62.글쓰기를 좋아하는 남자였으면 좋겟다.
그리고 나와의 만남부터 지금까지를 틈틈히
적어두고 있는 남자였으면 좋겠다.

63.자신이 이미 보았더라도 내가 보고싶어하는 비디오를
처음보듯이 재미있게 봐주는 남자이면 좋겠다.


54

 신비로에서 퍼온 글인데 누군가를 새로 만나는 사람이라면
한번쯤 생각해보면 괜찮을 듯 싶네요. ^^;

첫 데이트를 위한 10가지 조언

1. 첫번째 데이트에서는 절대로 "예전에 나는..."이라는 말을 하지 말 것.
그저 생활에 대한 이야기를 하려고 노력해야지 옛사랑에 대
한 이야기를 꺼내서는 안 된다. 만일 과거에 대해 물어 오면
조심스럽게 이야기한다. 그렇다고 이야기를 꾸며서는 안 된다.
과거의 사랑에 대한 안 좋은 기억을 식사하는 자리에서 이
야기한다고 생각해 보아라. 결코 이상적인 주제일 리가 없을
것이다. 그러한 주제는 당신의 입지를 강화시키기는커녕 도리
어 약화시킨다. 따라서 다른 주제로 바꾸는 것이 좋다.

2. 상대에게 자신이 아주 바쁜 사람이라는 인상을 심어 주어서는 안 된다.
언제라도 만나 줄 수 있다라는 느낌은 상대에게 편안한 느
낌을 준다. 만일 당신이 매우 바쁜 사람이라는 인상을 주게
되면 상대는 아마 당신과의 관계가 매우 외로울 것이라고 짐
작하게 된다.

3. 첫 만남에서부터 자신의 과거사를 들먹여서는 안 된다.
앞으로를 위해 아껴 둘 필요가 있다. 당분간은 미스터리로
남겨 두도록 하자.

4. 상대방에게 따뜻한 인상을 심어 주어라.
만일 즐거운 시간을 보내고 있고 상대가 편안한 느낌을 주
고 있다면 상대방이 그것을 알도록 느끼게 해 주어야 한다.
즉 상대의 어깨나 손, 팔 등을 가볍게 만져 주고 기분 좋게
웃음을 지으면 되는 것이다.

5. 자신감을 가져라.
사람들은 보통 자신감을 갖고 있는 사람을 좋아한다. 하지
만 자신감과 자만감 사이에는 분명한 차이가 있다는 것을 잊
어서는 안 된다. 스스로가 편안한 느낌을 가지고 있다는 것을
보여 주되 자신에 대해서 너무 과장되게 이야기해서는 안 된
다. 그러면 불안하게 보일 수도 있다.

6. 유동성 있고 재미있는 대화를 하라.
이것은 주의를 기울이고 기민해야 하며 눈치가 좀 있어야
한다. 어느 한쪽이 대화를 독점하듯이 주도해서는 안 된다.
만일 당신은 균형을 맞추려고 계속 노력하는데, 상대방이 독
점적으로 너무 오래 끌고 나가면 그 사람은 당신에게 맞는 좋
은 사람이 아닐 수도 있다.

7. 한두 시간 만난 것으로 상대를 판단해 버리면 안 된다.
보통 남자들은 이 점에 있어서 유죄 판정을 받을 확률이 높
다. 특히 자신이 좋아하는 타입의 아주 매력적인 여자가 아닌
경우에 더욱 그러하다. 반대로 생각해 보면, 좋은 느낌을 주
는 상대라고 해서 몇 번의 데이트만으로 불꽃놀이를 찬란하게
할 필요는 없다. 상대를 알게 된 후에야 비로소 당신은 당신
의 마음을 정확히 결정할 수 있게 된다.

8. 자신의 타입이 아니어도 데이트를 해야 한다.
남자고 여자고 간에 자신이 과거에 사귀었던, 그런 타입에
너무 얽매어 수많은 기회를 놓치는 경우가 있다. 만일 당신과
함께 있는 상대가 친절하고, 배려해 주는 마음이 깊은 사람이
라면 그러한 상대방의 좋은 점이 진실로 마음에 와 닿을 때까
지 스스로에게 시간을 할애해야 한다. 당신의 타입이 아니었
던 사람이라도 시간이 지나서 당신이 상대의 참 가치를 발견
하고 놀랄 일도 생길 수 있는 것이다. (자신이 선호하는 타입
의 변화에 대해)

9. 정신적으로 좀 문제가 있는 사람과의 데이트는 조심해야 한다.
이런 종류의 사람들은 오래 사귀게 되면 서로의 관계에 있
어서 안 좋은 일이 생길 소지가 충분히 있다. 예를 들면 처음
데이트에서 자신은 자신의 어머니를 증오한다든가, 겨우 당신
과 한 시간을 함께 하고는 서로의 관계에 있어서 자신의 꿈에
대해 벌써부터 열을 올려 당신을 불편하게 하는 사람이 이에
해당된다.
물론 의도적으로 데이트를 엉망으로 만들 작정을 한 사람은
아니겠지만, 정신적으로 문제가 있는 것은 확실하다. 따라서
위의 예와 같은 말을 첫 데이트에서 듣는다면 조금 더 신중해
야 할 필요가 있다.

10. 당신과 정반대의 라이프 스타일을 가진 사람을 주의하자.
물론 반드시 같은 취향의 사람만을 사귈 필요는 없겠지만,
운동하기를 아주 좋아하는 사람은 항상 앉아서 생활하기만을
좋아하는 사람이나 또는 운동이라는 것은 쇼핑하러 갈 때 걷
는 것 정도로만 생각하는 사람과의 교제는 결코 행복하지 않
을 것이다.


52

 사랑에 빠진 남자가 가져야 할 것 30가지
1. 여자의 일기장을 몰래 읽지 않을 자제력.여자의 비밀은 비밀인 채 보존해두자.
그녀의 지난 날, 가슴 속 한자락은 남자가 간섭하지 못할 그녀의 자유의지니까.

2. 구속, 결혼, 아이 등을 함유하고 있는 어휘 사용. 여자는 모든 순간마다 의견을
묻는 남자에게 언제까지나 친절 을 느끼진 않는다.여자는 가끔 남자가 강인한
팔뚝으로 자신 을 묶어두길 원한다. 그건 구속이 아니라 서로에게 속한다는 즐거운
교감 같은 것.

3. 펜트하우스를 능가하는 여성에 관한 해부학적 지식.지나친 무지, 아무 것도 모르는
남자의 서툰 손길은 매력이 없다.그건 여자에게 좋은 매너를 갖기 힘들게 드니까.
여자의 몸에 대한 해부학적 지식, 그건 곧 지성이다.

4. 첫사랑을 느낀 여자에 대한 추억. 지난 날은 다시 오지 않는다는 이유만으로도
아름답다.하물며 남자에게 있어 첫사랑에야… 당신이 지금 사랑을 느끼는 여자조차
당신 가슴 속의 첫사랑을 쉽게 내버리길 바라지 않 는다.소중한 것을 가슴에
묻어둘 줄 아는 당신, 아름답다.

5. 사랑하는 여자의 주변인물 누구와도 자연스럽게 대화할 수 있는 능력.남자가 사랑
하는 것이 오직 그 여자에 관한 것 뿐이라면 그건 편협하다.사랑은 여자의 주변,
여자의 지난 날, 모든 것을 받아들이고 조화를 느끼고 싶게 만드는 신비한 힘이
기도 하다

6. 여자친구가 뺏고 싶을 정도의 멋진 셔츠 또는 스웨터, 재킷, 진바지.당신은 음식
국물이 묻어 있는 점퍼, 때 묻은 운동화, 부시시 한 머리결로 여자를 맥풀리게
하지 않는가? 그건 게으름이지 남자의 특권이 아니다.멋진 셔츠, 재킷… 감각적인
남자는 어떤 여자라도 흔들리게 만든다.

7. 갈수록 조금씩 향상되는 키스 테크닉.단지 입술만 맞대는 가벼움, 가끔은 프렌치
키스에 휘말리고 싶은 열정, 사랑은 파도처럼 일렁거리는 기쁨 속에 있다.

8. 여자가 좋아하는 슬픈 영화를 함께 보아줄 수 있는 인내심.슬픈 것이 질색인 당신,
컬트영화나 SF영화라면 언제라도… 그러나 자신의 취향만 고집하는 것은 많은 나날
들 속의 이미지를 잃어버리게 만든다. 여자의 취향을 존중해주는 것은 몰랐던 일상
의 기쁨들을 찾을 수 있는 또 하나의 방법.

9. 쇼핑을 하는 여자와 어디라도 가줄 수 있는 관대함.여자가 쇼핑을 하기 위해 들이
는 시간은 결코 무의미한 것이 아니다.여자는 많은 쇼핑의 행로들 속에서 가장
적절한 것을 고르는 지혜와 검약스러움을 익혀나간다.사랑을 하는 남자는 그 행로
들 속에 반드시 남자를 위한 쇼핑목록이 포함돼 있음 을 안다.

10.헤어져 걷다가 다시 한번 뒤돌아보고 웃을 줄 아는 따뜻함.굿바이 인사를 마치면
딴 사람이 된 것 같은 남자.여자는 그 모습에서 남자다움의 덕목을 느끼지 않는다.
마지막 한자락 여운도 느낄 줄 모르는 무심함만이 찬 바람처럼 스쳐갈 뿐. 헤어지
고 나서 잠깐 뒤돌아보며 웃는 남자의 미소 속에는 미풍의 감미로움이 있다.

11.사랑하는 여자로부터 얻게 된 색다른 취미.여자는 남자가 아는 한정된 세계만을
보지 않는다. 여자가 간 직하는 세상은 다 다채롭다.남자는 여자를 통해 미세한
세계의 아름다움, 여성성이 주는 오묘한 또하나의 세계를 느낄 수 있다.

12.사랑하는 여자로부터 얻게 된 학문적 지성.여자의 세계는 단지 작은 것이 아름다운
세계에 머물지 않는 다.당신보다 더 고양된 한 세계에 그녀는 자리하고 있기도
하다.그것은 당신의 배움이 미치지 못한 다른 학문의 경계일 수도 있다.

13.사랑하는 여자와 무관하게 지속시키고 있는 자신만의 취미.사랑은 모든 것을
상대에게 몰입하게 만든다.상대 안에서 내 가 가진 모든 것을 상실하기 너무 쉬운
것이 사랑의 괴로운 신비이기도 하다.그러나 사랑에 빠진 그 순간조차 당신의 정체
감을 유지하고 있는 당신에겐 굳건한 아름다움이 있다.주말이면 요트를 타라.
바람과 파도 속에 간직한 당신만의 취미 속에 신선한 사랑이 깃든다.

14.'나의'라는 단어를 사용하며 여자친구를 소개하는 방법. 여자는 때로 남자에게
온전히 속하고 싶다는 욕망을 느낀다. 당신의 친구에게 누구누구씨로 소개하는
것과 나의 여자로 소개하는 순간의 화학작용은 다르다.

15.사랑하는 여자의 어린시절 사진. 사진 속의 어린 소녀는 당신을 보며 웃고 있다.
그 미소 속에 서 당신은 그 귀여운 소녀의 세월이 하나로 합쳐진 성숙한 그녀를
느낀다.그것은 세월의 위대함과 고귀함을 깨우치게 한다.

16.사랑하는 여자의 가장 최근 사진. 지금 당신 곁에 있는 사람은 다른 누구도 아닌
바로 그녀.사랑에 빠진 남자는 함께 있는 그 순간이 아닐 때조차 여자의 현신을
느낀다. 그때 그녀의 최근 사진은 그녀와 교통할 수 있는 가장 정교한 통로.

17.모든 것을 이야기하며 나눌 수 있는 남자친구 한 사람. 당신 곁에서 친절한 시선
으로 당신을 바라보아주는 또다른 남 자.당신이 남자들의 세계 속에서도 존중받고
있음을 보여주는 이보다 진실된 증거는 없다.

18.여자의 감각을 다치지 않을 만한 옷을 선물할 수 있는 센스.사랑에 빠진 사람들의
특징은 선물로 표현된다.그러나 세심 하지 않은 선물은 짐이 될 수도 있음을 아는
지.당신의 선물이라는 이유로 의무감 때문에 그 옷을 입게 하진 말도록.

19.구멍이나 흠이 없는 속옷. 아주 작은 것에서 남자에 대한 그녀의 환상은 깨진다.
구멍 뚫린 속옷을 보는 순간 그녀의 가슴에도 구멍이 뚫릴 것이다. 성적 매력은
상실돼버리고 두고두고 치유되기 어려운 실망으로 남겠지.

20.여자친구를 무드에 빠지게 할 수 있는 CD. 그녀의 기분을 잘 헤아리는 세심한
당신.그러나 가끔은 조용 한 음악은 따뜻한 한마디 말, 터치, 커피보다 그녀에게
사랑의 확신을 준다.

21.필요한 순간에 차용할 수 있는 영화 지식. 아주 적절한 순간, 당신의 위트는 권태
로운 여자의 내면을 새 롭게 환기시킨다. 그것이 공허하게 떠도는 시시한 이야기가
아니라 영화에 관한 이야기라면 더욱.

22.눈물을 흘리는 여자에게 이유를 묻지 않고 손수건을 내밀 수 있는 작은 손수건.
눈물을 그쳐라! 왜 우는가? 묻지 말라.여잔 때로 아무 말없 이 흐르는 눈물 속에
스스로를 방치하고 싶기도 하니까.그때 내미는 당신의 작은 손수건 하나는 수많은
위로의 말보다 더 한 안식인 것을.

23.사랑하는 여자 없는 삶이 얼마나 무의미한가를 느낄 수 있는 감각.당신의 삶은
지금 훌륭하며 가득 차 있는가? 그렇다면 그 기 쁨의 한 가운데 누가 있는가를
생각해보도록.그 속에 그녀를 느끼는 당신은 행복하다.

24.가끔 여자친구를 위해 저녁식사를 만들어주는 성의. 그 저녁식사는 또한 그만의
노하우와 애정이 담뿍 담긴 절묘 한 요리이어야 할 것.그리고 와인이 곁들여진
다면?

25.여자의 “안돼요”라는 말이 진짜 “노”의 의미로 사용되는 순간을 아는 것.
거부는 긍정의 의미라고? 그럴 때도 많다.그러나 여잔 언제 나 역설을 통해 스스로
의 의사를 표현하는 건 아니다.그 미묘한 순간의 차이를 헤아리는 당신, 부드럽다.

26.여자가 혼자 있게 해달라는 말은 함께 있고 싶다는 말의 역설임을 파악할 수 있는
통찰력. 역시 남자를 혼란에 빠뜨리는 고전적인 상황의 하나.그러나 당신이 이
차이를 잘 구분한다면 그녀를 사랑하기 때문이다.

27.여자의 틀린 화장을 부끄럽지 않게 지적해줄 수 있는 감미로움.사랑하는 여자의
모든 것은 아름답다.갈색 피부톤에 핑크색 립스틱 따위의 잘못된 메이컵도 적해줄
수 있는 용기 또한 그녀를 더 아름답게 만든다.

28.여자의 다른 부분을 손대지 않고 등을 마사지할 수 있는 참을성.가장 어려운 순간
이 왔다.어디까지, 얼만큼 참아야 할까… 그러나 이 작은 순간을 통해 당신의 정직
함은 테스트된다.

29.인테리어에 관해 엄청난 센스를 지녔거나 전혀 문외한이거나 둘 중 하나.사물과
공간 사이의 상관관계를 헤아리는 당신의 감식력은 한 순간에 여자들의 시선을
끈다.또한 완전무결하게 무딘 센스 의 귀여운 당신.

30.그렇게 빨리 사라지지 않는 당신의 기억력.만일 당신이 지난 일을 금방 잊는 타입
의 남자라면 그녀는 몇 가지 기쁨을 잃어버린 것일지도 모른다.크리스마스, 그녀의
생일, 이름 붙는 날이 주는 자잘한 기쁨….사랑은 세심한 기 억속에서 지속된다.


53

 여자가 사랑에 빠졌을 때, 꼭 알아야 할 것 50가지
1.당신이 좋아하는 것을 그로 하여금 하게 하는 방법.예컨대, 액 션 영화광인 그에게
'패왕별희’에도 인생 그 자체의 액션이 나온다는 것을 세련되게 설명하여 완벽하게
납득시키는 방법등

2.당신의 강점을 내보여야 할 때. 그가 다른 잘난 여자들을 이야기 할 때 등등

3.당신의 강점을 감추어야 할 때. 당신에게 있는 실력, 재산, 미모 등이 그에겐 없다
고 고민하며 부러워 할 때

4.그가 데이트 때 마시는 음료의 종류와 취향. 그는 커피 두스푼, 프림 한 스푼, 설탕
한스푼, 아니면 블랙 커피? 아니면 녹차?

5.그와 제일 친한 친구의 집, 회사, 휴대폰 전화번호.그의 예정된 행방과 알리바이를
가장 빨리 알 수 있다

6.그의 주 활동무대. 때로 그곳에 가면 그를 만날 수 있다

7.당신을 만나기 바로 전까지의 그의 삶의 궤적(어린 시절부터). 그의 미래, 더하여
그와 당신의 미래를 예상하는 데 결정적인 단서를 제공한다

8.그의 동정 상실 체험담. 과장을 하든 너무 사실적이든 간에 이야기를 한 후의 그는
당신에게 진한 유대감을 간직하기 때문에

9.그는 아버지를 사랑하는가,아니면 미워하는가.한 남자는 아버지와의 애증에 의해
갈고 닦여진다.

10.그의 가족에 대한 불평에 맞장구는 금물. 그가 아무리 불평을 해도 어쨌거나 그들
은 함께 혈연으로 묶인 가족이다.어쩌면 그는 당신에게서 가족들에 대한 변론을
듣고싶은지도

11.그에게 요구해도 되는 것은 무엇이고, 부담 주어서 안되는 것은 무엇인지 요구할
수 있는 것: 시간, 전화통화, 편지. 부담주어서는 안되는 것:돈, 슈퍼맨, 두주불사,
영웅호색 등등

12.그에게 “잊어버려”라는 말을 하는 법. 착한 그가 데이트 내내 처리하지 못한
직장일을 걱정 할 때 등에 사용할 수 있다

13.그가 대개 어떤 질문, 어떤 상황에 처해서 늘 거짓말을 하는지. 그때는 더 이상
묻지 말거나, "거짓말이지!”라고 테이블을 내리치거나 둘 중에 하나를 그때 그때
선택할 것

14.생년월일과 탄생 시각(새벽 1시 이전인지,새벽 1시 2분인지) 그래야 정확한 궁합을
볼 수 있다.

15.그가 좋아하는 색깔, 질색하는 색깔.그를 위해 마련한 옷 선물에 실패하거나, 당신
이 새로 산 옷을 바꿔야 하는 불상사를 예방하는 차원에서

16.당신의 집 근처에서 가장 분위기 있는 골목.첫키스할 장소를 물색하느라 고민하는
그를 위해...

17.당신의 동네에서 그의 동네까지 소요되는 할증 택시비! 그는 돌아갈 차비도 없이
밤 11시 45분에 당신을 바래다 주는 착한 남자

18.그의 강의시간 또는 회의시간.항상 바로 그때 만나자거나 바로 그때 전화하는 당신
당신은 글쎄 좀 …

19.그가 가장 좋아하는 음식. 서너 가지 그를 위해 요리 솜씨를 발휘할 기회가 주어졌
을 때 당신은 망설이지 않아도 된다

20.예금통장 종류, 저축액, 혹은 대출금액. 때로 이것들이 결혼시기를 결정하기도
한다

21.조화롭게 사는 것과 무시받아도 참는 것과의 차이점.드라이브 도중, 타이어에 문제
발생.당신을 밀치고 혼자 드라이버를 손에 드는 그의 행위는 존중인가 무시인가

22.진실해지는 것과 현명한 것과의 차이점. 어떤 종류의 고백, 또는 케빈코스트너
주연의 영화를 보고 나 오면서 그가 ‘난 케빈 코스트너를 닮았어’라고 속삭일 때
당신은 진실해질 것인가 현명해질 것인가?

23.그의 양말 색깔같이 당신이 그를 변화시킬 수 있는 것, 그의 유별한 친구관계처럼
끝내 변화시키지 못할 것. 지나친 요구와 기대로 그를 당신에게서 멀리 떼어놀 수
있다. 우선은 그를 인정!

24.늘 질문하는 법, 또는 늘 칭찬하는 법. 남자는 항상 어린아이. 그에 대한 지대한
관심으로 기운을 돋 우어준다면 당신 앞에서는 언제나 활기 그 자체

25.요즘 잘 나가는 TV 드라마의 방영시간. 의외로 당신의 상황과 비슷한 일이 많이
벌어지고, 그 해결 책도 자주 등장한다.그리고 한가지 더! 그가 현재 당신을
사랑하고 있다는 사실과 당신이 현재 그를 사랑하고 있다는 사실을 꼭 알아야 한다

26.옛 애인을 회상하지 않는 마음가짐. 현재 사랑의 성공을 위한 타산지석인 교훈은
제외하고

27.든든한 자동응답전화기 한대. 훌륭한 중간연락책이 되어 주기도 하지만,때로“사랑
해”라는 그의 메시지를 예상보다 더 빨리, 자주 들을 수 있다

28.신용카드와 10만원 정도 늘 들어 있는 지갑. 당신은 꼭 써야 할 때 쓰는 여자,
가끔 그를 위기에서 구출 해주는 구원의 여신이 될 줄도 알아야 한다

29.연극, 영화 공연일정표. 슬픔과 기쁨을 자주 공유하면 10년 사귄 효과가 나타난다

30.2종 보통 운전면허증. 그가 음주 운전했을때 대신 바래다 줄수 있다.올때는?
그대로 타고 오면 된다

31.안경 대신 콘택트렌즈. 오늘은 그에게 키스를 하고 싶다.당연히 안경을 벗고
콘택트 렌즈로 바꿔야겠지.

32.인내심이 무진장 강한 여자친구. 그와의 시시콜콜한 사랑이야기를 2시간 들어주고
도“재밌다”라고 말해주는 친구.그이와 싸우고 난 후에 그의 흉까지도 마음껏
이야기해도 좋을 친구라면 금상첨화

33.샘브라운의‘스톱’이 담긴 CD 한장. 어제 그와의 만남을 기억하거나 내일 그와의
만남을 준비할 때 반드시 들어라

34.피임과 임신에 대한 상세한 안내서적. 유비무환이 최고!

35.일주일중 하루 저녁 그를 보고 싶은 당신을 위해

36.겉옷을 입으면 크게 느껴지고, 겉옷을 벗으면(?) 귀엽게 보이는 브래지어. 다분히
응큼한(?) 그의 기대를 만족시킬 줄 아는 센스있는 여자.바로 당신!

37.핸드백 속에 넣을 수 있는 빗, 기초화장품세트, 스타킹과 기타 장비일체. 사랑에
빠졌다는 이유만으로 아침에 맨얼굴로 출근하는 여자 는 사절

38.그의 짖궂은 친구에게 보여주는 여유있는 관용. 그 친구가 데이트에 끝까지 따라
붙어도 우아한 미소를 잃지 말 것

39.그에게 먼저 데이트를 신청하는 자신있는 자세. 가끔은 적극적인 당신의 모습이
매우 섹시해 보일 수도 있다

40.두 사람 사이가 발전할 수 있는 다양한 전략과 전술. 사랑은 어차피 밀고 당김을
얼마나 잘하느냐가 관건. 하지만 너무 당기면 끊어진다는 사실도 잊지 말 것

41.그와 비슷하게 웃고 있는 큰 곰인형. 당분간 매일 헤어지는 그를 당신 방에 초대하
는 기분, 당신 마음을 몰라주는 그를 마음껏 쥐어박는 기분을 그는 모를 것이다

42.옛날 애인과 헤어진 이유를 반드시 잊지 않는 자세. 추억은 언제나 아름다운 법.
그러나 추억의 뒤안길에는 당신을 괴롭히던 옛 애인의 고질적인 버릇도 있다. 세살
버릇 여든까지 간다는 속담은 괜히 있는 것이 아니다.

43.히죽 웃고 있는 그의 국민학교 시절 사진. 그의 본심은 그래도 순진하고 천진난만
하다는 사실을 늘 생각 하기 위해서

44.다음의 세가지 용기: 친구에게, 부모에게, 우연히 만난 옛애인에게 그를 자신있게
소개할 용기

45.무진장 똑똑한 여자친구 한명. 당신이 그의 욕을 해댈 때 당신의 잘못을 무진장
똑똑하게 지적해 주는 친구는 필요하다

46.찢어지지도 않고 불에 타지 않는 일기장. 먼 훗날 추억의 증거자료가 없는 연인들
이 주변엔 의외로 많다.

47.모뎀 달린 PC. 심야의 컴퓨터 통신 데이트는 별미 중의 별미다

48.조금 늦게 가는 시계. 사랑에 빠지면 5분이 여삼추.그렇다고 시계없이 사랑할 수도
없고…

49.일처일부주의자가 될 것. 만약 얼마전까지 일처다부주의자였다면 일처일부주의자로
필히 개종할 것

50.약간의 유치함 사랑에는 달콤 쌉싸롬한 약간의 유치함이 또한 필요하다.


24

20대에 하지 않으면 안될 50가지...

1. 신문잡지에 난 두줄짜리 구인광고를 주목하라.
2. 선거운동원이 되어 정신없이 뛰어 보라.
3. 아무도 청탁하지 않는 일에 매달려 보라.
4. 하고싶은 일을 분명히 정하라.
5. 10개 이상의 자격증에 도전해 보라.
6. 원하는 인생의 모델을 찾아라.
7. 정상에 있는 사람과 만나 보려 시도하라.
8. 현장에서 먼지에 덮인 아침밥을 먹어 보라.
9. 10년을 투자해야 이룰 수 있는 일을 시작하라.
10. 극장에서 안내원 아르바이트를 해보라.
11.인생의 시간표를 작성하라.
12. 부모와 함께 여행을 떠나 보라.
13. 혼자만의 노래를 만들어라.
14. 음지식물의 강건함을 배워라.
15. 100권의 책을 1년 목표로 독파하라.
16. 전자제품 하나를 완전 분해해 보라.
17. 하루에 원고지 한 장을 채워라.
18. 가능한 한 많은 나라에서 똥을 누어 보라.
19. 외국인과의 대화에는 언제나 용감하라.
20. 자신의 무례함을 매일 밤 반성하라.
21. 자신의 감정에 솔직하라.
22. 뱀의 이빨처럼 날카로워라.
23. 사흘마다 작심삼을을 반복하라.
24. 사소한 것의 중요성을 잊지 말라.
25. 가슴이 찢어지는 듯한 사랑에 빠져 보라.
26. 자신의 꿈 앞에서 항상 눈을 번쩍 떠라.
27. 마음의 샤워를 즐기는 법을 익혀라.
28. 불행한 자들의 후원자가 되어 보라.
29. 가력의 완전한 탕진을 경험하라.
30. 성경책을 완전히 독파하라.
31. 평생의 친구를 찾아라.
32. 틀려도 좋으니 자신으 생각을 말하라.
33. 팽팽한 긴장의 순간을 즐겨라.
34. 평생건강의 뼈대를 세워라.
35. 가슴이 터질 듯한 불안을 사랑하라.
36. 유비무환의 정신을 일상화하라.
37. 주제파악은 처음부터 무시하라.
38. 궁지에 몰릴 때까지 손을 뻗어라.
39. 자기만의 칼을 준비하라.
40. 뒷뜰에 한 그루 나무를 심어라.
41. 두려움을 주는, 그런 사람을 만나라.
42. 자신을 침묵케 하는 사람을 만나라.
43. 삶의 목표에 관한 한 불효자가 되어라.
44. 10년 후에 나와 대화해 보라.
45. 가장 위험한 작업 현장에 가보라.
46. 혼자만의 시간을 따로 두어라.
47. 자기만의 사전을 만들어라.
48. 자신의 체력 한계에 도전해 보라.
49. 기본기에 충실한 선수가 되어라.
50. 반드시 해야 할 50가지를 스스로 정하라..


35

* 삐삐 「약어」 들

△1404〓(당신)한 사람만 영원히 사랑해
△1212〓홀짝홀짝. 술생각이 날 때
△11010〓‘흥’(고개를 왼쪽으로 기울이고 볼 것)
△025〓뻥이요(삐삐를 잘못 쳤을 때)
△230〓이상무
△0288〓열이 펄펄
△820〓빨리와
△981〓급한일
△1200〓일이빵빵(지금 바빠요)
△1255〓이리 오오
△1759〓일찍오구
△1919〓아이구, 아이구(아플 때)
△2626〓이륙(약속장소로 간다)
△7676 착륙(약속장소 도착)
△2828〓이빨이빨(할 이야기가 있다)
△5782〓호출빨리
△8255〓빨리 오오
△8578〓바로 출발해
△12545〓이리 오세요
△79337〓친구에게 삼삼칠 박수를(친구야 힘내라)
△129129〓난 지금 몸이 아파요
△979712〓구질구질(당신이 싫어요)
△1010235〓열렬히 사모합니다
△3312042〓심심하니 영화보러 가자
△2241000045〓둘이서 만나요.


34

사랑의 해석

@Ａttraction (매력)
누가 보기에도 좀 뚱뚱하다 싶은 그녀일지라도 사랑하는 남자눈엔 글래머의
매력으로 보이겠죠.
그의 술취하면 누구나 붙잡고 쌈박질하려하는 나쁜 술버릇도 사랑하는 여자
눈엔 터프한매력으로 보이겠죠.
심지어 술 먹으면 아무데서나 쉬를 해버리는 그의 모습도 개방적 사고를 가
졌다며 매력적이라 말하겠죠..

@Ｂackground (배경, 조건)
쪼금 어릴 적엔 누구나 말하죠. 사랑하는 사람을 위해선 찢어지게 가난하여
입에 풀칠조차 할수없이 살아갈지라도 사랑하는 사람과 함께라면 행복할 수
있을거라구요..
하지만 조금만 나이를 들어 세상을 알게 되면 사람들은 다시 말하죠. 그 또
는 그녀를 사랑하는 조건에는 그가 가진 든든한 빽 그라운드도 당연히 포함
된다구.

@Ｃharms (애교)
세상에 살고있는 수 많은 남자들 중 애교 넘치는 여자 싫다고 할 사람이 과
연 있을까요? 하지만 중요한 건 애교라는 것은 반드시 여자들 만의 몫은 아
니라는 것이죠. 남자들 역시 사랑하는 그녀를 위해선 한번쯤 애교섞인 목소
리로 사랑의 노래를 불러준다면 어떤 여자가 그를 미워할수 있을까요?

@Ｄiary (다이어리)
사랑할땐 누구나 시인이 되고 싶고 소설가가 되고싶죠. 나와 그만의 사랑이
야기를 누군가에게 더욱 달콤한 언어의 마력으로 포장하여 보여주고 싶죠.
그렇지만 시나 소설을 쓸 용기가 나지 않을땐 일기를 써봐요. 하루하루, 사
랑하는 그와 함께 하는 사랑의 일기를.. 먼훗날에 그렇게 씌여진 일기는 그
와 사랑의 완성을 이루었다면 소중한 추억으로 남아있을 것이고, 그렇지 못
할 지라도 새로운 사랑을 만나기 위한 백과사전이 될테니까요..

@Ｅye (눈)
사랑할 때 사람들의 눈은 달라지죠... 게슴츠레하던 눈도, 흐리멍텅하던 눈
도, 희멀건 하던 눈도, 모두 나름대로 총총함을 지니게 되죠.. 눈은 마음의
거울이라고 하자노요... 그 또는 그녀의 사랑을 확인하고 싶다면 한번 자세
히 들여다봐요. 상대의 눈을, 그안에 가득한 당신에 대한 사랑을 볼 수 있
답니다.

@Ｆirst impression (첫인상)
만남에 있어서 첫인상은 참 중요한것이죠. 누가 그랬잖아요. 사랑을 느끼는
데 걸리는 시간은 단 8초 만으로 충분하다고... 사랑은 오래오래 쌓으며 지
내 온 시간이 길어서 더욱 값진 사랑도 있지만, 첫눈에 서로 반해버린 사랑
도 그 만큼 중요하답니다..

@Ｇoal (목표)
사람은 누구나 어떤 목표를 만들게 되죠.. 짝사랑하는 그를 언젠가는 내 연
인으로 만들겠다는 목표. 힘들고 어려운 사랑이지만 이런 장애물을 다 이겨
내고 언젠간 서로 꼭 하나가 되고야 말겠다는 목표. 하지만 난 이렇게 생각
한답니다. 정말 사랑한다면 어떠한 목표를 향해서 가기 이전에 지금의 현실
에 서로에게 충실하며, 아껴주고, 함께하는 시간을 소중하게 생각하는 것이
라구요..

@Ｈumor (유머감각)
긴생머리를 하고 좀 연약해보이는 타입의 가녀린 청순가련형이 조와요~
난 남자답게 과묵하면서도 약간 무뚝뚝하고 분위기있는 남자가 조와요~
오호~ 이건 옛날 말이라죠? 요즘엔 사랑은 쟁취하려면 함께 있는 시간 동안
분위기 썰렁하게 얼지 않도록 할 수 있는 어느 정도의 유머감각이 필요하답
니다.. 그리고 그를 웃기기 위해 노력하는 당신의 모습 속에서 활짝 피어있
는 웃음꽃을 찾을 수 있을걸요?

@Ｊealousy (질투)
사랑에 있어서 적절한 질투는 사랑의 활력소가 되기도 하죠. 지나친 질투는
사랑을 훼방놓는 방해꾼이 되지만요. 그리고 만약 사랑하는 사람이 다른 사
람과 함께 있는데도 질투가 나지 않는다면 아마 그건 사랑이 아닌 우정일것
이랍니다.

@Ｋiss (키스)
키스는 적극적인 애정의 표현이며 사랑하는 사이를 더욱 가깝게 해주지요..
다분히 어떠한 성적인 의미를 떠나서 키스로 인한 감각적인 만족은 두 사람
을 기쁘게 하구요.. 사랑한다면 지금 당장 키스하세요... 키스로 인한 또다
른 사랑의 행복을 느낄 수 있답니다.

@Ｌie (거짓말)
세상에 거짓말을 해보지 않은 사람은 아마 없을거에요.. 사랑하는 상대에겐
솔직해야 한다지만.. 백퍼센트 솔직하다면 오히려 그게 헤어짐의 씨앗이 될
수도 있는걸요.. 예를들어 볼까요? 전에 사귀던 애인이 헤어졌지만 가끔 생
각 나요.. 무얼하며 살고 있는지 궁금하기도 하고 보고싶기도 해요. 그렇다
고 이런 내 감정을 지금의 애인에게 솔직한다는 이유로 모두 말해 줄까요?
아마 그렇다면 지금의 애인은 당장 발끈하며 화를 낼 껄요? 만약 이해해 준
다는 마음이 바다처럼 넓은 애인이라도, 속으로는 속상해 할거랍니다. 그러
니까 말이죠.. 사랑하는 사람에겐 그를 속이려 거짓말을 하는 게 아니라 그
를 아끼기 땜에 가끔은 거짓말을 할 수도 있는거죠..

@Ｍoney (돈)
사랑이란 큰 이름앞에서도 가끔은 절대적인 존재가 될 수도 있는 것이 바로
돈이랍니다. 하지만.. 젊다면, 돈이많고 적음이 무슨 상관일까요?지금 당장
근사한 카페에서 차를 마시는것이 아니라 공원에서 백원짜리 자판기 커피를
뽑아 먹고, 근사한 자동차를 타고 드라이브를 하지 못해도 사랑하는 사람과
함께 아이스크림 핥아먹으며 좌석버스 뒷자석에 앉아 이야기하며 가는게 더
행복할지도 모르거든요..

@Ｑuarral (싸움)
사랑한다고 해서 늘 아름다운 그림처럼 만날 수만은 있나요? 가끔은 싸우기
도 해야죠. 때로는 싸움도 사랑의 활력소가 될 수 있으니까요. 하지만 조심
해야 할 것은 싸울때 서로의 마지막 자존심을 건드리지 말기~!
또 하나, 싸울 때 싸우더라도 서로를 사랑한다면 다음 날 따로 미안 하다고
말하지 않더라도 먼저 웃으면서 전화하기~!

@Ｒomantic (낭만)
어떤 사람들은 낭만을 특권층의 사치쯤으로 생각하지만 사실은 그렇지 않아
요. 아무 것도 가진 것이 없는 가난한 연인들 일수록 더욱 낭만적일수 있는
걸요.. 라일락 향이 가득한 담벼락에 서서 사랑하는 연인 단한명을 위해 사
랑의 시를 들려줘 봐요. 노을이 지는 강둑에 사랑하는 사람의 손을 맞 잡고
앉아 사랑의 노래를 불러줘 봐요. 이럴 수 있는 당신이라면 진정 이 시대의
오리지날 로맨티스트일껄요? (닭살 돋는다구요? -_-;)

@Ｓex appeal (성적인 매력)
요즘들어 성을 마치 상품화 하려는 사람들도 있지만 신이 우리에게 주신2것
중 가장 아름다운 것 중의 하나가 남자와 여자가 서로 다른 성을 가진채 신
비로울 수 있다는 것이죠. 사랑하는 그에게 가끔은 섹스어필한 모습으로 다
가가고 싶은 건 세상누구에게나 똑같이 있는 맘일거랍니다. 그리고 이런 생
각을 갖고 있는 것은 조금도 이상한게 아니라 건강한 젊음을 가진 사람이라
면 너무나 당연한 거겠죠?

@Ｔear (눈물)
우는 남자, 우는 여자는 정말 꼴불견 이라구요? 하지만 눈물을 흘리는 것은
건강에도 좋다고 하구요. 때로는 눈물이 고인 상대방의 모습이 무척이나 사
랑스럽게 보여질 때도 있죠.. 단 중요한 것은 너무 자주 눈물을 보이는것은
여자나 남자나 좋지 않다는 거죠..

@Ｕnderstanding (이해심)
이해심이 있어야 해요.. 이해 더하기 삼해는 오해라서 가끔 우리는 서로 별
것 아닌 일로 오해가 쌓일 때도 있답니다. 하지만 내가 먼저 그를 이해하고
감싸주려 한다면 오해로 인한 이별은 없을테죠?

@Ｖoice (목소리)
때때로 사랑하는 사람의 목소리는 힘든 일에지쳐 피곤한 당신에게 무척이나
큰 힘이 되어 주죠.. 사실은 아무것도 해주지 못해도 옆에서 나를 지켜봐주
는 그.. 그런 그가 해주는 한마디는 정말 든든한 빽그라운드를 가진 것만큼
힘을 준답니다.

@Ｘ-rated film (미성년자 관람불가 영화)
미성년자 관람불가 영화... 으히~ 왜 거기보면 키스장면도 많이 나오고 또,
(^^;;) 장면도 나오잖아요... 볼 때마다 느끼는 건데 정말 영화에서 나오는
건 넘넘 멋지고 근사해요, 그죠?

@Ｙoungling (어린 아이)
사랑을 하면 가끔 어린 아이가 된대요.. 어쩔수 없이 그에대한 작은 오해에
발끈하며 화를 내기도 하구요.. 별일 아닌 일로 상대방에게 어린애 같은 투
정을 부리게도 되죠... 또, 정말 나중에 생각하면 너무나 작고 유치한 일로
삐질 때도 있답니다. 하지만 사랑을 할땐 말이죠.. 이런 유치함과함께 어린
아이같은 순수함도 갖게 되죠. 그와의 동화같은 내일을 그려보기도 하구요.
때로는 그를 위해 별을 보며 기도를 드리기도 하니까요..

@Ｚero (제로)
가끔 나는 생각한 답니다. 정말 나에게 아무것도 남아있지 않아, 내가 제로
상태가 되었을 때도... 그는 나를 지금처럼 사랑할 수 있을까? 그러면 그는
이런 내 맘을 알았는지 나에게 조용히 속삭여 온답니다.. 시간이 흘러 세상
에 아무 것도 남아 있지 않을 때까지 널 사랑해..


21

남자고르는 방법!~

* 분위기가 무르익어 둘이 키스를 할 때.
감았던 눈을 갑자기 떠봐..
만약에 상대방이 눈을 뜨고 있다면,
그 남자...카사노바야..
십중팔구는 여자 경험이 많은 남자지..

* 영화나 음식을 고를때.
네가 냉면이 먹고 싶어서 먹자고 했을때
그러자며 냉면집을 가다가
냉면은 몸에 별로 안좋으니 김치볶음밥 먹자며
너를 생각해주는 척..이런저런 이유를 대면서
결국은 자기가 생각한 것을 기어이 고르는 남자..
그 남자...황이야..
겉으로는 너를 위해 준다고 하지만 속으론 자기를 위하는 남자지..

* 핸드폰이나 삐삐를 칠때.
자주 삐삐의 건전지가 닳았거나, 고장이 났다거나,
핸드폰이 안울렸다고 하는 남자..
예전과 다르게 삐삐호출 오는 횟수가 눈에 띄게 많아질때,
그 남자...조심해..
자식은 반 죽었다'면서 허풍치는 남자.
그 남자...삐리야..
너와 함께 있다가 깡패가 나타나면 혼자 도망갈 남자라구..

* 노래방에 갔을때.
처음에는 노래 못한다며 자꾸 빼다가 마이크만 들면
너에게는 주지도 않고 마이크를 안 놓는 남자...
그 남자...쩝이야..
술 마시면 집 생각은 다 잊어버리고 3차는 기본인 남자지..

* 술 마실때.
평소에는 샌님처럼 얌전한 사람이 술만 들어가면
세상이 자기 것인 양 대담해지는 남자...
그 남자...폭군이야...
나중에 밖에서 있었던 스트레스를
술먹고 집에 들어와서 부인을 패면서 푸는, 폭력남편이 될 남자야..

* 너와 이야기 할때.
오늘 네가 한 화장이 어떻다느니..옷이 좀 촌스럽다느니..
그렇게 먹으면 살찌니까 그만 먹으라고 하는 남자..
그 남자...별로야..
그 남자는 너를 사랑하는 여자로 보는게 아니라
데리고 다녀도 안 창피할 인형을 원하는 남자야..

* 만나기로 했을때.
약속시간에 늦을 때마다 미안하다는 말은 안 하고
길이 왜 이렇게 막히냐면서
오히려 화를 내며 신경질을 부리는 남자.
그 남자...아니야..
나중에 바람피다 걸려도 자기를 왜 못 믿냐며 큰소리 칠 남자지..

* 카페에서.
너의 눈을 안 보고 이리저리 눈을 굴리며 두리번거리는 남자..
이야기를 해도 건성으로 대답하는 남자..
그 남자...준비중이야..
다른 여자를 찾아 떠나려고 준비중이거나
이미 만나고 있는 여자한테 걸릴까봐 조심하는 남자야..

* 데이트할때.
처음엔 안 그러다가 세월이 갈수록 용돈 부족을 호소하며
너에게 모든 데이트 비용을 떠맡기는 남자..
그 남자...제비야..
너에게 썼던 용돈을 지금 다른 여자 꼬시는 데에
쓰고 있을지도 모를 남자야..


38

ＬＯＶＥ ＬＥＴＴＥＲ

사랑 ★
사랑해 ★~
널사랑해 ˚
너만사랑해 ☆
영원히사랑해 ˚
너무나도사랑해
내목숨보다사랑해 ♥~
진짜진짜너를사랑해
하늘만큼땅만큼사랑해
세상그누구보다도사랑해
하늘에게맹세할께널사랑해 ★~˚˚
언제까지나너하나만을사랑해
너에게해줄말이있어그건사랑해
나의모든것을줄수있을만큼사랑해 ☆
네생각만으로행복해질수있어사랑해 ★~。。
언제나처음인듯셀레게만드는널사랑해
하늘에큰원을그려봐그걸뺀만큼널사랑해
너를위해서라면죽을수있을정도로널사랑해
너를위해서라면뭐든지하고싶어져너를사랑해
네가치토스라면따조가될수있을만큼너를사랑해
나의시간을언제나너를위해쓸수있을만큼널사랑해
네가로미오라면나는줄리엣이되고싶을만큼널사랑해 ★°。
세상에니가있다는이유만으로행복하게해주는널사랑해
네가지구의끝에있어도너를찾아갈수있을만큼너를사랑해
이건비밀인데너에게말해줄께나는있지너를무지무지사랑해
만약내가먼저죽는다면너의수호천사가되고싶을만큼널사랑해
나의머리속하얀캠퍼스에는오직이말뿐이야난언제나너를사랑해
네가쵸코쿠키라면그쿠키사이의쵸코렛이되고싶어그만큼널사랑해
난너하나만을사랑할꺼야영원히이맘하나만은변하지않아난널사랑해
네가나를미워한대두그마음까지사랑으로받아들일수있을만큼널사랑해
사랑이란단어를생각하면난언제나네얼굴이떠올라이런게사랑이지사랑해
네가있어서사랑이란단어두세상에존재하나보다가끔그런생각이들어사랑해
절대뒤돌아보지마난지금너에게하고싶은말을하지못해울고있어그말은사랑해
네가힘들때니가원한다면기대어울수있는따스한품이되줄수있어언제나널사랑해
널만난이후로나의모든사랑의기준이달라졌어누가뭐래도이말은해야겠어널사랑해
레몬처럼상큼하고소주처럼톡쏘고초컬렛처럼달콤한나에겐오직하나뿐인너를사랑해
네가있어유행가가사가아름답단생각이들고드라마속연인들의사랑이부러운가봐사랑해
온세상의모든단어들을다사용해도너하나를표현하지못해나에게넌그런존재야너를사랑해


39

사랑의 11가지 메세지!~

(꼭 읽어서 연인에게 써보세요!~)

1.누군가 너에게 말을 걸어옴은 너와 친하게 지내고 싶음이다

2.누군가 너를보고 허둥되면 너에게 잘보이고 싶음이다

3.누가 너에게 따갑게 바라봄은 너에게 무언가 고백하고 싶음이다

4.누가너에게 장난치고 농담하면 너를 누군가에게 빼앗기기 싫음이다

5.누가 너에게 지나간 과거를 들춤은 널 보내기 위함이다

6.누가 너의곁을 냉정하게 지나가면 감정을 주체하지 못함이다

7.누가너의 뒷모습을 없어질때까지 바라보면 니가 곁에 있어주길 하는 바램이다

8.누가너의 손가락에 입을맞춤은 너를 갖고싶음이다

9.누가 너를보고 고개를 돌림은 너를 잊기 싫으나 잊어야 함이다

10.누가 너에게 이유없이 고맙다라고 말을 하는것은 너를 사랑하기 때뭄이다

11.누가너에게 이런글을 쪽지에 예쁘게 적어줌은 너의 모든것을 사랑함이다


11

## 사랑과 우정사이... ##

하나. 좋아하는 마음은 차갑고 시원한 아이스크림 같지만

사랑하는 마음은 은은한 향수 같은 거래

두울. 좋아하는 사이는 정답게 이야기를 나누지만

사랑하는 사이는 아무말도 못하는 거래

세엣. 좋아하는 마음의 표현은 사탕을 선물하는 즐거움이고

사랑하는 마음의 표현은 붉은 장미 한다발을 들고 기다리는 마음이래.

네엣. 좋아하는 마음이 한낮의 태양이라면

사랑하는 마음은 밤새도록 쌓이는 흰 눈이래

다섯. 좋아하는 마음이 빨간색 이라면

사랑하는 마음은 새파란색 이래.

여섯. 좋아하는 마음이 프림섞은 coffee라면

사랑하는 마음은 아무것도 넣지 않은 black coffee 래.

일곱. 좋아하는 마음은 손수건을 적시며 이별하는 것이고

사랑하는 마음은 뒤돌아 눈물만 짖는거래.

여덟. 좋아하는 사람의 편지엔 사랑한단 말뿐이고

사랑하는 사람의 편지엔 한숨 뿐이래.

아홉 사랑하는 마음은 지옥까지도 품고 가는 거래.

여얼. 좋아하는 마음의 시작은 귀로부터 시작하고

사랑하는 마음의 시작은 눈에서 부터 시작이래

그래서 싫으면 귀를 막아버리면 끝나지만

사랑하는 마음은 눈꺼풀로 덮어도 포도송이 같은 눈물이

구슬로 맺히는 거래


47

### 사랑방법 30가지 ###

1. 나 기다리지 않게 하기
2. 대신 넌 날 끝까지 기다리기
3. 힘들어 하는 모습 보이지 않기
4. 하지만 나 힘들땐 어깨 빌려주기
5. 거짓말, 핑계 대지 않기
6. 다른 여자친구 얘기 내 앞에서 하지 않기
7. 혼자 두지 않기
8. 주어서 비어지는 사랑하기
9. 너 땜에 힘들어 하지 않게 하기
10.잘못있으면 인정하구 지적해 주기
11.너 보다 나 먼저 생각하기
12.편해졌다고 소홀하게 대하지 않기
13.화이트,발렌타인데이때 칫솔까지 챙겨주는 자상함 보이기
14.크리스마스때 빨간 벙어리장갑 선물하기
15.사랑한다는 말 잊지 않기
16.나 아껴주기
17.니 친구에게 내 자랑 많이 하기
18.니 일기장 보여줄 만큼 비밀 없기
19.나의 뒷모습 잘 이해하기
20.낙서해두 내 이름만 쓰기
21.기쁠땐..[너 땜에 행복해] 라는말 잊지 않기
22.한 걸음 양보하기
23.너 보고 싶다거 말 하면..언제듬 달려와 주기
24.내맘 의심하지 않기
25.조금씩 나은 모습 보여줄라고 노력하기
26.있을때 잘 하기
27.나의 앙케이트 니가 적을수 있을 만큼 나 많이 알기
28.변명하지 않기
29.그리구...........위의 약속 지키기
30.또...............난 너 따라하기


8

다섯손가락 이야기..

♥엄지 = 당신이 제게 당신을 어떻게 생각하냐고 물으신다면
전 당당히 이 손가락을 높이 치켜들겠어요.

♡검지 = 당신이 제게 이세상에서 누굴 가장 사랑하냐고 물으신다면
전 이 손가락으로 당신을 꼭 찝어 가리키겠어요.

♥중지 = 누군가가 당신을 험담하거나 나쁘게 말한다면
전 이 손가락으로 그 사람을 한 방 먹여주겠어요.

♡약지 = 이 손가락은 당신과 제가 결혼 하는날 이쁜 반지를
여기에 끼우겠어요.

♥새끼 = 그리고 이 마지막 손가락은
당신과 제가 영원히 변치않은 아름다운 사랑을
하자고 꼬옥~~~~ 약속할꺼예요.


22

멋지게 연애하는 방법!~

1. 오색 테이프를 두른 차에 오색 풍선을 매달고 달린다.
뭐 차가 아니어도 상관은 없어요, 자전거에도 매달 수 있잖아? ^^

2. 큰 서점에 가서 당신은 上권, 연인은 下권을 사서 나중에 서로 바꿔 읽는다.
-->우린 뭘 살까? 천년의 사랑~?

3. 연인 집 근처 24시간 편의점에서 새벽 3시 33분에 만나기로 약속한다. 왜?

4. 10원짜리 동전 4,000개를 넣은 커다란 꿀꿀이 저금통을 안겨주며 "전화해!"

5. 당신 생일날 연인에게 선물을 한다.
-->나로 하여금 태어난 기쁨을 느끼게 해줘서 정말 고맙다는 뜻으로..

6. 여름에 다녀온 그 바다를 겨울에 다시 찾아 간다.

7. 신문에 실린 재미난 해외토픽 기사를 화제로 삼는다.
-->아일랜드 어느 마을 청년이 이웃 마을 처녀에게 날마다 편지를 보냈대,
그런데, 결혼은 누구랑 했는줄 아니? 청년의 편지를 매일 처녀에게 전해준
우체부랑 했다지 뭐니..~ '오늘부터 토픽기사만 찾아봐야겠군..'

8. 서해 어느 섬으로 지는 해를 보러 간다.

9. 수퍼에 들러 똑같이 생긴 컵과 치솔을 산다.
-->이를 닦을 때마다 서로 생각하기..

10. 연인과의 통화 내용만 메모하는 노트를 따로 준비한다.

11. 충전된 전기 에너지가 모두 소모돼 통화가 불가능해 질때까지 무선 전화기로
몇시간이고 수다떨기

12. 연인과 함께 여권을 만들어 둔다.

13. 한강 다리위에서 과거의 연인이 선물했던 금반지를 힘껏 강물위헤 던져 버린다.

14. 한강 고수부지, 버스를 개조한 버스 레스토랑에서 우아하게 김밥먹기,오뎅국물 마시기.

15. 매주 월요일마다 연재 전보를 보낸다.
첫째주엔 <나는>, 둘째주엔 <너를>, 셋째주엔 <사랑해>

16. 승객이 꽉찬 비둘기호 열차안, 좌석이나 기차의 어느 부분이 아닌 두사람의
몸만을 의지해 여행하기

17. 연인의 약점을 반대편에서 바라보기. 뚱뚱한건 복스럽게, 키 작은건 아담하게.

18.밤 거리에서 연인의 눈을 들여다보며 프로포즈하라.
눈은 마음의 창, 어둠 속에선 빛을 흡수하기 위해 눈동자가 열리게 되는데,
이때 마음도 함께 열린다는 말씀.

19. 모닥불 피워놓고 마주 앉아서 속 깊은 이야기하기.

20. 연인 이름으로 예쁜 도장을 새겨준다.


45

* 있는 남자친구 확실하게 사로잡기!~ *

1. 내가 그의 여자임을 주변 사람들에게 인식시켜라.
그동안 친구들과 주변사람들에게 그와의 관계를 부득이 하게 비밀로
해왔던 사람들은 이제부터 방향을 약간 바꾸어 그를 운전 할 필요가
있다. 우연히 둘이 길을 걷다 아는 사람을 만나면 일부러 팔짱 꽉끼
고 인사하고 그의 친구들의 모임에도 꼭꼭 얼굴을 보여 주어.. 내가
그의 여자임을 주변에 알려라.. 그리고 그에게도 내가 그 외에 다른
사람이 없음을 늘 인식시키고.. 그를 많이 믿고 있으며 나에게 그가
대단한 존재라는 것을 알려 주어라. 누군가에게 절대적인 존재가 되
기를 좋아하는 남자의 본능상 그는 내가 이런 식으로 그를 특별하고
절대적으로 생각하고 있다는 것을 알게 되면... 이번 화이트 데이에
나만을 위한 특별한 이벤트와 근사한 선물로 나에게 보답을 해올 것
이다.

2. 밤과 낮 두 얼굴의 여자가 되자.
그에게 지금껏 한가지 측면의 내 모습만 보여 주었던 것이 아닐까?
어쩌면 그의 머릿속에는 내가 어떠어떠한 여자라는 이미지가 완전히
못박혀 있을지도 모르는 일이다.. 그렇다면 지금부터는 그에게 그가
알지 못했던 내 모습을 보여주자~ 낮에는 옷차림도 단정하고 깔끔하
게.. 수업시간이나 방과후 스터디를 할 때에는 누구보다도 지적이고
깔끔한 요조 숙녀가 되어 자기 일에 최선을 다하는 씩씩하고 건강한
요조숙녀임을 인식시켜라. 그리고 밤 시간엔 한 번쯤 요부로 변신해
보자. 나이트에선 샤론 스톤처럼 원초적인 섹시함으로 공략하고....
노래방에서는 최신 힙합이나 흘러간 뽕짝을 흥얼거리기 보단 애절한
음성으로 그의 감성에 호소해야 한다.

3. 어떻게든 그와 자주 만나라.
자주 만나서 자주 부딪칠수록, 고운정 미운정이 쌓여가는 것이 바로
사랑이고, 몸이 멀어지면 마음도 자연스레 멀어지게 마련인 것도 바
로 사랑이다.. 특별히 어떤약속을 하고 만나는 데이트가 아니더라도
잠깐동안의 시간을 내어 그와 함께 하는 시간을 만들자. 집 앞 놀이
터나 공원에서 하루의 일이 끝나는 오후쯤 만나 그날의일을 서로 이
야기 하는 등의 만남은 아주 좋을 것이다~ 그렇게 되면 그에게 나는
특별히 가까운 오래된 친구이상의 이미지를 심어줄 수 있을 것이고,
내가 그의 일에 대해 더 잘 이해하게 될 수도 있을 것이다.. 낭만적
인 발렌타인데이를 보낸 커플이라면 그때의 낭만적인 감정을 화이트
데이의 그날까지 잊지 않도록 자주자주 만나자.

4. 한 번쯤 남자의 질투심을 유발시켜라.
질투는 여자들만의 전유물이라고.... 천만의 말씀~!
오히려 여자보다 남자들이 사실상 더 많은 질투를 한다.. 다만 여자
들이 질투의 감정을 쉽게 보여 준다면 남자들은 결코 보여주지 않으
려고 무척 많은 노력을 한다는 것. 나는 그 한사람만을 사랑하는 그
의 여자이지만 내가 마음만 먹으면 언제든 나에게 달려올 많은 남자
들이 주변에 있음을 그에게 알리자. 단 그의 기분을 상하지 않게 직
접적인 방법은 피하고 간접적인 방법을 택해야 할 것이다.. 그는 내
가 잡힐 듯 잡힐 것 같지 않게 행동한다면 나를 어떻게든 완전한 자
기것으로 만들려고 안달이 날 것이며, 나를 감동시키기 위해 최고의
사탕바구니 선물을 아끼지 않을 것이다.

5. 그의 부모님께 나의 존재를 부각시키자.
남자들은 사실 누구나 마마 보이 기질이 있다. 단 그걸 얼만큼 보이
냐 하는 정도의 차이일 뿐~ 그가 당신 앞에서는 어깨에 힘주는 터프
가이처럼 행동할지라도 엄마 앞에서는 아직도 어린아이같은 면을 보
이고 있을지도 모른다. 전화를 하거나 그의 부모님과 이야기할수 있
는 시간이 주어진다면 힘들더라도 그의 부모님께 어머니라는 호칭을
붙여보자.. 며느리감으로는 곰보다는 여우가 백배 낫다는 말도 있듯
이 그의 어머니는 싹싹하고 애교있는 나의 모습에 좋은 감정을 갖게
될 것이 분명하고... 그러면 자연히 그도 나를 만나는 것이 훨씬 더
편하고 자유로워 질것이다. 또 미래의 시어머니가 될지도 모를 분에
게 미리미리 점수도 따고.. 얼마나 좋아?

6. 때로는 그에게 누나같은 모습을 보여주자.
남자들은 어리광을 부리기를 좋아한다. 특히 술을 마시거나 힘든 일
을 당하게 되면 가장 먼저 당신이 모성애를 발휘하여 자신을 일으켜
세워주기를 기대하게 될 것이다. 그동안 여동생이나 친구 같은 이미
지로 남아 있던 당신이었다면.. 때때로 그의 주변에 그가 힘들어 하
는 문제는 없는지 그가 눈치채지 않게끔 살펴보고 누나처럼 그를 챙
겨줘 보자~ 누나가 남동생에게 하듯이 그의 옷차림에 대한 어드바이
스를 해주거나 가끔씩은 그의 피부 관리에 대해 체크를 해주는 것도
좋다.. 그는 이제껏 알지 못했던 당신의 누나같은 부분에 홀딱 넘어
올 것이다. 단, 어리광부리는 것이 습관이 되어 매일 보채는 아기처
럼 되지 않도록 적정선을 유지해야 겠지?

7. 그가 일어나는 시간에 맞춰 전화를 걸거나 삐삐 음성을 남기자.
연애를 하다보면 가장 많이 이용하는 부분이 아마 전화일것이다. 그
동안 그와 헤어진 후부터 새벽까지 주로 전화 통화를 했다면 이제부
터 그 시간대를 바꾸어 그가 하루를 시작하는 아침에 그에게 전화를
걸거나 삐삐 음성을 남겨보자~ 아침이니 만큼 날씨가 추우니까 옷을
따뜻하게 입고 나가라던지.. 그날의 그가 할 일을 잊지 않도록 체크
해 주는 정도의 길지 않은 간단한 이야기를 하는 정도가 좋을 것이
다.. 그는 눈을 뜨자마자 들려오는 당신의 목소리에 아마 하루 종일
머릿속으로 당신을 생각하며 보낼것이다. 또는 종종 늦잠을 자서 지
각하는 일이 많은 그라면 모닝콜을 해주는 것도 좋을 것이다.. 그에
게 상쾌한 아침을 열어주고 나도 그의 여자로 확실한 자리매김을 하
자~

8. 정성이 담긴 편지를 보내보자.
말로는 할수 없는 이야기도 편지라면 조금쯤은 자신있게 할 수도 있
을 것이다. 그동안 그를 만나면서도 사랑한다는 말조차 제대로 해보
지 못했다면 편지에 그 마음을 담아서 그에게 보내는 것도 좋을것이
다.. 그에게 편지를 쓸 때는 너무 요란스럽거나 유치하지 않은 단색
의 편지지가 좋고 구구절절의 길고 긴 사연을 담은 편지보다는 당신
의 그를 향한 마음이 살짝 베어나는 간단한 편지가 좋을 것이다. 아
니면 당신의 마음을 대신해줄 사랑의 시를 적어 그에게 보내거나 귀
여운 그림을 그려서 보내는 것도 좋을 것이다.. 편지라는 것은 쓰는
사람에게는 솔직한 마음을 갖게끔 해주고 받는 사람에게는 받는것만
으로도 큰 기쁨을 준다. 오늘 당장 실천해 보자~

9. 검정색이나 빨간색으로 종이학을 접어 그에게 보내자.
종이학을 접어 보낸다는 것 만으로도 그는 당신의 순수하고 정성 어
린 마음에 큰 감동을 받을 것이다. 거기에 한가지 더 센스를 첨가하
여 그에게 빨간종이로만 접은 종이학을 선물해보자.. 그러면서 그에
게 너를 향한 나의 일편 단심이라고 메모를 적어 보내자! 그는 아마
당신의 선물을 친구들에게 자랑하고 싶어서 난리가날걸? 또 한가지,
검정색 으로만 접은 종이학을 그에게 선물하며 너를 향한 나의 흑심
이라고 말해보자... 그는 당신의 선물을 받고는 저절로 웃음이 나올
것이 분명하고 화이트데이에 누구보다 가장 멋진 키스세례를 당신에
게 퍼부어 올 것이다.

10. 그가 잘하는 것에 과장된 칭찬을 해주자.
사람들은 누구나 칭찬에 약하지만, 남자는 특히나 여자보다 더욱 더
칭찬에 약하다. 그가 잘하는 부분에 있어서 그는 절대적인 존재임을
그에게 말해 주어라.. 듣는 그도 당신이 과장된 칭찬을 하는 것이라
는 걸 알면서도 기분은 무척 좋을 것이다... 또한 그가 내가 부탁한
것을 선뜻 들어 주었을 때나 좋은 일을 했을 경우.. 내가 이렇게 했
으면 좋겠다는 걸 그대로 했을 경우.. 또 나에게 유난히도 달콤한키
스를 해주었을 경우에는 칭찬을 아끼지 말고 그에게 좋은 말을 많이
해주어라.. 남자들은 대게 칭찬을 들으면 과장된 칭찬이란걸 알면서
도 으쓱해 지기 마련이고.. 때로는 자신이 당신에게 있어서 만은 절
대적인 존재가 되었다는 기쁨에, 당신에게 더욱 터프한 면을 보이며
멋지게 대해 올 수도 있다.

[성공담 - 김희선(가명. 부산. 22세. 학생) ]
외아들인 그는 다른 남자들에 비하여 마마보이기질이 조금 많은 편
이다. 나와 데이트를 하면서도 그의 엄마가 호출을 하면 금새 달려
갈 정도.. 그리고 그보다 더한 것은 그의 엄마.. 마치 영화 올가미
에서 처럼 내가 당신의 아들을 빼앗기라도 한 것처럼 나를 탐탁치
않게 생각하시는 듯.. 전화를 걸어도 늘 퉁명스러운투로 그에게 전
화기를 건네주고는 하셨다. 하지만 어쩌겠어? 그래도 나는 그를 사
랑하는 걸.. 고민 끝에 어느날 그가 없을 때 나혼자 그의 집에 찾
아갔고.. 그의 어머니께 우리 엄마한테도 하지 못하는 애교를 부리
며 여우처럼 행동했다. 약간의 모험이었지만 아들 하나 밖에 없는
그의 엄마는 이런 내가 마치 딸처럼 생각되셨는지 나에게 호의적인
반응을 보이셨고, 지금은 그의 엄마는 그와 내가 데이트를 하고 있
을때면 그가 아닌 나에게 호출을 한다.. 함께 쇼핑가자면서~

[실패담 - 장희영(가명. 서울. 24세. 직장인) ]
나에게는 첫사랑하던 남자가 있었다. 그도 나를 사랑 했지만 그는 집
이 부산이었고.. 몸이 멀어지면 마음도 멀어진다더니 우리는 서로에
게 쌓여가는 오해를 풀지 못하고 그렇게 헤어졌다. 그후 내가 만난남
자는 바로 우리 동네에 사는 어떤 오빠. 처음엔 가까이 살고 있어서
아무때고 보고 싶으면 볼수 있어서 마냥 좋았다.. 하지만 웬걸? 너무
가까이 있다보니 나나 그 오빠나 서로의 일거수일투족에 대해 하나도
빠짐없이 알게 되었고 그러다 보니 내가 조금 늦게 집에 들어오거나,
집 근처에서.. 하다못해 남동생 친구들과도 함께 어울리지 못했다..
그가 극도로 싫어 했기 때문에.. 결국 나는 그에의해 강탈당한 나의
자유를 찾기 위해 이별을 선언해야만 했다.


46

* 남자친구 만들기 한달 작전!~ *

지난 발렌타인데이는 참 썰렁하고 쓸쓸했지... 2월이 들어서자 마자
어딜가도 이쁘게 포장한 초컬릿가게들만 눈에 뜨이고 친구들은 모두
세상에서 제일 예쁜 초컬릿과 남자친구에게 줄 선물을 준비하느라..
또 그 날을 멋지게 보내기 위한 스케줄을 구상하느라 바쁘게 지내는
대도 나는 홀로 집에 틀어박혀 만화책에 파뭍혀 지내고 잠만 쿨쿨잤
다니.. 정말 끔찍했던 하루였지.. 만화책 다 보고 비디오 한편 보아
도 시간이 남길래 영숙이 불러서 커피라도 한잔 마시며 수다 떨려고
했더니 글쎄 영숙이 이 기지배도 옆집 오빠한테 초컬릿 주러 나가야
한다는 거야.. 내 신세가 얼마나 비참하던지..
물론 나같은 사람을 위해 짜장면 먹는 블랙 데이가 기다리고 있다지
만.. 아무리 내가 짜장면을 좋아한다 지만... 아무리 맛있는 짜장면
보다는 근사한 남자가 주는 사탕하나가 훨씬 더 달콤하고 맛있을걸?
자.. 그럼 쏠로인 여성분들은 지금부터라도 남자친구를 만들기 위한
한달 작전을 한 번 세워보자구~!

1. 일단 내 자신을 이쁘게 포장하자~
거울에 비친 내 모습을 한 번 꼼꼼하게 요모 조모 따져 보자.. 그동
안 내가 내 자신에 대해 너무 무신경하게 살아왔던것은 아닐까? 자,
지금부터는 동네서점을 가더라도, 하다못해 우체국에 편지를 부치러
갈때에도 깔끔하게 차려입고 화장도 이쁘게 하고 가도록 하자. 막말
로 세상의 반은 남자이고 길거리에 채이는 돌부리처럼 많은 것이 남
자다. 내 남자친구를 꼭 미팅이나 소개팅 또는 나이트나 락카페에서
만날 수 있는 것은 아니다. 언제 어느때이고 운명의 반쪽을 만날 수
있는 것이고, 그러니까 늘 이쁘게 꾸미고 다녀야 한다. 버스를 타도
슈퍼마켓을 가도 언제 어디서고 운명의 반쪽을 만날 수 있다는 긴장
감을 갖고 늘 자신을 거울에 비춰 꾸미고 포장해라~

2. 미팅이나 소개팅 껀수를 많이 만들어라~
괜한 자존심에 친구들이 남자친구 이야기 할 때 나도 숨겨놓은 남자
친구가 있는 것처럼.. 아니면 남자에는 아예 관심조차 없는 것처럼,
속이는 것은 절대 안된다. 내가 지금 사귀고 있는 남자 친구가 없다
는 거, 그거 절대 쪽팔린 일도 아니고 죄도 아니다.. 이제부터는 내
가 지금 확실하게 쏠로라는 것을 여기 저기 떠벌리고 다녀라... 그
리고 얼굴에 철판깔고 남자친구 있는 친구들에게 미팅이며 소개팅을
계속 주문하라. 그러다가 설사 왕폭탄을 만날지라도 분노하거나비관
할 필요도 없으며 그냥 새로운 나의 반쪽을 찾기 위한 준비과정이나
스쳐가는 만남이라고 생각하며 웃어넘기는 여유를 갖도록 하자.. 백
한 번째의 만남에서 찾아올수도 있는 나의 반쪽을 만나기 위해.....

3. 확실하게 즐기면서 살아보자.
20대에 한 번쯤 해볼만한 일 중 한가지가 지칠때까지 신나게 놀아보
는 것이다. 만약 내옆에 지금 남자친구라는 존재가 있다면 나이트나
락카페에 가서 신나게 춤추고 부킹을 하는 것은 절대 꿈도 못꿀 일.
지금 내옆에 아무도 없고 내가 완전한 쏠로이기 때문에 가능한 일이
바로 확실하게 즐기고 노는 것이니... 젊었을 때 한 번 마음껏 놀아
보자~ 어른들은 이런 모습을 불건전하게 볼수도 있다. 하지만, 확실
하게 노는 것은 잘만 하면 꾀 괜찮은 킹카를 건질 수도 있으며 그동
안 일이나 공부에 지친 나 스스로의 스트레스도 확 풀어 버릴 수 있
는 일석이조의 좋은 방법이다~ 단, 놀때는 신나게 놀고 공부할 때는
공부에 최선을 다해야 겠지?

4. 컴퓨터 통신을 시작해 보자~
얼마 전에 영화로 개봉되어 히트한 접속같은 만남을 시도해 보는 것
도 좋은 방법이다.. 컴퓨터 통신 속의 사이버 공간은 그야말로 무한
대이며 수많은 자료와 정보도 있고, 수많은 사람들이 진실한 친구를
찾아 채팅방을 기웃거리고 있다. 특히 동호회 같은 모임에 가입하면
자신이 갖고 있는 취미도 살리며 같은 취미를 갖고 있는 좋은사람들
과 자연스러운 만남을 통해 알게 될 수 있다. 정보화 시대에 딱맞는
컴퓨터 통신도 배우고.. 더불어 통신을 통해 내 운명의 반쪽을 찾는
다면 얼마나 좋은 일인가? 타수가 느려도 좋고 컴맹이어도 좋다. 컴
퓨터에 대한 기본상식만 알고 있으면 얼마든지 할수 있는 것이 바로
컴퓨터 통신! 지금 당장 내 컴퓨터에 모뎀을 사다 달아보자~

5. 평소에 관심없던 내 주변의 사람들을 한 번쯤 살펴보자~
평소에는 그냥 친구로만 지내던 남자들이나.. 집에 가끔씩 놀러오는
오빠 친구들, 학교 동창이나 직장 동료들을 한 번쯤 찬찬히 살펴보
자.... 사랑은 멀리서 찾아 이루어지는 것보다 주변에서 자연스럽게
피어나는 경우가 더더욱 많다던데.. 또 주변의 사람들 중 남자 친구
를 사귀게 된다면 아주 자연스럽게 더욱 가까운 사이로 발전될 수도
있는 일이다. 내 주변에 오고 가는 남자들 속에는 그동안 찾지 못했
던 나의 운명의 반쪽이 숨어서 나를 기다리고 있었을지도 모를 일이
구, 그동안 나의 주변을 오고가는 사람들 속에 내 운명의 반쪽이 숨
어 있었을지도 모를 일~! 이제부터 눈 동그랗게 뜨고 한 번 찾아 보
도록 하자!

6. 남자를 보는 눈을 한단계 낮춰 보자~
아무리 봐도 이쁘고 옷도 잘 입고 애교까지 넘치는 나에게 남자친구
가 없는 이유는 혹시.. 그동안 내눈이 너무 높았었기 때문은 아니었
을까? 나는 아니라고 말할지도 모르지만 그동안 나도 모르는 사이에
마음속으로 키는 180센티미터 이상, 외모나 학벌은 어느 정도의 선,
나를 공주님처럼 떠받들여 주고.. 나만을 최고로 생각하고 아껴주는
사람이 아니라면 절대 남자친구가 될 수 없다는 강박 관념에 사로잡
혀 있었는지도 모른다... 하지만 외모나 학벌이나 키는 그냥 보이는
겉모습에 불과할 뿐이다... 또 나는 공주가 아니기에 나를 공주처럼
떠받들여 줄 사람은 세상 어디에도 없다.. 눈을 조금만 낮춘다면 당
신에게는 금방 잘 어울리는 근사한 남자친구가 생길 것이다... 이번
화이트데이에 즐거운 일을 기대한다면 눈을 낮추자~

7. 스포츠센터에 등록하거나 학원을 수강하자~
남자친구가 없다면 으례히 방학기간이나 주말에는 집에서 비디오 보
면서 낮잠자고 아무것도 신경쓰지 않고 이것저것 양껏 먹게 될 것이
다.. 지금 허리에 살집이 잡힌다면.. 이것은 벌써 위험 수위~! 당장
스포츠센터 회원권을 구입하여 운동을 시작해 보자. 또 하나.. 정신
적인 수련을 하기 위해 외국어 학원을 아침일찍 수강하는 것도 좋은
방법이다.. 열심히 운동하고 공부하면 몸매도 가꾸고 지성도 쌓아갈
것이다. 그리고, 스포츠센터나 학원은 아무래도 많은 사람들이 모이
는 곳이 아닌가? 한 클라스에서 영어를 배우는 남자나.. 늘 같은 시
간에 테니스를 치는 남자와 자연스럽게 친해져서 애인사이로 발전할
수도 있을 것이다.

8. 마음에 드는 남자에게 나의 비밀스런 이야기를 해줘 보라~
지금 사귀고 있는 애인은 없지만 마음속으로 관심이 가는 남자가 있
거나 짝사랑하는 상대가 있다면 쓸 수 있는 방법이다.. 그에게 나의
지난 과거나 성적문제.. 또는 집안에 생긴 고민에 대한 이야기 등..
개인적인 비밀 이야기를 털어 놓아 보자.. 그걸 듣고 있는 쪽에서는
당신이 그에게 많은 관심과 애정을 보이는 것을 자연스레 알게 될테
이고 뭔가 새로운 제시를 당신에게 해올 수도 있을 것이다.. 남자들
에게도 약간씩의 왕자병은 있다. 그렇기 때문에 당신이 그에게 비밀
이야기를 털어 놓는다면 그는 이 여자가 자신을 좋아한다고 생각하
고 좀 더 당신에게 가깝게 다가 올 수 있을 것이다.. 만나서 직접하
는 것이 부끄럽다면 전화를 이용하는 것도 좋은 방법이다.

9. 자신에 대해 좀더 과감해 지자.
난 너무 못생겼어.. 난 너무 뚱뚱해. 나에게는 아무런 매력도 없어.
..... 라며 그동안 내 스스로 내 자신을 너무 비하시켰던 적은 없었
는지? 다리가 조금 뚱뚱하면 어떤가? 과감하게 미니스커트 입고 자
신있게 걸어보자~ 늘 웃는 얼굴로 남들앞에서 자신감을 찾도록 노력
해 보자. 남자들이 여자친구를 사귈 때 가장 중요하게 보는 것이 물
론 외모라지만 그것은 처음에 만날 때 플러스 요소로 작용할 뿐이지
실제로는 늘 자신감에 넘치는 당당한 여자에게 더많은 관심을 갖고
있다~ 또 적당히 통통한 다리를 가진 여자가 미니스커트를 입고 걸
어 오는 모습은 쭉쭉 빠진 몸매를 가진 여자의 모습보다 훨씬 더 섹
시하고 근사하다~

10. 늘 따뜻하고 감성적인 마음을 갖도록 하자.
언제라도 사랑을 시작할수 있도록 일단 마음의 준비를 해두자.

[성공담 - 김말순(가명. 인천. 23세. 학생) ]
대학에 들어왔지만 나는 이상하게도 미팅 소개팅 운이 별로 없었다.
친구들따라 몇번 나가본 미팅장소에서도 이상하게 나에게 오는 사람
들은 전부다.. 속칭 왕폭탄~! 그러다가 우연한 기회로 컴퓨터통신을
시작하게 되었고 평소에 영화광이었던 나는 컴퓨터통신 영화 동호회
에 가입을 하였다. 오프라인 모임이 있던 날, 나는 나랑 이야기가
너무 잘통하는 한 친구를 알게 되었고.. 그후로 우리는 자주 통신에
서 만나 함께 채팅을 했다. 물론 동호회 모임때마다 둘다 꼬박 꼬박
참석하였구... 지금은? 당연히 올 화이트 데이때 나를 기쁘게 해 줄
단 한명의 남자친구가 되었지~~

[실패담 - 장수울(가명. 서울. 27세. 무직) ]
내 별명은 밑빠진 독이다. 아무리 술을 마셔도 전혀 취하지 않는 나
를 보고 친구들이 붙여준 별명. 학교를 졸업하고 친구들은 주말이면
저마다 남자친구랑 데이트 하기 바쁜것 같았는데 이상하게도 나에게
는 남자친구가 생기지 않았다. 처음엔 그렇게 혼자 보내는 주말도
그리 싫지 않았는데.. 나중에는 주말마다 집에서 뒹구는 내 자신이
너무 비참해 보여서 옛날 친구들까지 불러내어 매일같이 나이트장으
로 출퇴근을 했다. 거기다가.. 내나이 이십대중반. 웬만한 나이트장
은 별로 가고 싶다는 생각도 들지 않고 킹카와 부킹을 하려면 호텔
나이트로 가야한다는 생각에 열심히 호텔 나이트를 찾아 다녔다. 물
론 킹카급에 속한다는 남자들과 부킹도 많이 했지만... 지금은?
한때의 향락시절 아까운 줄 모르고 마구마구 퍼마신 술이며 마구 마
구 샀던 옷들.. 나에게 남은건 카드빚 뿐이다.


20

가슴 아프게 연애하는 방법!

1. 처음 만나는 날 - 과일주를 담근다.
두사람이 다 좋아한는 과일을 깨끗이 씻어서 유리 항아리에 넣어 1,8l들이
소주를 붓고 봉한 다음 그늘지고 서늘한 곳에 보관한다.
테이프에 날짜를 적어 두도록 한다. 100일째 되는 날이나 1년째 되는 날에
개봉해서 날씬한 병에 옮겨 담고 그 술로 축배를 든다.
-->헤어지고 나면 그 과일은 다시는 못먹게 되고 술이 꼴도 보기 싫어질 것이다.

2. 만난날부터 하루 10마리씩 학을 접는다.
100일째 되는 날엔 1천 마리의 학을 접게 될 것이다.
학을 접을때는 알록달록하게 오색 종이로 접는 것보다는 999마리는 한가지
색으로 접고 나머지 한마리는 빨간색이나 까만색으로 접도록 한다.
빨간색 학을 줄때는 '널 향한 내 일편단심(한조각 붉은 마음)이야'라고
말할 수 있겠고, 까만색 학을 줄때는 '널 향한 내 흑심이야~ 우리 만난지
100일짼데, 진하게 키스라도 한판~~흐흐..' 라고 말할 수 있겠다.
-->헤어지고 나면 특정색깔(999마리의 학 색깔)이 싫어지고 모든 색종이가
꼴보기 싫어짐은 물론이거니와 학을 비롯한 모든 새 공포증이 생길 것이다.

3. 둘만의 노래를 정한다.
영화 'Always'나 'Ghost'에서 처럼 두사람만의 노래를 정해보자.
노래는 유행을 타지않고 언제 어디서나 자주 들을 수 있으며 멜로디나
편곡이 특이한 명곡으로 정하도록 한다. 그 곡이 담긴 CD를 선물하거나,
삐삐멘트에 넣거나, 노래방가서 한시간 내내 그 노래만 불러보는것도 괜찮다.
-->헤어지고 나면 길을 가다 그 노래가 들리기만 해도 경끼를 하며 발작을
일으킬 것이다.

4. 단골집을 둔다.
둘이 데이트를 할때는 커피숍, 식당, 당구장, 노래방 등등은 단골집을 둔다.
여러곳을 다니는 것보다 단골을 두는게 좋다. 주인 아줌마와도 친해져서
가끔 어드벤티지가 생길 수도 있다.
이왕이면 테이블도 같은 곳으로 하면 더더욱 좋다.
-->헤어지고나면 그 업소 근처도 안 지나가게 된다.

5. 반드시 한번 이상 둘이서 여행을 간다.
여행을 가더라도 남들 다 가는 곳보다는 사람들 입에 자주 오르내리긴해도
그다지 흔하지 않은 곳으로 가도록 한다.
예) 금촌댁네..의 금촌을 가던가, 대추나무 사랑...의 시골이라던가...
-->헤어지고 나면 한동안 TV를 안보게 될 것이다.

6. 삐삐나 전화는 특정시각에 매일 하도록 한다.
예를 들어 밤 12시마다 '만득아~ 만득아~'하는 류의 음성 메세지를 녹음하거나
전화를 한다면 사귀는 동안에는 그 시각이 기다려지고 좋을 것이지만...
-->헤어지고 나면 삐삐나 전화가 오지 않아도 그 시간대에 환청이 들리면서
정서불안 및 편집증, 불면증이 찾아올 것이다.

7. 편지도 가끔씩 쓴다.
편지는 전화보다 더 로맨틱하다. 연인이라면 편지도 잘 이용할 줄 알아야 한다.
편지를 쓸 때는 평범하게 일반 편지지나 봉투를 사용하는 것보다는
스타킹 겉봉지를 봉투로 이용한다든지, 카드요금 청구 봉투를 이용한다든지,
두루마리처럼 둘둘 말아 통에 넣어 소포로 보낸다든지....
(그녀가 좋아하는 비스킷 케이스도 괜찮다.) 한지나 손수건, 티슈등에
번지는 펜으로 쓰는 등, 일반적이지 않은 방법을 쓰도록 한다.
편지야 태우면 그만이지만 이런 편지지나 봉투의 경우
-->헤어지고 나면 스타킹만 봐도 당신 생각이 날 것이요, 요금청구서가
날아올때마다 심장이 철렁 내려앉을 것이요, 원통의 물체, 비스킷통,
손수건, 티슈만 봐도 눈물을 주주룩 흘릴 것이다.


33

연애와 사랑에 프로가 되는 방법!~

하나. 사과를 손으로 잘 쪼개는 사람..
(결단력과 추진력이 있는 사람이지 않을까?)

두울. 사탕을 끝까지 녹여 먹는 사람..
(인내심이 강한 사람이기 때문이구...)

세엣. 유리창을 닦아 본 사람..
(꼼꼼하게 챙기고 깨끗함을 아는 사람일테구..)

네엣. 찬밥도 맛있게 먹는 사람..
(먹성이 좋으니까.. 인간성도 좋을테구..)

다섯. 혼자서도 잘 노는 사람..
(외로움에 익숙해져 있던 사람이기에 외로움을 안다.
그렇기에 상대방을 더 잘 베려해 주기 때문일 것이다.)


 남녀의 50가지 차이

1. 남자의 "사랑해"는
"현재는"이라는 단서의 생략

여자의 "사랑해"는
"당신이 사랑하는 한"이라는 조건의 생략...

2. 혼자서 술을 마시는 남자는
여자를 필요로하는것이고

혼자서 담배를피우는 여자는
남자에 지친것이다...

3. 여자는 심리학의 원서
남자는 누구나 서툰 번역자

4. 남자의 사랑은 반복충동형
여자의 사랑은점층환상형

5. 여자는 모를수록 좋은일을 너무 많이 알고
남자는 꼭 알아두어야 할일을 너무 모른다.

6. 남자는 경험으로 여자를 알지만,
여자는 본능적으로 남자를 안다.

7. 여자에게 가장 중요한 세 사람..
최초로 "사랑해"라고 말한 남자
"엄마"소리를 처음 들려준 자식
현재의 남편

8. 여자의 눈을 호수라고 생각한 남자는
언젠가 그 호수에서 익사한다.

9. 여자가 멀리할 것은 돈과 남자
더욱 조심할것은 돈많은 남자.

10. 여자는 과거에 의지해서 살고
남자는 미래에 이끌려 산다.

11. 여자는 현미경으로 들여다보아야하고,
남자는 망원경으로 바라보아야 한다.

12. 남자가 유명해지면 여자들의 관심을 끌게되고
여자가 유명해지면 남자들의 경계를 받는다.

13. 많은 사람과 함께 있을때
여자들은 곧잘 자기 애인이 질투를 느끼도록 행동하고,
남자들은 자꾸만 영웅으로 보이려다가 바보가 되기 일쑤다.

14. 여자의 이혼 요청은 저주심
남자의 이혼제기는 자존심

15. 남자의 포옹은 여자를 감추기 위함이고
여자의 포옹은 남자를 붙잡아 두려는것이다.

16. 여자는 용서하고
남자는 포용한다.

17. 여자는 결국 꾸준히 기다려 준 남자에게로 돌아간다.
여자의 사랑에는 감사의 의미도 포함되어 있다.

18. 남자는 누드에,
여자는 무드에 약하다..

19. 남자들은 모이면 여자얘기를 꺼내고
여자들은 자식얘기부터 시작한다.

남자는 사랑의 대상에,
여자는 사랑의 결과에 집착하기 때문이다.

20. 여자는
잡아두면 도망가려하고,
놓아주면 날아가려 한다.

21. 여자가 시선이 마주쳤을때
그것을 피하는것은
나 좀 오래 쳐다봐 달라는 속셈에서다.

22. 여자는 마음에 떠오른 말을 하고,
남자는 마음에 먹은 말을 한다.

23. 남자의 욕망은 출세,여자,돈 세가지이지만
여자의 욕망은 출세해서 돈많은 남자 하나이다.

24. 여자는 원망하면서 사랑하고,
남자는 사랑하면서 원망한다.

25. 여자는 말속에 마음을 남기고,
남자는 마음속에 말을 남긴다.

26. 남자는 사랑의 양을 자랑하지만,
여자는 사랑의 질을 기대한다.

27. 남자의 의상은 명예고,
여자의 명예는 의상이다.

28. 남자가 여자를 꽃이라 함은 꺾기위함이요,
여자가 여자를 꽃이라 함은 그 시듦을 슬퍼하기 때문이다.

29. 요즘 여성들은 여자는 여자다워야 한다면 화를내고,
남성들은 남자는 남자다워야 한다면 부끄러워 한다.

30. 남자는 불행에 빠졌을때 타락하고,
여자는 행복에 겨울 때 탈선한다.

31. 남자는 관악기 - 막히면 안된다.
여자는 현악기 - 끊어지면 못쓴다.

32. 남자는 모르는것도 아는체 하고,
여자는 아는것도 모르는체 한다.

33. 모든 남자들의 결론은 "여자는 할수없어"이고,
모든 여자들의 결론은 "남자는 다그래"이다.

34. 남자의 용서는 처벌이고
여자의 용서는 자위다.

35. 오직 한여자와 사랑을 오래나눈 남자가
사랑의 본질을 더 잘알고 있다.

36. 여자는 최초로 "사랑해"라고 말한 사람을 잊지못하고
남자는 마지막으로 "행복하게 사세요"라고 말한 여자를
잊지못한다.

37. 사랑이 식으면
여자는 엣날로 돌아가고, 남자는 다른 여자에게 간다.

38. 남자가 유명해지면 명함에 쓸것이 많아지고
여자가 유명해지면 핸드백속에 남자의 명함이 많아진다.

39. 여자의 얼굴은 초대장
남자의 얼굴은 이력서

40. 여자는 누구나 백마를 타고 오는 왕자를 꿈꾸지만
실제로 맞이하고 보면 자기가 탈말을 끌고 오는
마부인 경우가 허다하다.

41. 여자는 내가 필요할때 친구가 되고,
남자는 그가 필요할때 친구가 되어준다.

42. 한 여자를 버린 남자는
열명의 우정을 망친다.

43. 거짓말 왕국에 남녀가 살았습니다.
여자는 여왕이고, 남자는 성문지기 였답니다.

44. 잊혀진 여자보다 더 불쌍한것은
잊혀질 대상도 못되는 여자

45. 노년의 남자에게 추운 겨울에 필요한것은
따뜻한 난로보다 오래된 아내이다.

46. 도둑을 사랑한 여자는 천당으로 가지만
사랑을 위해 도둑질한 남자는 감옥으로 가나니...

47. 남자의 얼굴은
20대는 설계도 , 30대는 기초공사
40대는 마무리 , 50대는 준공이지만

여자의 얼굴은
20대에 완공 , 30대에 균열
40대에 붕괴 , 50대에 폐가가 된다.

48. 여자는 "약하기" 때문에 "악하기" 쉽고,
남자는 "착하기" 때문에 "척하기"쉽다.

49. 여자는 모성으로 수용하고,
남자는 유아성으로 망각한다.

50. 여자는 감정의 변덕스런 귀족,
남자는 이성의 저질스런 재벌


31

연인과 함께 마시면 좋을 칵테일 소개!~

* 오르가즘
정열적인 밤을 기약하거나 또는 그러한 밤을 보낸후 마시는 칵테일.
강한 단맛이 난다. 오르가즘에 대응하는 남성용 칵테일은 러스트 네일

* 신데렐라
사이다, 환타, 체리주스, 그레다닌 시럽을 넣은 상큼한 맛. 멋진
남성을 만난 여성, 또는 최고의 미녀를 상징한다. 대부분 화려한 과일
장식이 되어 있다.

* 아마레토 샤워
여성의 몸매를 연상케하는 사워글라스에 담겨 있어 유혹적인
분위기를 자아낸다. 살구씨가 들어 있어 피부에도 좋고 피로회복에도
좋은 칵테일이다.

* 마가리타
데이트 중 총기오발 사고로 죽은 첫사랑을 그리워하며, 그녀의
이름에서 유래된 칵테일... 첫사랑을 의미한다. 반잔 정도 마신 후
안주용으로 장식으로 된 소금을 살짝 핥는다.


19

이런 내 남자가 되었으면 좋겠다.

1. 청바지를 입은 뒷모습이 멋있는 남자였으면 좋겠다.
(그 청바지가 리바이스 501이라면..아마 난....)

2. 쌍꺼풀이 없는..아주 부드러운 눈을 가졌으면 좋겠다.

3. 통통한 남자였으면 좋겠다...
(마른 남자는 절대 사절)

4. 전화로 같이 밤을 새고 ..
아침해가 뜨는 동시에...만나자고 얘기하는..
그런 남자였으면 좋겠다...

5. 슬픈 영화를 보고 눈뭏을 흘릴수 있는 남자였으면 좋겠다.
그리고 그 눈물을 부끄러워하지 않았으면...

6. 아주 의지가 강한 남자였으면 좋겠다
그래서 의지박약인 나를 이끌어 줄 수 있는 그런 남자였으면..

7. '야망'을 가지고 있는 남자였으면..좋겠다...
자신의 능력을 믿는 그런 남자..

8. 길가다가 문득 내 생각이 났다며，
내가 듣고 싶어했던 음악ＣＤ를｀ 툭｀하니
던져주는 남자였으면 좋겠다.

9. 음악을..좋아하고 사랑하고 즐길 줄 아는
그런 남자였으면 좋겠다.
그리고 이왕이면 음악적 취향이 같은 남자였으면 좋겠다..
같이.재즈 들으며...

10. 유난히 우울한 날.거리를 배회하다가
터벅터벅 집으로 돌아올 때...
두손을 바지 주머니에 꽂고
집앞에서 나를 기다리고 있을수 있는 남자였으면 좋겠다.

11. 내 미래를 같이 고민해 주고 내 '꿈'을 인정해주는
그런 남자였으면 좋겠다.

12. 나에게 어울릴듯한 향수가 무었인지 고민을 하고 찾아내어
그것을 선물하는 남자였으면 좋겠다...

13. 따분한 오후에 학교 벤치에 걸터앉아 꼼지락거리는
나에게 자신의 어린 시절의 재미있었던 이야기를 해주는
그런 남자였으면..좋겠다...

14. 만화를 좋아하는 내가 만화방에 가자고 해도 싫다고
하지 않고 오히려 같이 가서는 나보다도 열심히
만화를 보는 남자였으면 좋겠다.

15. 요즘 같이 추운 겨울에.. 짙은 회색의 롱코트가
너무나도 잘 어울리는 남자였으면 좋겠다..

16. 요리를 잘하는 남자였으면 좋겠다.
맛있는 걸 좋아하는 나에게 자기만의 솜씨로
맛있는 요리를 해주었으면 좋겠다.

17. 그 순간만큼은 그의 머릿속에 내 존재가 잠시
잊혀진다고 해도...
내가 다가가도 알아차리지 못할 정도로
어떠한 일에 몰두해있을 수 있는 남자였으면 좋겠다

18. 잠못드는 밤에 전화를 걸면
자다가도 나의 수다를 들어줄 수 있는 남자였으면..좋겠다..

19. 영화 속의 남자 주인공에게 반한 나를 보며
그 배우를 질투하기도 하는 그런 귀여운 남자였으면 좋겠다.

20. 가끔은 말없이 내 눈을 들여다 보는 남자였으면 좋겟다.

21. 함께 길을 걸을 때 내 어깨를 감쌀수 있는
큰 남자였으면 좋겠다.

22. 필기구 사재기를 좋아하는 내가 쓰다만 펜들을 떠맡기면
그 펜들을 버리지 않고 끝까지 써주는 그런 남자였으면 좋겠다.

23. 자신의 전공을 가끔씩 나에게 설명해주는 남자였으면 좋겠다.
내게 전혀 생소한 세께를 경험하게 해주는 것.

24. 내 친구들과 같이 만난 자리에서 내 친구들을
즐겁게 해줄수 있는 남자였으면 좋겠다.

25. 어떤 극한상황에서라도 눈하나 꿈쩍 않는 배짱있는
남자였으면 좋겠다.

26. 여자 친구가 많은 남자였으면 좋겠다
여자를 편하게 해주는 남자가 좋다.

27. 어떠한 상황에서도 잘 대처할 수 있는 그런
유연한 남자였으면 좋겠다.

28. 잠이 많아 늘 지각인 나를 걱정해 주며 모닝콜을 해주는
그런 남자였으면 좋겠다.

29. 약속 시간을 잘 지키는 남자였으면 좋겠다.
하지만 너무 칼같이 지키면 인간미가 없지..

30. 가끔은 나에게 어리광을 부리는 남자였으면 좋겠다.

31. 냉정함과 더불어 따뜻함을 동시에
지니고 있는 남자였으면 좋겠다

32. 가끔은 쓱 자기가 쓴 편지를 건네주는 남자였으면 좋겠다.
글씨가 엉망이라도 , 그 순간 나를 생각했다는 것이 드러나는
그런 편지를..

33. 백화점의 가전제품, 가구코너를 같이 구경하고싶은
남자였으면 좋겠다.

34. 내가 담배를 피우지 말라고 하면 방금 불을 붙인 담배라할지라도
   즉시 꺼서 버릴수 있는 남자였으면 좋겠다.

35. 약속장소로 대형 서점을 선택할 수 있는 남자였으면 좋겠다.
책구경하기를 좋아하는 나와 같이 이책 저책을 골랐으면 좋겠다.

36. 가끔은 전화로 우리가 만나기 전, 내가 모르는 그를 알수있게
자신의 일기를 읽어주는 남자였으면 좋겠다.

37. 내가 태어난 날, 우리엄마에게 더욱 감사하는
그런 남자였으면 좋겠다.

38. 내 어릴적 사진을 보고 지금과 똑같다며
크게 웃어주는 남자였으면 좋겠다.

39. 스파게티를 좋아하는 내가 3일째 점심,저녁을 스파게트를
먹자고 해도 싫어하지 않고 맛있게 먹어주는 남자였으면 좋겠다.

40. 내가 하고 싶어 할만한 일들을 여러개 준비해두는
그런 남자였으면 좋겠다.

41. 말씨가 고운 남자였으면 좋겠다
욕하는 남자는 정말 사절.

42. 돌이 막 지난 자기의 조카와 잘 놀아줄 수 있는
그런 남자였으면 좋겠다.

43. 피아노를 잘치는 남자였으면 좋겠다.

44. 헤이즐넛 커피를 좋아하는 남자였으면 좋겟다.

45. 내가 가보지 않은곳에 데려가 주는,
내가 해보지 않은것들을 하게 해주는,
그런 남자였으면 좋겠다.

46. 방금 헤어졌는데
'니가 보구 싶어서 메세지 남기는거야'라며
삐삐를 쳐 주는 남자였으면 좋겠다..

47. '사랑해~~'라는 말을 천천히, 그리고 부드럽게,
내 눈을 바라보며 해주는 남자였으면 좋겠다.

48. 나의 화장하지 않은 모습이 더 좋다고 말하는 남자가 좋다.

49. 나의 여러 가지 표정이 담긴 사진들을
전부다 지갑에 넣고 다니는 남자였으면 좋겠다

50. 여러 가지 경험을 해본 남자였으면 좋겠다.

51. 가끔은 허황된 꿈으로 복권을 사는 나에게
   복권은 주택복권이 최고라며 농담을 할 수 있는 남자였으면 좋겟다.

52. 가끔은 .거짓말을 할 줄 아는 남자였으면 좋겠다.
(아주 가끔만....)

53. 강아지를 좋아하는 남자였으면 좋겠다

54. 논리적이고 해박한 남자였으면 좋겠다.

55. 자신이 만든 곡을 삐삐에 녹음해 주는 그런 남자였으면 좋겠다.

56. 나와 쇼핑하기를 좋아하는 남자였으면 좋겠다.

57. 가끔은 내 지갑 속에 자신의 사진이 들어있나 확인하는
그런 남자였으면 좋겠다.

58. 노래를 사랑하는 남자였으면 좋겟다.
노래방 가서 못부르는 노래라도 끝까지 분위기 잡고 부르는 남자.

59. '성실'한 남자였으면 좋겠다.
하지만 가끔은 게으름을 피울줄도 아는 남자였으면 좋겠다.

60. 내가 아는 척(?) 하며 열심히 이야기할 때 방해하지 않고
진지하게 들어주는 남자였으면 좋겠다.

61. 자신이 가장 아끼는 물건을 나에게 주며
"내께 니꺼구 니꼐 내꺼야" 라는 유치한 대사를
하기도 하는 남자였으면 좋겠다.

62. 글쓰기를 좋아하는 남자였으면 좋겟다.
그리고 나와의 만남부터 지금까지를 틈틈히
적어두고 있는 남자였으면 좋겠다.

63. 자신이 이미 보았더라도 내가 보고싶어하는 비디오를
처음보듯이 배미있게 봐주는 남자이면 좋겠다.

64. 내가 좋아한다고 말하는 곡을
나에게 들려주는 .남자이면 좋겠다

65. 거짓말이라도 '내사랑은 너뿐이야'라고
진지하게 말해주는 남자이면 좋겠다.

66. 나에게 기타를 가르쳐 줄 수 있는 남자이면 좋겠다.

67. 내가 최근에 무슨 책을 일고 있는지, 무슨 음악을 듣고 있는지
관심을 가져주는 남자였으면 좋겠다.

68. 작은것이라도 크리스마스에는 곰 인형을 선물하는
남자이면 좋겠다

69. 아무리 자신의 취향이 아닌 선물을 해도
너무 마음에 든다며 매일 그 선물을 지니고 다니는
남자라면 좋겠다.

70. 먹는걸 너무 밝히는 나에게
"통통한게 이뻐"라며 먹는걸 말리지 않는
그런 남자라면 좋겠다.
(그러다 살찌면 누가 책임질껴??)

71. 언제나 눈이 웃고있는, 그래서 눈가에 주름이 가득한
남자였으면 좋겠다.
(우리엄마왈, 많이 웃는 사람은 눈가에 주름이 있단다.
그리고 그런 사람치고 나쁜 사람없지..)

72. 돼지저금통에 500원짜리 동전을 모으는 나에게
주머니를 뒤적거려 500원짜리를 한움큼 집어주는
그런 남자였으면 좋겠다.

73. 가끔은 호기를 부릴수 있는 그런 남자가 좋겠다.

74. 눈썹이 짙은 남자라면 좋겠다.
단호해 보이는 눈썹.

75. 밤을 사랑하는 남자라면 좋겠다.

76. 나의 모든 것을 알고싶어 하면서도, 나만의 생활은
지켜주려고 노력하는 맘잔였으면 좋겠다.

77. 다이어리에 우리가 처음 만난닐이 언제인지
삐뚤빼뚤한 하트 모먕으로 표시해 놓는 남자이면 좋겠다.

78. 가족의 이야기를 많이 해줘서 그의 가정을 알게해주는
자상한 남자였으면 좋겠다.

79. 친구같은 남자였으면 좋겟다.

80. 자신이 옳다고 믿는 것은 끝꺼지 밀어붙이는
그런 남자였으면 좋겠다.ㅣ

81. 아무거나 잘먹는 남자였으면 좋겠다.
(보신탕 빼구..)

82. 가끔은 자신이 땀흘리며 운동하는 모습을 보여주는
남자였으면 좋겟다.

83. 첫사랑의 기억을 아릅답게 간직하고는 나마저 감동시키는
그런 남자였으면 좋겠다.

84. 술한잔만 마셔두 얼굴이 발그레해지면서
오히려 내걱정을 해주는 남자였으면 좋겟다.

85. 가끔은 덜컥 강릉가는 기차를 타자고 하는 남자였으면 좋겟다.

86. 내가 선물한 향수를 매일 뿌리는 남자,
그래서 그의 품에 안길 때 내가 좋아하는 향기가
은은히 풍가는 그런 남자였으면 좋겠다.

87. 가끔은 말없이 나를 꽈악 안고 눔을 감는 남자였으면 좋겠다.

88. 집이 너무나도 먼 나를 내가 싫다고 해도
매일 바래다 주는 남자이면 좋겟다.

89. 키스할때마다 처음같은 신선함이 느껴지는 그런 남자이면 좋겠다.

90. 나의 코를 보고 조그맣고 귀엽다고 말해주는 남자이면 좋겟다.

91. 길가다가 쇼윈도에 걸린 옷을 보며
"니가 입으면 훨씬 이쁠텐데.."라고 말해주는 남자였으면 좋겠다.

92. 몽상가인 나의 이야기를 웃지않고 잔자하게 들어주는
그런 남자였으면 좋겠다.

93. 외국어 한두개 정도는 자유롭게 말하는 남자이면 좋겠다.

94. 나를 무조건적으로 믿어주는 남자였으면 좋겟다.

95. 통신에　접속하면 우선 내가 있나없나를 확인하여
'사랑한다'는 메모를 보내오는 남자이면 좋겠다.

96. 매일 만나도 따분하지 않은 남자였으면 좋겠다.

97. 불쑥 카메라를 가져왔다면서 사진을 찍자고 재촉하기도 하는
그런 남자였으면 좋겠다.

98. 가끔은 불숙 나타나 나를 놀래키는 남자이면 좋겠다.

99. 내 눈만 보고도 내가 무슨 생각을 하는지 아는 남자였으면 좋겠다.

100. 위의 사항에 하나도해당이 안되도 나를 위해서라면
노력해보겠다는 남자이면 좋겠다.


30

사랑에 빠진 남자가 하는 행동10가지!~

♥ 그가 정말 사랑에 빠졌는지 궁금한가요?
그러면 이걸 체크해 보세요.

1. 싸운 후에는 항상 그가먼저 전화한다.
진짜 화가 났더라도 싸운 후에는 그녀를 달래 주어야 한다는
의무감에 먼저 전화를 하게 되는 것, 사랑의 힘이 아니면 불가능하다.

2. 약속시간에 늦어도 전혀 화를 내지 않는다.
당신을 기다리는 시간이 결코 짧지 않음에도, 기다리는 동안
분명히 열받았는데도 당신의 얼굴을 보는 순간, 화 내려는
마음이 싸악~ 사라지는 것! 이것이 바로 사랑의 폭력!

3. 평소에는 말이 없는 사람이라던데, 3시간이상 전화로 수다를 떤다.
도대체 무슨 할 말이 그렇게 많길래 금방 만나고 와서도 또 전화질(?)일까?
그러나 해도해도 하고 싶은 말이 많아진다는 것! 해본 사람만 안다.

4. 그의 가장 친한 친구에게 당신을 소개한다.
자신의 사랑하는 여자를 친구나 가족에게 소개한다는 것은
당신을 자신의 세계에 일부분으로 받아들인다는 뜻.

5. 당신에게 반지나 목걸이등을 사주려고 한다.
자꾸 돌봐주고 싶고 무언가를 사주고 싶은 욕구, 소유욕의 또다른 표현이다.

6. 대화를 할때 당신의 얼굴에서 눈을 떼지 못한다.
아무리 시선을 돌리고 싶어도 어느새 사랑하는 이의 얼굴로
돌아가 있는 시선. 부정할 수 없는 사랑의 반응이다.

7. 과거의 여자친구에 대해 이야기 해준다.
자신의 과거에 대해 이야기를 해주는 것, 이유는 복잡하지만
가장 중요한 것은 이해받고 당신을 믿기때문이다.

8. 당신의 여동생이나 남동생을 만나고 싶어한다.
그들을 만나고 싶어 하는 이유는 단 하나! 당신의 주변 사람들에게
인정을 받고 싶어하기 때문이다.

9. "야근때문에 꼼짝 못해"라고 해놓고, 당신이 가만 있으면
"잠깐은 볼 수 있어"라고 말한다.

10. 재미있는 스포츠 중계와 데이트중 당신을 택한다.
TV에서 그가 가장 좋아하는 세기의 대결을 중계한다고 하여도
당신의 부름에 나올 수 있다. 그가 당신을 사랑한다면!


7

이런 프로포즈를 당신들이 받는다면..

**널 완전히 사랑할 수 있을거야
네 말대로 우린 서로 각기 다른 환경에서 자라왔어.
이십여년이 넘는 순간동안 서로 완전히 다른 환경에서 살았지
그래 난 널 완전히 이해할 수는 없어
하지만 ...완전히 널 사랑할 수는 있어

**네가 숨어버린다면 아무도 널 사랑해 줄 수 없어..
사랑이라는 울타리 안에서 도망가서 숨어버리기만 하는
너를 끝없이 찾아가보기도 하고 기다려보기도 했어..
네가 원하는 대로 아무도 만나지 않을꺼야..
그리고 아무도 널 사랑하지 않겠지..
세상에서 하나뿐인 내 마음을 가져간 네가 밝은 곳으로 나와
나의 사랑을 받아주길 바래..
어떤말로 바꿔야 할지.....사랑해
삶이 소중하다는 것을 가르켜준 너에게 누구와도 다른고백을
하고 싶었어..몇일동안 국어사전을 뒤져봤지만, 몇일동안
시집이란 시집은 다 뒤져 봤지..너에게 세상에서 가장 멋진 단어로
고백하고 싶었거든..하지만 세상에서 가장 흔한 이 단어로밖에
표현할 수 없다는 것을 알았어..
사랑해

**네가 있다면 아픔도 행복이야
사랑은 끝없는 아픔없이는 찾아오지 않는다고 하더군.
나에게 다가온 사랑 역시 많은 아픔과 어려움을 가지고 찾아온거 알아
아무리 깊은 아픔이 찾아온다 하더라도
너를 사랑한다는 것은 나에게 행복이야

**널 처음 봤을 때 도망갔어야 했어
어느 순간부터인가 내 삶은 엉망이 되어버렸어.
어떤 유모어를 들어도 웃을 수 없었고
슬픔에도 제대로 눈물이 나오지 않을 정도로
감각이 엉망이 되어 버렸어.
이처럼 엉망이 된 삶이 사랑 때문이란 것을 알았을 때
난 깨달았지
널 처음 봤을 때 도망갔어야 했음을..

**50년 후에도 널 사랑할꺼야
사람이 늙는다는 것은 슬픈거야. 팽팽하던 피부가 점점 쭈글쭈글해지고,
젊은 날의 고움은 세월의 흐름속에 사그라 들겠지.
너 50년 후에 날 상상할 수 있겠니?
난 50년후에도 널 변함없이 사랑할 꺼야

**그땐 내가 죽은거야
세상에 너를 사랑하는 사람이 1백명이라면 그중에 내가끼어 있을꺼야.
만약에 세상에 너를 사랑하는 사람이 10명이라면 그 열명안에
내가 있을꺼야..
세상에 너를 사랑하는 사람이 단 한명이라면 그 사람은 아마 나일꺼야
그리고 세상에 너를 사랑하는 사람이 아무도 없다면...
그땐 내가 죽은 거야

**니가 옆에 있어 준다면 세상은 달라보일꺼야
이처럼 넓은 세상에는 어제와 같지 않은 오늘이 펼쳐지곤 해.
항상 어제보다 나은 오늘이 될 수 없고, 올해보다 나은 내년이 될 수 없어
이런 미래에 대한 불안함으로 난 주체할수 없는 두려움속에 빠질수도 있지만...
니가 옆에 있어준다면 세상은 달라보일꺼야..

**그 꿈이 현실이면 좋겠어
어제밤 아주 긴 꿈을 꾸었어. 난 멋진 턱시도우를 입고 어디론가
달려가고 있었지..
내가 도착한 곳은 바로 결혼식장이었어.
그곳엔 천사보다 이쁜 니가 웨딩드레스를 입고 날 기다리고 있었지..
우린 결혼을 했고 한참 행복했을 때 꿈에서 깨었어..
나 그 꿈이 현실이었으면 좋겠어..

**내가 너의 마지막 남자가 되고 싶어
남자와 여자는 새로운 사람을 만날 때 정반대의 생각을 한다더군
남자는 여자에게 있어 자신이 첫 남자이길 바라고 여자는 남자에게
마지막 여자이길 바란다는거야...
난 너의 마지막 남자가 되고 싶어

**내가 가진 모든 것은 이제 다 네거야
아직 젊은 나이라 그리 많은 것을 가지고 있진 않아
물질적으로 풍요로움을 느낄 수 있을 정도는 아니지만
내 생활에 어느 정도 만족하고 있는 셈이지
난 이것들을 지키기 위해 최선의 노력을 다해 왔고 그 누구에게도
빼앗기지 않을려고 노력하지만
내 목숨과 바꿀 수 있는 사랑이 있다면 그 사람에게 모든 것을
주기로 결심 했어
내가 가진 모든 것을 이제 다 네꺼야

**매일 아침 네 옆에서 눈을 뜨고 싶어
삶은 항상 즐거운 일만 있는 것을 처음 안 이후로 고독하거나
힘든 감정이 다가 올때 난 나를 주체못할 정도로 힘들어 했어..
그럴때마다 새벽이 오는 것이 두렵고 아침에 눈을 뜨는게 두려웠지
그럴 때 마다 난 상상하곤 했어
내가 눈을 떳을 때 혼자가 아니라 내가 세상에서
가장 사랑하는 사람이 곁에 있다고
널 닮은 딸을 가질 수 있는 행운을 줄래?
오래전부터 소원이 하나 있었어 정말 사랑하는 여자와 결혼해서
그 여자를 쏙 빼닮은 딸을 낳는 거야 그럼 난 두 배로 행복함을
느낄거 같아..나에게 널 닮은 딸을 가질 수 있는 행운을 줄래?

**나의 모모를 살려줘
모모이야기 하나 해 줄꺄?
모든 사람들 가슴엔 모모란 놈이 하나씩 살고 있어
그 모모는 사랑하는 사람을 만나게 되면 상대의 가슴으로 들아가서 살게 된다는거야

그런데 상대방이 그 사랑을 거부하거나 받아들이지 않으면
모모는 힘을 잃고 곧 죽어버리고 말아
나의 모모가 너를 향해 가고 있어
난 모모가 평생 행복하게 살길 바래
내 모모를 행복하게 해줘....


13

남자친구와 애인과는 이렇게 다르대요

늦은 시간 집에까지 바래다줄 때
친구는 택시 안에서 잘 있으라 인사하고
그 택시를 타고 가지만
애인은 택시를 보낸 뒤
집에 들어가는 걸 확인하고 간대요

극장에서 슬픈 영화를 보다 내가 울면
친구는 손수건을 건네주고
애인은 커다란 손으로 눈물을 닦아준대요

발렌타인데이에 초콜렛을 선물하면
친구는 다른 사람들과 나눠먹기도 하지만
애인은 그리 단 것을 좋아하지 않아도 혼자서만 먹는대요

화이트데이에 사탕을 선물할 때
친구는 한 달 전에 일을 일깨워주는 한 마디를 잊지 않고
애인은 오늘이 화이트데이라는 것만을 얘기한데요

길을 걷다 문득 꽃을 선물할 때
친구는 꽃 포장에 별로 신경을 쓰지 않지만
애인은 가장 예쁘게 포장된 꽃을 함께 찾으려 애쓴대요

아주 오랜 통화 끝에 걸려온
친구의 전화는 수다가 길다는 핀잔부터 시작되고
애인의 전화는 누구와 통화를 했냐는 말부터 시작된대요

그리고
친구는요 수첩 속에 이름만 적어놓고 살지만
애인은 지갑 속에 사진을 간직하고 다닌대요


15

** 키스하는 방법 ** 첫번째방법......수중전.....

이 방법은 키스할만한 상대가 있을때 쓰는 방법이다...
상대 (남자or여자)를 꼬드겨서 우이동 산골짜기로 놀러간다...
사람들이 많은 곳은 쪽팔리므로 개구리만 짹짹거리는 깊은 곳으로 들
어간다....이때 물론 눈치채게 해서는 안된다...
눈치채지 못하도록 길을 가는 중간중간에 "나 절대로 키스하려고
하는거 아니야..." 혹은 "내가 저속에 들어가서 키스할꺼 같지?
그런데 절대 아니당~~" 하고 말하여 상대방이 절대로 눈치를
못채도록 해야한다...점쟁이가 아닌 이상 눈치를 절대 못챈다...

항상 그렇듯이 깊은 산골짜기에는 맑은 계곡물이 있기 마련이다...
계곡물을 보며서 뿅간 표정으로 그이 또는 그녀에게 말한다...

"자기~~....저 물 맑아보이는데 우리 입대고 물을 먹어보자....응?"

====> 여기서의 상황 1), 2), 3)
1) "나 목 안말라..너나 실컷 처먹어..." 라는 말이 나오지 않도록
그전에 깊은 산속을 계속 뛰어다녀야한다...슈퍼맨(우먼)이 아닌
이상 목이 마르게 되어있다...

2) "근데 왜 입대고 먹어? 손으로 퍼서 먹지..." 라는 말이 나오면
입대고 먹어야 건강에 좋다는 재미교포 의학박사 이상팔씨의 이론
을 증거로 제시하여 입대고 먹게끔 한다...

3) 그래도 끝끝내 입대고 먹지않는다고 개길 경우에는 수갑,도끼
망치,전기드릴,얼음송곳 등등의 애교만점인 장식품을 이용하여
입대고 물을 먹게 만든다....

이제 그이(그녀)가 입대고 물을 먹는다....중요한건 이제부터다...
상대방이 물에 입을 갔다댈려는 찰라.... 번개보다도 빠르게...
물속으로 들어가서 눕는다..물론 상대방의 입술의 낙하지점을 잘
포착하여 자신의 입술의 위치를 정확하게 놓아야한다...
말은 길게 썼지만 이 동작은 거의 0.01초에 해야하며 어려워보이지만
실제로 해보면 상당히 쉽다...(이때까지 공식적으로 4명성공...)
그러면..그토록 원하던 키스가 이루어지는 것이다. 물속에서 진하게..
마치 천녀유혼의 장국영과 왕조현의 키스신처럼.....

주의사항)
1. 약간 무섭게 생긴 사람은 절대 하지말것!! 상대방이 눈을 떴을때
물속에서 눈을 뜬채 입을 내밀고 있는 당신을 보면 물귀신인줄 알고
쇼크먹을 가능성이 높음...

2. 키스도중에 물을 먹을수도 있는데 이때 상류를 슬쩍보면 두어명의
어린아이들이 오줌을 싸고있을수도 있음..


16

** 키스하는 방법 ** 두번째방법.....약장사.....

이방법은 키스할 상대조차 없을때 쓰는 방법이다...
우선 준비재료로는 키미테 두상자만 있으면 된다...
키미테 두상자를 가지고 읍내의 번화가 중심에 우뚝하고 선다...
그리곤 미친척하고 약장사가 되는 것이다...

"이 약 한번 붙여봐~~ 멀미날땐 배꼽에 붙여~~ 코피날땐 코에 붙여~~
목감기엔 목에 붙여~~ 40대후반의 아자씨들!! 잠자리가 부실하다 싶
으면 이 약을 거시기(?)에다가 붙여~~!! "

"오잉~~ 거시기가 어딘디유? " <====(대머리 벗겨진 늙은 아저씨임..)

"잠자리가 부실하니깐 베개에다가 붙여~~!"

이러다보면 사람들이 우루루 몰려든다...
입으론 떠들면서 주위를 살피면서 키스할만한 상대자를 찾는다..
그리곤 괜찮은 남자나 여자를 보면 그 사람을 지목하여 앞으로 나오게
한다....거의 보통 나오게 되어있다...

"못믿는 분들을 위하야~~ 여기 나오신 남자(여자)분에게 특별히 이 약
의 효능을 실험해보도록 하게쌈니다~~....."

"(나온 상대방보고 묻는다) 아침에 일어나면 눈에 이상한게 껴있고 그
걸 손으로 문지르면 떨어지죠?"

"네...." (여기서 네...라고 대답안하는 사람은 없을꺼다...)

"자~~ 그럼 여기있는 눈에 불치병이 있는 분께 이 약을 써보도록 하게
쌈니다~~"

그리고는 키미테를 그 사람의 두눈에 콕~~하니 붙인다...
그리고 입술을 내밀어보라고 한다....(안내미는 사람 절대 없음...)
그때~~!! 빠르게 쪼오옥~~하고 키스를 하고는 군중을 해치고 잽싸게
튄다.....뒤도 돌아보면 안된다...뒤돌아보면 소금기둥이 된다...
다들 알다시피....걸리면 개죽음당한다....
처음으로 당신의 입술에 다른 사람의 입술이 만난다는 역사적 사건이
벌어지는 순간이다....기분 왕 캡~~이다....

1. 눈이 함지박만한 사람을 골랐을경우에는 키미테를 붙여도 다 못가
린다...그런 경우에는 쫀득쫀득한 대일파스나 신신파스를 써도
무방함...(물파스는 파스로도 안가려질때 사용....눈을 못뜸...)

2. 키미테를 잘못 붙여서 렌즈처럼 눈에 들어갈 경우도 있는데 이때는
정말로 빨리 튀어야한다...잡히면 그사람 인생 책임져야한다...


17

** 키스하는 방법 ** 세번째 방법.....최면술.....
이 방법도 역시 키스할만한 상대자가 없을때 쓰는 방법이다...
준비재료로는 토큰 한개, 실 20센치, 맷돌 한개이다..
준비된 재료를 가지고 읍내 번화가를 찾아가서는 구석에 짱박혀서
껌을 질겅질겅 씹으며 멋있는 사람이 지나가기만을 기다린다..
드디어 첫키스를 하기에 적절한 사람을 발견했다 싶으면
새도 쥐도 모르게 그 사람 뒤를 쫓아간다...
여기서의 키포인트는 바로 완벽한 미행이다...
!!.....(잠깐 주목! 완벽한 미행이란....?)
미행 : (망국어소사전에서 인용. 1992 출판. 빠께스출판사. )
더러운 목적을 위해서 특정인의 뒤를 졸졸 쫓아다니는 것.
특정인에게 들켜서는 아니되며 들키면 개망신 당하는 짓.

역사를 빛낸 미행의 달인들.....
==> 명탐정 홈즈, 도둑놈 루팡, 우중문의 뒤를 쫓던 을지문덕,
'여자의 남자'에서의 백곰, 100명의 여자를 미행한 하예린,
그외 기타다수로 안기부 직원들.....

그 사람을 미행하다가 보면 왠지 으슥하고 스산한 곳으로
한번쯤은 가게 되어있다...
바로 그곳이 키스하기에 적절한 장소이다...
사람이 많은 곳은 어수선하여 최면을 걸기가 힘들기 때문이다...

이때 용기를 내어 말을 걸어본다....

"저....앞에 가시는 분...지좀 잠깐 보시구만유...."
"무슨 일이시죠...?"

기회는 바로 이때다~~!!
토큰구멍에 실을 연결한 무시무시한 최면도구를 그 사람눈앞에서 흔들
어댄다.....너무 방정맞게 흔들면 상대방이 어지러워서 개거품을 물고
쓰러질 수도 있으므로 알맞은 박자,속도를 유지한다...
한 1분정도면 가볍게 최면이 걸린다....
최면이 걸렸는지 안걸렸는지 확인을 해야지 걸린줄 알고 깝죽대어서
는 아니된다...확인방법은 몇가지 행동을 시켜보면 알수있다...

"왼손들어...오른손들지말고....오른손내린다...왼손내리지말고..."

그대로 따라한다면 최면에 걸린거다.....간혹가다가 "바지내려...바지
올리지마....빤스내린다...빤스올리지말고...." 같은 더러운 짓을
시키는 사람들도 있다....절대 해서는 안될 짓이다...
최면에 완벽하게 걸렸다면 그 사람에게 상냥하게 속삭인다...

"입술 내밀어...."

(중간생략)

약간 추잡한 행동이지만 키스는 성공하게 된것이다...
물론 최면이 깨기전에 번개처럼 토껴야 한다...

주의사항)
1. 사람에 따라서는 최면에 잘 안걸리는 사람이 있다...
한참 토큰을 흔들어대고 있는데 열받게 시리 "뭐하세여?" 라고
묻는다면 미리 준비한 맷돌을 사용한다...
약간 잔인하고 섬뜩할 수도 있는데....마음이 약해지면 안된다..
오잉? 맷돌로 내려친다고요? 미쳤수?
토큰대신에 맷돌에 실을 꿰어 흔든다...얄짤없이 최면에 걸린다.


18

** 키스하는 방법 ** 네번째방법.....아리까리법....

개인적으로 이방법을 권하고 싶다...제일 좋은 방법이다...
이방법은 키스할만한 상대가 있을때 키스하고 싶다거나 키스해달라고
말하는 단순한 방법이다...

그런데 키스를 하면 잘되는 건데 상대방이 싫다고 말하거나 이상한 눈
으로 쳐다본다면 분위기 썰렁~~해짐과 동시에 깨질 확률도 상당히 높
다....그러므로 분위기를 아리까리 하게 만들어야 한다...

예1) 키스가 성공하는 예....

삼룡이: 말숙아....나 너랑 뽀뽀하고 싶어....
--이말 아니면....말숙이, 우리 심심한데 뽀뽀나 한번 할까?
말숙이: (기쁜 눈빛으로) 풋...아이 쪽팔리게 시리...다른 사람이 보
면 어떻게 하라고...?....못하겠당..
삼룡이: (실망한듯이) 그럼 하지 말자...
말숙이: (열받은 표정으로) 아쭈구리...말꺼냈으면 해야지...니미...
일루왓~~~ (와락~~껴안는다..) 쪼오오옥~~

예2) 키스가 실패할때 아리까리법 쓰기...

이라이저: (진지한 눈빛으로) 테리우스....우리 키스 하자....
테리우스: (스산한 눈빛으로 야린다...) 뭐?
이라이저: (잽싸게 눈빛을 바꾼다) ...라고 말할줄 알았지..?
푸하하하~~ 넌 왜 이렇게 잘속냐..? 으아 웃긴당~~~
난 장난도 못치냐..? 설마하니 내가 너랑 키스를 하겠냐?
테리우스: (살기와 독기를 거둔다) 다음부터 그런 장난 치지마....
이라이저: (포기하지 않은 눈빛으로) 근데....테리우스.....
테리우스: (눈이 뱀눈이 된다) 모 말이얏~~!!
이라이저: (깜짝 놀랜 표정으로) 밥먹으러 가자구...밥먹기 싫어..?

며칠 지난후에 계속하여 재도전을 한다...

이라이저: (심각한 목소리와 표정으로) 테리우스...내가 저번에 한말
어떻게 생각해....?
테리우스: (뱀처럼 혀를 낼름거린다) 으씨...장난 아니었어...?
이라이저: (멍한 표정으로) 요번주에 롯데월드 놀러가자는 말 말이야.

계속하여 이러한 아리까리법 (진짜 키스하려고 하는 건지 아닌지 모르
게 하는 방법) 을 쓰다보면 언젠가 분위기 좋을때 걸리게 되어있다..
그때가 바로 첫키스...(쩝 이건 도둑키스 아니당...)하는 순간이다..


9

 < 이상한 수학 >

자, 계산기를 가지고 이상한 수학을 해보세요.

1. 일주일에 몇일을 섹스하고 싶은지를 생각하세요.

2. 그 수에 2를 곱하세요.

3. 다시 5를 더하고,

4. 50을 곱하세요.

5. 생일이 지났으면 1748을 아니면 1747을 더하세요.

6. 마지막으로 생년 네자리 수를 빼세요.

결과 :
이제 세자리 숫자를 가지고 계실겁니다.
첫번째 숫자가 당신이 처음에 생각한 숫자이고,
<섹스 하고픈 일수 :-) >
뒤에 있는 두자리 숫자가 당신의 만 나이입니다.
진짜 되죠? 믿기지 않으면 다른 숫자로 해보세요.


25

독신 테스트 (저는 독신지수가 2이군요. ^^)

------------------------------------------------------

다음 사항에서 해당사항이 많고 정도가 심할수록 '독신지수'는 높아진다.

1.이성 부모에 대한 미움이나 두려움의 감정이 크다.

2.자라면서 부모 결혼생활이 불행했다고 느낀 적이 많았다.

3.열등감 때문에 결혼상대자로서 스스로를 부적당하다고 여긴다.

4.직장생활에서 이성 동료에게 지나친 경쟁의식을 느낀다.

5.자존심이 매우 세서 주변 시선에 너무 예민하다.

6.배우자감을 고르는 기준이 너무 높다.

7.성에 대해 지나친 결벽증이 있다.

8.인생관이 너무 비관적이다.

9.평소 대인관계가 원만하지 못해 소외감을 느끼는 일이 잦다.

10.결혼생활이 자기 발전에 방해가 되거나 손해가 된다고 여긴다.

11.결혼후 출산이나 육아 같은 책임을 지는 것을 두려워한다.

12.독신으로 사는 것이 훨씬 편하고 자유롭다고 느낀다.


26

심리테스트

1. 당신이 자동차 경주에 참가하게 되었다면 몇번을 달구 출전할까요???
a. 0 b. 1 c. 2 d. 3 e. 7 f. 99 g. 100

☞ 선택한 번호루 자신의 성격을 알수 있어요..
0은 소극적이며 욕심이 없는 삶!
1은 남성적이며 솔직한 삶!
2는 협조적이며 의존적인 삶!
3은 결속력을 중요시 하는 삶!
7은 명랑하고 낙관적인 삶!
99는 항상 부족함을 느끼고 있는 삶!
100은 자기만족형인 삶이래요

2. 당신은 혼자서 여행을 하고 있어요. 그런데 다리를 삐어 걸을수가
없게 된고야여.. 어떻게 하면 좋을지 망설이고 있는데...
뜨아아~ 당신을 태워주겠다는 사람이 나타났어요..
그 사람이 태워준 건 몰까여???
a. 자전거 b. 오토바이 c. 스포츠카 d. 트럭 e. 말

☞ 이 테스트는 실연후 당신이 어떤 사람이 그리워질까??? 하능곤데
자전거는 어린시절의 옛 친구와 같은 연인이구
오토바이는 정열적, 성적 매력 만점인 연인...--;;;
스포츠카는 단번에 알수 있는 돈 많은 연인...
트럭은 순수하고 소박하며 꾸밈없는 연인...
말은 귀공자 타입의 연인!!! 한마디로 (공주 내지는 왕자)

3. 다음 네가지 음식중 제일 먼저 먹고 싶은 음식은???
a. 카스테라 b. 딸기 c. 비스킷 d. 푸딩

☞ 어떤 사랑을 하고싶어하는지 알아봐요
카스테라는 중후하고 성숙한 어른과의사랑
딸기는 싱거운 젊은이와의 사랑
비스킷은 가볍게 사귈 수 있는 사람과의 사랑
푸딩은 신체적 매력을 지닌 사람과의 사랑 --;;;

4. 당신이 알고 있는 이성중에서 아래 각각의 과일 이미지에
잘 어울리는 사람은 누구에용???
사과, 메론, 포도, 딸기, 귤

☞ 결과는.......
사과하면 생각나는 사람은 첫경험을 하고픈...
메론하면 생각나는 사람은 동경하고픈...
포도하면 생각나는 사람은 놀이 상대??? --;;;
딸기하면 생각나는 사람은 첫사랑...
귤하면 생각하는 사람은 결혼상대래용~

5. 봄, 여름, 가을, 겨울..
사계절에 각각 연상되는 이성은 누구???

☞ 봄 : 첫사랑 여름 : 섹스 *^^* 대상~
가을 : 어른의 사랑 겨울 : 결혼

6. 접시위에 흰 가루가 있어요.. 무엇일까요..
a. 소금 b. 설탕 c. 마약 d. 녹말가루

☞ 접시위에 흰가루는 무엇을 의미하느냐~
'당신은 항상 무엇을 생각하고 있나요?' 이뜨시래요~
소금 : 라이벌 --+++
설탕 : 연인 *^^*
마약 : 일 상대 (비즈니스 파트너) --;;;
녹말가루 : 가족 ^_^

7. 다섯가지 모양의 과자가 있습니다. 그중에 한개는 독이 들어있어요.
하지만 당신은 배가 너무 고프기 때문에 한 개를 먹기로 했어요.
당신은 어떤 모양의 과자를 먹겠어요?
또 독이 들었다구 생각하는 과자의 모양은???
○,▽,□,☆, 달..^^;; <-- 골라보세요.. (달이없네여..)

☞ 먹고 싶은 과자는 결혼 상대자로서 최고의 타입!!!
독이 들어 있다고 생각되는 과자는 결혼 상대자로서 최악의 타입!!!
○ : 친절하고 부드러우며 게다가 기댈수 있는 타입
▽ : 예리하며 지성적인 타입
□ : 성실, 완고, 무뚝뚝하며 융통성이 없는 타입
☆ : 멋있고 화려한 타입
달모양 --;;; : 조심스럽고 어른스러운 타입


36

심리테스트

질문1. 사람들에게 보이고 싶지 않은 옛날 사진을 숨기거나 어떻게든
처리하고자 할 때 어떻게 하는가?

A.열쇠를 채울 수 있는 금고에 숨긴다.
B.서재의 책 속에 꽂아 둔다
C.흙속에 묻는다
D.불태워 버린다

질문2. 종이에 사랑(愛)이라는 글씨가 쓰여져 있다. 지워야겠다는 생각이
들지만 마침 지우개가 없다...어떻게 지울까?

A.손가락으로 문지른다.
B.가위로 그 종이를 오려버린다
C.그 종이를 태운다
D.검게 칠한다

질문3. 여기에....인형이 하나있다.(마치 사탄의 인형에...나오는 처키
인형같은거.)화살을 쏜다면 어디를 맞추고 싶은가..??

A.심장근처
B.다리
C.손
D.눈

질문4.지구가 앞으로 24시간 내에 소멸돼 버린다면 당신은 무엇을 하고 싶은가.?

A.조용히 지구의 종말을 혼자서 기다린다
B.싫어하고 미워했던 사람을 죽인다.
C.좋아하는 사람과 함께 지낸다.
D.알고 있는 모든 사람들에게 전화를 건다.

질문5.좁은 길을 걷고 있는데 앞에서 손을 잡은 커플이 걸어오고 있다 어떻게 할까?

A.옆으로 최대한 비켜서 지나간다
B.신경쓰지 않고 그냥 앞으로 걷는다.
C.자리에 멈춰서서 상대의 반응을 본다
D.되돌아 간다


37

심리테스트 결과 (저는 C 타입)

점수를 더해 주세여...^^
A B C D
질문1 1 3 5 8 5~10점------->A 타입
질문2 1 5 8 3 11~20점------->B 타입
질문3 5 1 3 8 21~30점------->C 타입
질문4 1 8 5 3 30~40점------->D 타입
질문5 1 8 3 5

A 타입 - 한번 생긴 미움이나 한은 간단하게 잊을 수 없다
당신은 한번이라도 안 좋은 일이 있게 되면 그것을 끝까지 잊지 않는다.
사람들에게 공격받거나 경멸받게 되면 그 사실을 오랫동안 잊지 않으며
그 원한을 마음 속 깊이 간직해 두어 때로는 병적으로까지 악화되는
수가 있다. 보통 사람들이라면 쉽게 잊어버릴 수 있는 일인데도 당신은
절대로 그렇지 못하다. 특히 자신이 기대했던 것이 생각대로 되지 않았다거나
자존심을 심하게 다쳤을 때의 충격은 영원히 남을 것이다. 그리하여 때로는
상대에게 복수하고 싶은 생각도 갖게 된다.

B 타입 - 혐오하는 사람에게서 받은 상처는 언제까지라도 지울 수 없다.
당신의 미움이나 증오는 당신에게 상처를 준 사람이 어떤 사람이냐에 따라서
미움이나 증오의 강도가 달라진다. 예를 들어 평상시 존경했던 사람이나
신뢰했던 사람이었다면 어느 정도 타협 할 수도 있지만. 본래 싫어했던
사람에게서 경멸을 당했다거나 좋아하는 타입이 아닌 사람에게서 경멸을
당한다면 그 미움이나 증오는 오랫동안 남게 되며 평생 잊지 못한다. 그리고
이를 잊고자 해도 잘되지 않아 자신에게 혐오감 까지 생길 수도 있다.

C 타입 - 원한이나 미움을 삭힐 줄 아는 요령을 알고 있다
당신의 미움이나 원한에 대한 정도는 보통 사람 정도라 말할 수 있다. 당신은
어느 정도 미움을 갖고 있으나 시간이 지나면서 차차 흐려지게 된다. 때로는 눈
깜짝할 사이에 잊어버리는 경우도 있다. 당신은 그 외의 일에 정신 없이
몰두하여 자연스레 미움이나 원한을 해소해 버린다. 결국 언제까지나 잊혀지지
않을 듯한 강한 미움이나 원망은 품지 않는다는 것이다.

D 타입 - 낙천적 성격으로 미움의 감정을 잘 다스린다.
당신은 자신의 일시적 감정에 좌우되지 않는 성격이다. 예를 들어 머리 끝까지
화가 날 것 같은 일이 있어도 냉정하고 태연한 듯 행동한다. 당신은 미움의
감정을 잘 조절할 줄 아는 사람이다. 그리고 상대를 미워할 어떤 일이
발생되더라도 상대에게 복수하려는 마음은 절대로 갖지 않는다. 일시적으로
미움이나 원한을 갖더라도 일이나 공부에 몰두해 마음을 전환시키는 타입이다.


40

심리테스트..

1.비행기가 사막에 추락했습니다. 생존자는 자신과 친구 2명뿐.
20일간을 굶었습니다. 배고파 죽을 지경..친구가 그만 죽고야 말았습니다.
사람고기도 먹을 순 있답니다.
배고파 죽겠는데..먹는다, 그냥 죽더라고 못먹겠다 중 택1.

2.배고픔은 어쨋든 해결 되었습니다.
심심해서 죽겠는데 사람말고 다른 어떤 동물과 함께 사막을
함께 갔으면 좋겠습니다.
여러 동물중 하나 생각하기.

3.드디어 당신은 그 넓은 사막을 통과해서 살아났습니다.
비행기 사고중 유일한 생존자는 굉장한 뉴스거리죠.
여러 방송사에서 인터뷰를 왔습니다.
기자가 질문합니다. "xx씨, 유일하게 생존하여 그 넓은 사막을
횡단해서 살아나셨는데 지금 소감이 어떻습니까?"
-- 할말을 생각하세요.

결과..

1.자신의 사회적응력.

먹는다: 비교적 쉽게 사회와 친화되고 어느정도의 부조리도

익숙해진다.

안먹는다: 사회생활에 회의를 느끼기도 하고 여러 부조리에 적응이 어렵다.

2.배우자상. 생각한 동물의 이미지 같은 배우자를 원한다.

3.첫경험 후 자신의 솔직한 느낌을 말해줍니다. 뭐라고 하셨는지..?


23

 정신 연령 테스트...
=======================================================================

1. 여러 가지 공상을 즐기나 현실과의 갭으로 고민하는 일이 많다.
(YES-3, NO-2)

2. 최근 피부가 거칠어 졌다.
(YES-6, NO-4)

3. 자신이 쓰는 향수가 정해져 있는 편이다.
(YES-4, NO-5)

4. 요즘 자신의 일에 도전하기보다 체념할때가 많다.
(YES-5, NO-9)

5. 잠잘 때 아직도 인형과 함께 잔다.
(YES-10, NO-9)

6. 백화점 포장지 등은 확실하게 접어서 보관한다.
(YES-7, NO-8)

7. 의자에 앉을때면 자신도 모르게 한숨 소리가 나온다.
(YES-8, NO-11)

8. 쇼프로그램을 즐기는 편이다.
(YES-12, NO-13)

9. 간식이나 식사 전에는 손을 모으고 기도한다.
(YES-13, NO-14)

10. 밥대신 과자라면 좋겠다고 생각하는 적이 많다.
(YES-15, NO-14)

11. 무언가 할 일이 있어도 움직이지 않게 된다.
(YES-16, NO-17)

12. 케익보다 양갱이나 사탕을 더 좋아한다.
(YES-17, NO-18)

13. 보디라인을 유지하기 위해 신경쓰는 편이다.
(YES-18, NO-19)

14. 음료를 마실때는 컵보다 주로 스트로를 사용한다.
(YES-20, NO-18)

15. 집에 엄마가 있으면 괜히 어리광을 부리게 된다.
(YES-20, NO-14)

16. 마음속으로 '언제 죽어도 좋다'라는 생각을 갖고 있다.
(YES-21, NO-17)

17. 수영복을 입으면 침이나 뜸을 뜬 자리가 눈에 띈다.
(YES-21, NO-22)

18. 충분히 젊음을 즐긴 다음 30세쯤 결혼할 계획이다.
(YES-23, NO-22)

19. 삐삐를 갖고 있다거나 또는 원한다.
(YES-24, NO-23)

20. 놀이 공원에서 가장 타고 싶은 것은 회전목마다.
(YES-25, NO-24)

21. 아프면 주로 침을 맞으러 다니는 편이다.
(YES-26, NO-27)

22. 타인의 성의에는 물품으로 감사를 표시한다.
(YES-27, NO-28)

23. 유행하는 가방을 갖고있고 이제 메이커가방을 사는것이 목표다.
(YES-28, NO-29)

24. 여드름은 원하지 않으므로 초컬릿은 가능한 먹지 않는다.
(YES-29, NO-30)

25. 잠자리에서 불을끄면 처음엔 귀신이 나올 것 같아 잠이 안온다.
(YES-30, NO-24)

26. 아침에 눈을 뜨면 더 이상 이불속에 있을수 없다.
(YES-A로, NO-B로)

27. 남과 얘기할때 한마디로 요점을 말하지않으면 성에 차지않는다.
(YES-B로, NO-C로)

28. 노래방에서 주로 최신 유행곡을 부르는 편이다.
(YES-D로, NO-C로)

29. 연예인 모씨를 좋아하므로 애인을 둘 생각이 없다.
(YES-E로, NO-D로)

30. 금방 주눅드는 성격이 자신의 약점이 ぁ생각한 적이 있다.
(YES-E로, NO-F로)


32

정신연령 테스트 결과 (D 타입이네요)

Ａ :정신연령-65세 정도.

이상태로 계속되면 20대에 '할머니'또는 '할아버지'가 될 수도.
유감스럽게도 당신은, 환벽한 노인 행세를 하고 있다. 연령으로
말하자면 65세정도. 일반적으로 패기가 지나치게 부족하고 즐겁
게 완성할수 있는일도 그만 등부터 움츠리고 만다. 그러나 속마
음은 깊고 어떠한 일에도 쉽게 동요되지 않는훌륭한면도 있다.
이러한 장점을 간직하면서 실제의 정신 연령에 근접하려면파워
를 가져오는 빨간색 옷이나 산호 악세사리 등을 몸에 지니는 편
이 좋다. 그리고 활동적인 레포츠를 즐기면 50년을 젊어질수 있
다.

Ｂ :정신연령-35세 정도.
행동은 20대, 의식은 이미 부끄러움을 모르는 중년.
'아직은 뭐~'하고 안심하고 웃을 수 만은 없는 상태. 타인을 의
식하지 않고 당당히 행동하는 것은 인정할 만하다. 그러나 이러
한 면이 지나치면 남의 눈은 전혀 무시한채 멋대로 행동하기 쉽
다. 왜냐하면 35세 중년의 에너지가 언제 어떻게 폭발할지 모르
기 때문이다. 나이에 맞는 정신 연령을 갖추려면 의지가 확고한
면은 그대로 유지한 채 청순함을 연출하는 것이 포인트. 패션은
청순한 분위기를 어필하는데 주력하고 흰색의 옷을 입어 발랄함
을 나타낼수 있다면 금상첨화, 사용하는 필기구는 오래 쓰는 볼
펜등은 잠시 서랍속에 넣어두고 투명한 마음의상징인 연필을 사
용하도록.

Ｃ :정신연령-20대 후반.
성인풍을 지향하는 것은 좋다, 단 애늙은이 같은면이 있는 것이
옥의 티.
자신의 친구를 조카나 다른 꼬마들에게 보여주고 있는 타입. 마
음씨고운 이모와 같은 분위기를 지닌 형으로 정신적으로는 이미
벌써 26세 정도에 이르고 있다. 남에게 푸근한인상을 줄수도 있
지만 자신의 모습이 너무 세속에 익숙해져 있는 것은 아닌지 스
스로 날카롭게 체크해 보는일을 게을리하지 말 것. 게다가 실제
연령을 정신연령에 근접시키기 위해 패션이나 행동도 노숙한 편
이다. 젊음을 상징하는 옐로 패션으로, 또래들과 같은 분위기를
연출하는데 주력하고 햄버거 등 패스트 푸드를 먹으며 친구들과
즐거운 시간을 보내는 습관을 들이면, 발랄한 20대 초반의 분위
기로 돌아갈 수 있다.

Ｄ :정신연령-20세 정도.
실제 연령과 정신 연령이 일치하는 20세. 이대로 좋다!
실제 연령과 정신 연령이 훌륭하게 일치하는 표준 타입. 미숙한
부분도 있지만 섬세한면도 있는 그야말로 20세 청춘. 지금의 상
태로 매일을 해피하게보내기 위해서는 늘 자신이 미숙한존재라
는 점을 잊지 말고 성장의 노력을 기울일 것. 자신을 연마할 수
있게 의욕을 주는 색상은 브라운. 브라운 계열의 신발이나 대담
한 악세사리는 행운을 가져온다.

Ｅ :정신연령-10세 미만.
제멋대로인 성격에서 이제 졸업을 하자.
천진난만한 초등학생. 사소한 일로도 쓸데없이 고집을 부린다거
나 마음에 맞지 않으면 그만 다른 방향으로 나가버리는, 제멋대
로인 타입이다. 상식이나 타인의 어드바이스가 통하지않는 지금
의 정신연령은 10세 미만 정도. 실제 나이가 21세 라면 좀 창피
한 일이다. 때문에 타인으로부터 칭찬을 받을 수 있는 호감가는
성격으로 바꾸는 것이 급선무. 자신의 기질만 변화시킬 수 있다
면 이 타입은 정말 행복한 인생을 보낼 수 있다. 자신의 참을성
없는 성격을 침착하게 만들기 위해서는 블루계열의 옷과 그린노
트의 향수가 효과를 발휘한다.

Ｆ :정신연령-베이비수준.
자신의 인생은 스스로 결정할 수밖에 없다는 사실에 주목하자!
'순진무구하다'라는 말이 자신을 상징하는 언어. 정신연령은 1~
2살정도의 베이비 수준으로 순수함이 자랑이지만 말끝마다 엄마
소리가 붙어 주위로부터 웃음을 사기 쉬운 타입이다. 과연 자신
의 인생을, 어디까지 남에게 의존할 생각인지 스스로 자문해 보
는 일이 절대적으로 필요. 간혹은 그순수함으로 이득을 보는 경
우도 있겠지만 영원한 유아근성에서 탈피하려면 보다 확고한 독
립된 의지를 지니는 것이 필수 조건이다. 강한 의사를 표시하는
그린색의 모자, 뱀이나 악어등 파충류의 가죽으로 만든 지갑 등
이 성인풍 이미지를 연출하는데 효과적이다. 또한 자신의 장래
를 위해 종교를 가지는 것도 정신수양에 도움을 준다.


나의 허영심? 이중성..

1. 공중전화를 걸고 나서 수화기를 내려놓는데 돈떨어지는 소리가
났다. 혹시나 하는 마음에 반환구를 보니 웬걸 동전 50원이 도로 나
왔네! 공돈 50원을 본 당신, 어떻게 행동할까?

a.이게 웬 횡재? 다시 나온 50원짜리 동전을 가지고 공돈이라 생각
하며 그 돈으로 다른 전화기로 가서 친구에게 다시 전화를 건다.
b.공돈이긴 하지만 어쨌든 난 전화를 사용했으니 50원은 나라 돈.
어떡할까 망설이다가 그냥 놔두고 간다.
c.50원 가진다고 누가 손해보는 것도 아닌데 뭘! 아무 거리낌 없이
돈을 가지고 간다.

2. 어느 날 학교에서 시험을 봤다. 처음엔 잘 본 줄 알았지만 가만히
생각해보니 완전히 망쳐버린 것 같은 느낌. 이때 당신은 다음 중 어
디에 속할까?

a.'내가 왜 좀 더 공부를 열심히 하지 않았을까?'라고 자책하며 계
속 시험결과에 신경 쓴다.
b.솔직히 걱정은 되지만 이미 지나간 일 잠시동안은 안절부절 찝찝
한 마음에 심란하지만 언제 그랬냐는 듯 금세 잊어버리나.
c.시험이 뭐 한두번 있는 일도 아니고 걱정한들 다시 볼수 있는 것
도 아닌데 '잊을건 잊자'라는 생각에 천하태평으로 아무 걱정하지
않는다.

3. 친구와 얘기하던 중 별 것 아닌 사소한 일로 말다툼이 생겼다. 서
로의 자존심 때문에 말다툼은 싸움으로까지 발전. 다음날 학교에서
그 친구를 만난 당신. 어떻게 행동할 것인가?

a.어제 일을 잊지 못하며 변함없이 뾰로통! '역시 네가 잘못한 거야'
라며 화가 덜 풀린 상태로 있는다.
b.어제 일은 지나간 일. 째째하게 오늘까지 끌고 올수는 없다. 깨끗
이 잊은 상태로 아무렇지도 않은 듯 다시 친해진다.
c.솔직히 어제 싸운 게 마음에 걸려 오늘 다시 만나 아무렇지도 않
은 듯 행동하기는 좀 그렇다는 생각이 든다. 하지만 처음에만 서먹
서먹할뿐 먼저 다가가 말을 건다.

4. 오늘은 평생 잊지못할 만큼 행복한 밤. 예를 들어 평소에 좋아하
던 남자친구에게 사랑고백을 받았다든지 하는 가슴 뛰는 날이다. 당
신의 기분은 어떨까?

a.'얼마나 기다렸던 일인가?'라며 너무 기뻐서 좀처럼 잠이 오지 않
는다.
b.솔직히 무지하게 신나고 좋은 일이다. 하지만 호들갑을 떨기보다
는 별 감정의 동요 없이 무덤덤하게 잘 잔다.
c.너무 기쁜 이 사실을 나 혼자만 알고 있을 수는 없다. 친한 친구
들에게 전화해 밤새 이야기해 주느라 잠을 잘수가 없다.

5. 지금 당신의 눈앞에는 너무 맛있어 보이는 케이크가 3조각 놓여
있다. 다음중 꼭 하나만을 골라야만 한다면 어떤 모양의 케이크를
고를까?

a.컵 모양의 케이크
b.부채꼴 모양으로 잘라 놓은 케이크
c.피자처럼 납작한 케이크

6. 잘못 걸려 온 전화는 때에 따라 엄청난 짜증을 불러올 때가 있다.
피곤한 몸을 이끌고 겨우 잠이든 당신. 한밤중에 울리는 전화를 받
았지만 잘 못 걸려온 전화. 단잠을 깬당신의 반응은?

a.'전화 잘못 거셨는데요'하며 상대방에게 예의 바른 응답을 보인다.
b.'여긴 화장턴데요'라며 건성으로 대답한다.
c.너무 화가 난 나머지 아무 대꾸도 하지 않고 전화를 확 끈어 버
린다.

7. 가격이 비슷비슷한 물건 세 가지가 있다.

a.언제라도 유용하게 쓸 수 있는 휴대용 화장지
b.살이 좀 찌긴 하겠지만 '에라 모르겠다. 일단 먹는 게 남는거지
뭐.'라고 생각하며 가장 좋아하는 초콜릿을 고른다.
c.'혹시 알아? 우연하게 땡 잡을지.'하는 마음에 즉석복권을 고른다.

8. 삐비를 받은 당신. 8282가 찍힌 걸로 봐서 급한 것 같아 공중전화
로 달려갔더니 앞사람은 전화를 끊을 기세가 보이지 않는다. 무슨
할 말이 저리 많을까? 도무지 10분이 지나도 나올 생각을 하지 않는
것 같다. 이때 당신은 어떻게 행동할까?

a.지금가지 기다린게 억울하긴 하지만 비전이 보이지 않으니 단념
하고 다른 전화를 찾아 이동하는 수밖에.
b.아무리 험학학 세상이라도 할 말은 하고 살아야지. 에라 모르겠
다. 더 이상은 못 기다리겠는걸? 하며 부스 문을 열고 '죄송하지
만 급한데요..'라고 말한다.
c.'어디 언제까지 통화하나 보자'라는 불굴의 정신으로 인내심을 갖
고 끝까지 기다린다.

9. 달빛 은은한 공원의 가로등 아래 데이트를 끝애고 헤어지는 두
사람이 작별인사를 하고 있다. 헤어지는 여자는 과연 무슨 말을 하
고 있을까?

a.안녕! 오늘 즐거웠어. 조심해서 가
b.우리 다음에 또 언제 만날 수 있는거야? 너 안 만나면 나 혼자
쓸쓸해서 어떻게해! 잊지 말고 꼭 전화해줘!
c.무슨 말이 필요있어! 오늘 하루 재밌게 놀았으면 그만이지. 그냥
단순하게 '빠이빠이'

10 한창 진지하게 토론하는 학급회의 시간. 의결 과정중 나는 반대
의견을 말하고 싶은데 아무도 나서지를 않는다. 이때 당신의 행동
은?

a.그 의견에 뒤질세라 맨 먼저 일어나서 적극적으로 반대의견을 말
한다.
b.솔직히 반대 의견을 말하고 싶은 마음이 굴뚝같지만 누군가 먼저
말할 때까지 기다리다가 동참한다. 나 혼자 반대했다가 창피라도
당하면 어떡해? 일단은 군중의 심리를 지켜보는게 낫지.
c.속은 터지지만 용기가 없는 나. 잠자코 가만히 앉아 있는다. 그리
곤 회의가 끝나면 혼자서 실컷 속상해 하겠지?

채점표
a b c
1 3 1 5
2 5 3 1
3 1 3 5
4 5 1 3
5 3 5 1
6 1 5 3
7 1 3 5
8 3 5 1
9 3 1 5
10 1 3 5

10∼19점은 A타입
20∼29점은 B타입
30∼39점은 C타입
40∼50점은 D타입


29

허영심테스트 결과 (음.. 저는 C형이네요)

A형
☞ 상당한 이중인격의 소유자

당신은 주변 사람들을 지나치게 의식하는 경향이 있어 '다른 사람이
나를 좋게 생각해 주었으면' 하는 바람이 굉장히 강한 타입입니다.
언제 어느 곳에서든 지나치게 남의 시선을 의식한 나머지 과장스런
행동을 하느군요. 스스로를 제어하고 싶지만 생각처럼 되지 않으니
당신의 마음도 무겁긴 마찬가지.
옷을 사더라도 '나 정도면 이런 메이커는 입어야지 사람들이 알아주
지 않을까?'라는 말도 안되는 생각을 합니다.
그 때문에 자기자신을 지나치게 포장하는 경우가 많고 다른 사람으
로부터 팔방미인이라는 얘기를 듣기도 하지요. 완벽하기 위해 끊임
없이 노력하는 모습은 좋지만 당신의 본모습을 숨길 필요는 없어요.
꾸밈없이 자연스럽게 행동하는 것이 중요할 것 같습니다. 사람들은
누구나 있는 그대로를 좋아하니까요.

B형
☞ 상황에 따라 아주 조금씩 드러나는 이중성

자주는 아니지만 때대로 이중인격이 드러나는 타입입니다. 당신이
생각한건 그게 아니지만 자기자신도 모르는 사이에 원래의 자기모습
과는 다른 또 다른 '나'가 나타나게 될 때가 있습니다. 의도한대로
나타나주질 않으니 마음이 답답하군요.
예를 들어 열 명이 모였을 때 일곱명이 '우린 피자 먹으러 갈 건데
넌 어떡할래?'라고 질문하면 당신은 어영부영 '나도 피자 먹지 뭐'
라고 군중을 따라가는 타입. 당신이 먹고 싶은 건 냉면이지만 마음
속에서만 외칠 뿐 남의 눈치를 보며 따라가게 됩니다.
지금은 힘이 들겠지만 좋은 것은 '좋다' 나쁜 것은 '나쁘다'라고 분
명하게 표현하려는 노력을 기울이도록 하세요. 그렇게 남의 눈치만
보며 행동하다가는 소중한 것을 일헤 될 수도 있으니까요.

C형
☞ 평범한 수준의 이중인격자

당신의 이중인격은 평범한 수준을 넘지 않습니다. 사람이라면 누구
나 조금씩 가지고 있는 정도지요. 가끔 이중인격이 되는 경향이 있
긴 하지만 그 정도는 보통 사람수준. 말하자면 인간관계를 원할히
해주는 하나의 기술이라고 할 수 있으므로 전혀 걱정할 필요가 없을
것 같습니다.
단, 이유없이 누군가가 좋다가도 금세 싫어지는 경향이 심해지면 이
중인격 성향이 강해져가는 증거일수도 있으니 주의하세요. 사람 좋
은데 이유 없고, 싫은데 이유 없다지만 갑자기 급변할 수는 없어요.
하나에 만족하지 못하고 자꾸 다른 것을 잡으려다 가는 해를 입을수
도 있어요.
현재 당신의 상황에서 만족할수 있다면 애교로 봐줄수 있으니 지금
만큼만 노력하세요.

D형
☞ 완벽한 순둥이. 보이는 것이 당신의 전부

당신은 거짓말을 못하는 타입입니다. 자신이 옳다고 믿는 어떤 사실
에 대해서는 남이 뭐라건 자신의 의지를 숨기지 않습니다. 어떻게
보면 저돌적일 수도 있겠지만 자신의 기분대로 솔직하게 표현한다고
볼수 있지요.
겉과 속이 다른 사람, 즉 말과 행도이 일치하지 않는 사람을 굉장히
혐오하고 절대 타협하는 일 없이 자신의 소신대로 밀어붙이기 때문
에 종종 다른 사람들과 충돌하는 일이 생기기도 합니다. 하지만 시
간이 조금 지나면 다른 사람들도 쓸데없는 고집이 아니라는 것을 알
아주게 됩니다.
자신의 주관대로 밀고 나가되, 상대방의 기분이 상하지 않도록 자신
의 감정을 걸러낼 줄 아는 능력도 필요합니다.
뚜렷한 가치관과 의지를 타고난 당신, 하지만 사람들이 모두 당신같
지 않다는 점을 염두에 두세요. 남한테 나를 강요할 수는 없어요.


48

그남자에대해알고싶다

행동만 꼼꼼히 살펴도 성격이 보여요~
그남자의 성격을 당최 모르겠다구? 고민하지 말것.
그남자는 온몸으로 자기 성격을 말하고 있는걸.
무심코 하는 그의 행동에 감춰진 본성 알아내기 테스트!

Q1. 전화를 받는 그의 모습을 관찰해 보자. 그는 전화를 받을때 수화기를
어떻게 잡을까?
a.양손으로 수화기를 감싼다.
b.수화기의 밑을 잡는다.
c.수화기의 위를 잡는다.

Q2. 까페에 들어가 그가 즐겨 앉는 자리는?
a.중앙
b.구석
c.창가

Q3. 지하철을 탔을때 그는 차표를 어디에 보관하는가?
a.손에 쥐고 있다.
b. 셔츠 앞주머니에 넣는다.
c.가방 속에 넣어 둔다.

Q4. 그의 걷는 모습을 관찰해 보자, 그는 어떻게 걷고 있나?
a.고개를 푹 숙인 땅을 보고 걷는다.
b.앞을 바라보며 한 걸음씩 내딛는다.
c.위를 쳐다보며 가끔 한눈을 판다.

Q5. 자리에 앉을때 그는 어떤 자세로 앉을까?
a.앞뒤 가리지 않고 털썩 앉는다.
b.두발을 가지런히 놓고 의자 깊숙이 앉는다.
c.몸을 똑바로 가누지 못하고 기대기를 좋아한다.

Q6. 그가 담배를 피울 때의 모습은?
a.담배를 다 피우지 않고 불을 붙인 채 내러벼 둔다.
b.필터 끝까지 피운다.
c.쉬지 않고 줄담배를 피운다.

Q7. 그의 담뱃재 떠는 모습은?
a.싹싹 비벼서 끈다.
b.제대로 불을 끄지 않고 내버려 둔다.
c.한번 끈 후에 두번 세번 확인한다.

Q8. 그의 글씨체는 어떤 모양을 하고 있는가?
a.글씨가 대부분 크고 뚜렷하며 부드럽게 흘러간다.
b.여러 가지 글씨체가 섞여 있으며 모양과 크기도 각각이다.
c.글씨체 하나하나 크기가 똑같고 꾹꾹 눌러쓴다.

Q9. 마주보고 이야기 할때 그의 시선은?
a.시선이 정면으로 마주치면 금방 피한다.
b.사람을 똑바로 보지 않고 곁눈질을 한다.
c.자연스럽게 시선을 맞춘다.

Q10. 앉는 모습은?
a.다리를 쩍 벌리고 앉는다.
b.다리를 꼬고 앉는다..
c.상체를 앞쪽으로 구부리고 앉는다.

Q11. 그가 웃는 모습을 관찰해보자. 그의 웃음은?
a.소리를 내지 않고 빙긋이 웃는다.
b.큰소리로 호탕하게 웃는다
c.실실 웃음을 흘린다.

채 점 표
===============================
A/Q | 1 2 3 4 5 6 7 8 9 10 11
------------------------------
a | 2 1 3 1 3 2 3 3 2 3 3
b | 3 2 2 3 2 3 1 1 1 2 2
c | 1 3 1 2 1 1 2 2 3 1 1
===============================

## 타입진단법
위의 점수표에 따라 합계점을 낸다. 11-16점까지는 A타입
17-22점까지는 B타입. 23-28점까지는 C타입. 29-33w점까지는 D타입.


49

그 남자에 대해 알고싶다. 결과 (정말로 정말로 C타입)

♥ A.정서 불안,콤플렉스 덩어리!

무슨 일이든 경솔하게 덤벼들고 불안정한 남자.신경질도 많고 조바심을 잘
친다. 또 남을 잘 믿기 때문에 속임수에 넘어어가는 경우가 많다. 겉으로
보기에는 상당히 적극적이고 활발하지만 실제로는 벌여놓은 일을 다 감당
하지 못하고 쩔쩔메는 일이 대부분. 그러나 이런 유형의 남자들이 본성은
선량하다. 특히 연애하는데 있어서는 대담해서 마음에 드는 여자에게는
적극적으로 접근하는 성격. 강렬한 사랑을 원한다면 괜찮을 남자.

♥ B.좀 소심하지만 다정한 남자

그 남자는 천성적으로소극적이고 다소 신경질적인 면이 있다 깨끗한 것을
좋아해서 자기 물건을 깔끔하게 챙기는 완벽주의자. 약간 여성적인 타입이
다. 일처리는 세심하고 신중하지만 매사에 융통성이 없고 고지식한게 흠이
다. 하지만 이런 유형의 남자들은 여자에게 의외로 왕매너. 사소한 것까지
신경써서 보살펴 주기 때문에 당신을 감동시키기에 충분하다챙겨주는 것을
좋아하는 당신이라면 딱 맞는 남자.

♥ C.느긋하고 아량있는 바로 그 남자!

소탈하고 까다롭지 않은 성격에 유머까지? 성격도 활달하고 남의 마음을
잘 이해해 주는 편이라 대인관계가 원만한 그 남자는 최상의 애인감이다.
계획한 일은 곧 행동으로 옮기는 성격이라 주변에서 인정받는 경우가많다.
이런 타입은 연애에 있어서는 신중해서 마음에 둔 사람이 잇어도 쉽게 진
심을 보이지 않는다. 당신이 먼저 리드를 해야 성공할 수 있는 타입이다.

♥ D.당신을 지배하고 싶어하는 독재자

자부심이 강하고 항상 자기가 중심인물이 되어야 직성이 풀리는 남자. 남
에게 지시를 받는 일은 질색이기 때문에 여자를 사귀면서도 자기 마음대로
하는 경향이 많다. 이런 남자는 특히 승부욕이 강하기 때문에 자기 뜻대로
되지 않는 여자가 있다면 끝까지 공략하는 스타일. 따라서 이런 남자에게
관심이 있다면 그의 자존심을 상하게 하는 전략이 좋겠다. 능력있고 카리
스마 있는 남자를 원한다면 이런 남자를 잡을 것!


14

컴플렉스가진 남자들은 이렇다!

컴플렉스를 가진 사람들...... 그중에서도 남자의 이야기......
자기자신이 뭔가 부족하다고 생각하는 사람들....(남자들만의 이야기임~)
신체적으로나 정신적으로 자기자신이 생각하기에 뭔가 부족하다고
느끼는 부분이 있는 사람들.....

# 일반적으로 보면.... 목소리가 크다.... 천성적으로 큰사람들도 있지만....
대화의 주도를 자기가 함으로서 자기자신의 부족한 부분이 대화의
화제거리가 되지않게 하기위함이다....

# 술을 많이 마신다.... 많이 마신다기보단.... 술을 많이 마신다고 얘기한다....
"휴~ 어제 소주 5병을 마셨더니 머리가 아프네~" 이런식이나....
"어제밤에 잠이 안오길래 목축이느라고 소주 2병 마시고 잤지...." 등등....
남자들에겐 술을 많이 마신다는건 때론 자랑거리일수도 있으나 그건.....
죽어다가 깨어나도 자랑거리일수 없는 일이다.....
그렇게 마음것 술자랑을하고 나면 마음이 후련한가보다.........

# 자기자랑이 심하다.....
이런경우 자기자랑뿐만이 아니라 실제로도 자랑할만한것들이 많다.....
무언가를 사면.... 항상 최고 좋은걸로 하고.... 뭐... 이런식이다.....
음식점에서.... " 이식당에서 제일 비싸고 맛있는걸로 주세요! "
이런경우 자신의 외모에 대해서 콤플렉스를 가지고 있는 경우가 많다....
11만원짜리 청바지에 8만원자리 T-SHIRT 번쩍이는 구두.... 등등~~~~~
물론 돈을 주체를 못하시는분들도 이런경우가 있기는 하지만.......
자기 자신의 능력이상에 가는 물건을 소유하면서 다른사람보다 낳아지길 원한다...

# 욕을 잘하고 성격이 거칠다........
자기자신의 콤플렉스에 대한 얘기나 상황이 오면 상당히 민감해지며
화를 잘낸다... 예를 들어.... 소개팅이나 벙개후.... 일이 잘(?)성사되지 않았을
경우.... 자신은 이렇게 생각할것이다.... 내가 부족한 부분땜시 이렇게 되었다고..
당연히 자신에 대해서 화가나고.... 이런일들이 다른상황속에서도 반복이 되면서
자기자신의 의지와는 상관없이 성격이 거칠어진다....
그리고 이런경우 .... 술을 마시면 대책이 서질 않는다..
성질부리고.... 보통 좋게 표현해서 술주정을 한다고 하지요~
술을 즐긴다기보단 취하기 위해서 마시며... 잔은 무조건 원샷이고....
자기가 마실만큼 마시면..... 남들은 생각하지 않는다.....
어떤일이든.... 자기중심적으로 생각하지요......


42

## 포즈로 짐작해 보는 성격!~

그녀는 어떠 포즈를 자주 취하는지 보고 성격을 짐작해봅시다.
(여자 친구가 어떤 포즈로 있는 지 잘 살펴보세요)

1) 머리숙인 포즈가 많다.
신중파로 과격한 것이나 경박한 것을 싫어하는 수수한 성격이다. 연애도 신중하게.

2) 입에 손을 댄다.
예민한 여성이 많다. 비밀주의자이지만, 내면은 온화하다. 자주 강한 체 한다.

3) 턱을 괸다.
서비스 정신이 왕성하고 잘못된 것을 싫어해서 위선적인 상대에게는 노여움을 느낀다.

4) 팔꿈치에 손을 댄다.
소극적이고 매우 이성적이다. 부탁 받으면 싫다고 말하지 못하는 성격으로
손해 볼 일도 허락하고 만다.

5) 팔짱을 낀다.
유니크한 발상을 갖고 있다. 냉정하다는 느낌을 주고 손해를 보는 타입.
약간 자기 본위인 면도 있다.

6) 뭔가에 의지한다(사물이나 벽에 기대는 등..)
시원한 성격이다. 책임감이 강하고 끈질긴 점이 있다. 홀로 노력하는 타입

7) 머리를 만지작 거린다.
기분파. 흔히 끙끙 안달하는 감정형 인간으로 유행에는 민감하며 정열적이고
냉정하기 쉽다.

8) 여기저기 움직이다.
낙천가로 사교적인 성격이다. 순응성이 있고 무슨 일에도 의욕적이다.
사람에 대해 좋고 싫음이 없다.


43

## 전화거는 방식으로 알아보는 성격!~

그의 전화거는 방식을 통해 성격을 알아봅니다.
(남자 친구가 어떤 식으로 수화기를 잡는지 살펴보세요)

1) 수화기 구멍을 잡는다.
행동적으로 모험심이 강한 남자이다. 끈덕지고 끈질겨서 지기 싫
어한다. 자면서도 일하는 인간이 되려한다.

2) 전화선을 만지작 거린다.
여성에게 많은 태도로 이런 남성은 로맨티스트로 공상가이다. 하
지만 약간 의뢰심이 강한 면이 있다.

3) 수화기를 가볍게 잡는다.
정열적이고 쉽게 냉정하기 쉽다. 미적 센스는 뛰어나며 조금 성
급하고 강인한 성격이다.

4) 수화기의 위를 잡는다.
여윈 형으로 호리호리한 남성이 많이 잡는 법이다. 결벽성으로
신경질적. 이러한 사람을 만나면 괴롭다.

5) 수화기의 중앙을 잡는다.
마음이 안정적인 사람 순응성이 있고 온화한 성격의 남자이다.
차분하고 지나치게 고분고분해서 싫음도 미움도 갖지 않는다.

6) 집게 손가락을 펴고 잡는다.
프라이드가 강하고 좋고 싫음이 분명하다. 의지할만한 남자이다.
하지만 지배욕이 강하다.


44

## 말하는 방법으로 알아보는 체크 포인트!~

말하는 법으로 알 수 있는 8가지 체크 포인트

1) 큰소리로 떠들석하게 말한다.
공격성이 왕성하고 배반하면 나중이 두렵다.

2) 어미가 약하고 분명치 않다.
거짓말이 있다. 속이는 기분이다.

3) `역시`,`그렇군요`를 연발한다.
당신의 마음에 들도록 노력하고 있다.

4) 일방적으로 계속 떠든다.
기분 본위로 유아적 사고의 소유자다.

5) 말을 끊어서 한다.
당신을 이론으로 완전히 억압할 작정이다.

6) 맞장구를 친다.
자신의 생각을 주장하는 것 밖에 아무 생각이 없다.

7) 높은 음조로 말한다.
자기 의견을 남들이 중요하게 여겨주길 바란다.

8) 부드럽고 소프트하게 말한다.
완고하고 자신의 의견을 쉽게 굽히지 않는다.


5

혈액형 이야기(A형)

A형의 기본 성격

A형은 사색파이며 완전주의자이다. 따라서 고독을 이겨내는 힘이 강하다.
그러나 하회적 고독감에는 약한 편이라고 한다. 또한, A형은 세심한
주의력을 갖고 있으며 몸을 아끼지 않고 자신의 일을 행하는 부지런한
사람일 경우가 많다.

휴식을 할 때에는 다른 사람을 피하며 사업을 할때는 여러일을 한꺼번에
하기 보다는 한통도 잘 이겨내는 편이다.
누구에게도 지지 않으려는 경쟁심이 많으며 리더 타입인 경우가 많다.

가장 이해하기 어려운 성격을 가진 혈액형이 바로 A형이라고 한면? 상처
를 잘 입고 상처를 입으면 그 회복기간이 무척 길다.

투지가 만만한 A형....그래서 불가능한 일까지도 끝까지 파고들어

가능한 일로 만드는 A형........
A형은 정말 조심해야 한데요. A형과 한번 원한을 맺으면 절대 풀수
없을지도????????


6

혈액형 이야기(B형)

B형에 대해서.....

B형은 감각파, 낭만주의자.... 자기 중심적이며 자신의 한계를 모른다.
수줍음을 많이 타고 자신의 감정에 약한 편이다. 또한, 자신이 무시되는
것을 굉장히 싫어한다. 사회적인 면에서도 야심이 적은 편이다.

남에 대해서 별로 신경쓰지 않고 행동하며 틀에 얽메이는 것을 무척 싫어
한다. 사건이 일어났을때 임기 응변의 능력이 뛰어나 조치를 잘 취한다.
그러나 물건을 잊어버리이야기를 잘 들어주고 재미있어 하지 않으면
불쾌해 한다.

사업: 사업중에 간섭을 하면 의욕을 상실한다.
B형은 반항적 기질이 많다.속박되는 것을 너무도 싫어하며 기분의 진폭도
매우 크다고 할 수 있다. 먹는 것을 도락으로 하는 경우가 많다고 한다.

B형의 집요함....... 고정관념에 구애받지 않는 자유로움....
얼마나 멋진가!!!!!!~


3

혈액형 이야기(O형)

O형의 기본성격 ~~

개성파이며 적나라한 성격.그래서 개인주의적이거나 집단성이 강하다.
목적지향적이기도 하며 낭만적 생각이나 표현을 좋아하는 편이다.
정리해보면 O형은 이중 기질을 가진 사람이라는것을 알 수 있다.
낭만주의와 현실성을 동시에 지니고 있다고 볼 수 있기 때문이다.
O형은 어린 시절에 응석부리기를 좋아하나 성장하면서 독립심이
각성되는 편이라고 한다. 또한, 한번 신뢰관계를 맺게되면
두터운 우정을 쌓을 수 있다. 그러나 지위나 신분차에 의한
억압을 잘 견디지 못하는 편이다.

이성관계: 좋아하는 사람이 계속해서 자기에게 관심을 보이지
않으면 사랑하지 않는다고 생각하고 포기한다.

대인관계: 진심으로 이야기를 주고 받을 상대를 원한다.
겉과 속이 다른 사람을 정말 싫어한다.

사업: 개성적이며 전문적인 능력을 필요로 하는 직업이 잘 맞다.
칭찬을 안해주면 함께 일하기를 싫어한다.

O형은 독서하기를 좋아하며 어학적 능력이 뛰어난 편이라고 한다.
활발한 기질과.... 낭만적인 사고... O형..정말 매력적인 혈액형???


4

혈액형 이야기(AB형)

AB형에 대해서.....~

AB형은 동심적이고 합리적인 경우가 많다. 자기의 이익을 위해서는
의리나 인정을 무시하는 현실적(?)인 성격. 반면에... 현실과는 먼
취미나 공상을 하는 습관이 있다고 한다. 따라서 여학생이 AB 형인
경우 낭만적이거나..아름다운 TV프로를 좋아하고 남학생인 경우 액

션이나 서부극....또는 SF를 좋아한다고 한다. 이성에 대해서 AB형
은 낭만적인 사랑을 하길원하며 대인관계에 있어서 AB형은 자신의
마음을 남에게 알리려 하지 않는다. 즉, 사생활 간섭을 싫어한다고
할 수 있다. 사업관계에 있어서는 혹평을 당하면 큰 상처를 입는다
고 한다.

또 한가지 재미있는 사실은 AB형은 먹는것에 집착하는 경우가 많다
고 하는데 AB형은 합리적이면서도 비현실적인것들을 추구한다고 할
까. 올가을....낭만적인 사랑을 원하신다면....AB형을 찾아보는 것
이 어떨까.....

이것으로써...- 좀 늦은감이 없지만....-혈액형이야기를 마칩니다.
이건 어디까지나 기질적인 것에대한 이야기 이므로..너무 크게....
기뻐한다거나 실망할 문제는 아니라고 생각합니다.


50

혈액형으로 보는 심리테스트

테스트 방법 : 자신의 혈액형에 해당하는 곳으로 가서 일단 1번 부터 시작한다.
그 다음에 예/아니오에 나오는 숫자를 따라 간다.
예) A형 1번 문제에서 <예>를 선택했다면 3번 질문으로 간다.
그리고 예/아니오에 혈액형과 번호를 알았으면
다음 글 결과에 대응해서 읽어 보면 된다.

▶ A형
----------------------------------------------------------------
1.길에서 나눠 주는 선전 용지나 티슈를 받는다.
예→ 3 아니오→ 2

2.단순한 이성친구라고해도 두 사람만 있으면 두근거린다.
예→ 4 아니오→ 6

3.보통 백이나 가방은 큰 것을 애용한다.
예→ 4 아니오→ 7

4.좋아하는 드라마를 못 보게 되면 녹화해둔 그 비디오를 빌려 본다.
예→ 5 아니오→ 7

5.잡지는 맨 처음 패이지부터 순서대로 읽는다.
예→ 9 아니오→ 8

6.외출할 때 무엇을 입을까 고민하는 등 준비에 시간이 걸리는 편이다.
예→ 5 아니오→ 8

7.사랑을 하면 '좋아하는 사람이 생겼어'라고 친구에게 곧 털어 놓는다.
예→ 8 아니오→ 9

8.계획은 수첩에 착실하게 적어둔다.
예→ 11 아니오→ 10

9.요령있게 다른 사람과 잘 사귀는 사람을 부럽다고 생각한다.
예→ 12 아니오→ 11

10.단골로 가는 미용실이 있고 헤어 디자이너도 정해져 있다.
예→ 13 아니오→ 14

11.잘 생긴 남자 혹은 예쁜 여자는 성격이 나쁜 경우가 많다고 생각한다.
예→ 15 아니오→ 13

12.화제가 도중에 끊어지면 새로운 화제를 끌어 들이는 타입이다.
예→ 15 아니오→ 14

13.비뚤게 찢어진 종이나 테이프에 신경이 거슬린다.
예→ A2 아니오→ A1

14.내가 사귀는 사람에게 친구가 트집을 잡아도 신경쓰지 않는다.
예→ A1 아니오→ A3

15.설명해도 이해하지 못할 것 같은 상대는 납득시키려고 하지 않는다.
예→ A3 아니오→ A2

▶ B형
---------------------------------------------------------------------------
1.다음에 태어날 때는 인간이 아닌 동물이였으면 좋겠다.
예:3 아니오:2

2.다른 사람과 이야기할 때 머리 속으로는 다른것을 생각할 때가 있다
예:4 아니오:5

3.친구가 노래방에 가자고 꼬시면 거의 같이 가는 편이다.
예:4 아니오:7

4.좋아하는 가수의 새로운 CD는 발매일 아침 제일 먼저 사러간다.
예:6 아니오:7

5.미남.미녀보다 개성적이고 재미있는 이성이 좋다.
예:6 아니오:9

6.부모님으로부터 복장과 머리 모양에 대해 잔소리를 꽤 듣는다.
예:3 아니오:9

7.친구의 이성친구를 보고 '어떤 면이 좋다는거지?'라고 생각할 때가 있다.
예:9 아니오:8

8.지하철에 가까스로 뛰어들어 승차할 때가 많다.
예:12 아니오:10

9.실연에서 벗어나는 것이 비교적 빠른 편이라고 생각한다.
예:11 아니오:12

10.동년배뿐만 아니라 연상, 연하의 이성도 친구인 경우가 있다.
예:15 아니오:13

11.예능에는 좀 서툰 편이다.
예:13 아니오:14

12.사람의 기분은 날씨에 많이 좌우된다고 생각한다.
예:13 아니오:14

13.쓸데없이 말이 많은 이성과 이야기하면 신경질이 난다
예:B1 아니오:B2

14.다른사람에게 별명을 붙이는 것을 좋아햐며 잘 하는 편이다.
예:B3 아니오:B2

15.체육대회나 입학식 등 학교 행사는 어렸을 때 부터 비교적 좋아했다.
예:B3 아니오:B1

▶ O형
---------------------------------------------------------------------------
1.초등학교 때 선생님에게서 귀여움을 받는 편이었다.
예:4 아니오:2

2.몇 살 때쯤엔 어떤 생활을 하고 싶다는 등의 장래 설계가 있다.
예:5 아니오:3

3.자신의 일을 이야기하고 싶어하지 않는 사람은 친구가 될 수 없다.
예:6 아니오:9

4.동성친구는 자신과 닮은 성격인 사람보다 다른 타입의 사람이 많다.
예:5 아니오:8

5.이성의 버릇 중에 다른 사람의 소문을 좋아하며 즐기는 이성은 싫다.
예:6 아니오:8

6.매우 갖고 싶은 정장은 계획을 오버해서라도 마음먹고 산다.
예:7 아니오:9

7.언제까지나 부모님에게 신세를 지는 것 같은 이성과는 사귀고 싶지 않다.
예:10 아니오:11

8.외출할 때는 항상 외모에 신경을 쓰구 간다.
예:9 아니오:7

9.자신의 방이 조금 어지럽혀져 있어도 신경쓰지 않는다.
예:12 아니오:11

10.가게에서도 친구집에서도 차려진 음식은 남기지 않고 먹는다.
예:14 아니오:15

11.이성친구가 바람을 피우는 것을 알았다면 곧 헤어진다.
예:14 아니오:13

12.별로 좋지 않은 첫인상과는 반대로 좋아진 이성이 있다.
예:14 아니오:13

13.다른 사람과의 약속이 없는 휴일은 여가를 보내고도 남는다.
예:O1 아니오:O3

14.사귀고 있는 그애의 스케줄은 매일 확실히 파악하고 싶다.
예:O2 아니오:O3

15.그룹에서 행동할 때는 마무리 정리하는 역할을 할 때가 많다.
예:O1 아니오:O2

▶ AB형
---------------------------------------------------------------------------
1.작년에 산 정장 중에 옷장에 처박혀 있는 것이 있다.
예:2 아니오:3

2.생일날 어느 누구에게서도 선물을 받지 못 한다면 쓸쓸할 것이다.
예:4 아니오:7

3.스스로 스포츠는 그다지 즐기지 않지만 스포츠 관람은 매우 좋아한다.
예:4 아니오:6

4.휴일에는 집에서 보내는 것보다 밖으로 외출할 때가 많은 편이다.
예:5 아니오:7

5.항상 하고 다니는 부적같은 액세서리가 있다.
예:9 아니오:8

6.모두 함께 사진을 찍을 때 한가운데가 아닌 가장자리에 서는 편
예:5 아니오:8

7.어릴 때는 여러 이성친구와 사귀는 편이 좋다고 생각했다.
예:10 아니오:11

8.이성친구와 헤어질 때 매우 슬플 것이다.
예:10 아니오:11

9.다른 사람과의 모임으로 자신의 계획으로 변경하는 것을 매우 싫어한다.
예:11 아니오:12

10.술 마시러 가서는 2차,3차든 끝까지 남는 타입이다.
예:14 아니오:15

11.겉치레적인 말을 하는 일이 자주 있다고 생각한다.
예:14 아니오:15

12.처음 봤을 때와 인상이 다르다는 말을 자주 듣는다.
예:14 아니오:13

13.많은 사람 앞에서 이야기 하거나 사회를 보는 것은 잘 못한다.
예:AB3 아니오:AB1

14.자신의 성격은 자신이 제일 잘 안다고 생각한다.
예:AB2 아니오:AB3

15.여행할 때는 티켓과 호텔 예약은 빨리 하는 편이라고 생각한다.
예:AB1 아니오:AB2


51

테스트 결과. 침고로 저는 O2에 속하네요. ^^

▷ A형결과
---------------------------------------------------------------------------
A1:현 상황에 순응하는 A형
'''''''''''''''''''''
상황에 잘 순응하여 행동하므로 집단 안에서도 해야할 일은 확실히 한다. 하지만
자기 자신의 개인적인 일에 관해서는 의외로 아무렇게나 행동하는 경향이 두드러
진다.
얼핏보면 우등생, 사실은 자기 나름대로의 방식을 가진 성격. 성실함과 자유를
적절히 섞은 성격으로 주위에서의 평판도 좋다.

A2:완벽주의 A형
'''''''''''
A형의 꼼꼼하고 착실한 성격이 가장 전형적으로 나타나는 타입. 뭔가 하고 싶다
는 것보다는 '해야한다'가 앞서고 사명감과 책임감이 강한 성격.손을 뺄 수 없는
노력가. 자신의 완벽주의를 공적으로나 사적으로 관철시키기 위해 주위 사람에게
스트레스를 주기도 하지만 '필요한 사람'이라는 신뢰도 두텁게 얻는다.

A3:이성적 타입의 A형
''''''''''''''''
A형 중에서 가장 두뇌가 유연하고 낙천적인 성격.
A형의 별종이라고도 할 수 있다.
말하는 방법과 태도로 상대방 사람을 높여주면서 자신의 의견을 전달시킨다. 교
묘하게 상대방을 치켜세우면서 자기주장을 한다. 역할 분담에 관한 의식이 확실
하기 때문에 모든걸 자기 스스로 해결하기보다 일부를 다른 사람에게 맡기는 것
도 잘 한다. 상당한 두뇌 플레이로 인간관계를 좋게 해나가는 스타일.

▷ B형결과
---------------------------------------------------------------------------
B1:자유분방 B형
'''''''''''
무슨 일이든 파격적이라 할 수 있는 혼자만의 방식을 가지고 있다. 자기 페이스
를 가장 잘 지키는 B형.
다른 사람이 어떻게 생각할까에는 신경쓰지 않는 경우가 많다.
괴짜와 종이 한 장 차이인 개성파이고 세상의 상식이나 규율보다는 자신의 가치
관을 우선시 하는 타입이다. 재미있을 것 같지않은 물건을 모으는 취미가 있다거
나 외모뿐 아니라 희노애락을 느끼는 감정도 개성적이다.

B2:끝까지 열중하는 B형
''''''''''''''''''
식사를 하는 것도 자는 것도 잊어버리고 끌리듯이 자신이 좋아하는 것에 열중한
다. 하지만 평소에는 사람과 잘 협조하고 의외로 사회성이 있는 타입.
한 가지 예능에 뛰어나지만 집단에도 잘 융합한다.
평소에는 얌전해서 다른 사람의 이야기를 듣는 입장이지만 일단 자신이 잘하는
분야가 화제가 되면 적극적으로 이야기하는 타입이다.
지식과 기술을 사람들에게 자랑하지 않고 장소와 상대방을 고려하여 화제를 이끌
어감.

B3:낙천적인 B형
'''''''''''
붙임성이 좋아 사람을 웃기는 것을 좋아하는 성격. B형 중에서는 '기발한 행동'
을 하는 경우가 많다.
'해야할 때는 한다'이지만 보통 때는 너무나 느긋한 사람. 꼼꼼하지 못하고 덜렁
대는 성격으로 착실히 계획을 세워 실행하는 게 서툴다. 일단 유사시에는 평소의
모습으로는 상상할 수 없을 정도로 열중한다.
또한 괴로움도 그때가 지나면 잊어버리는 타입. 사건이 있은 후 돌이켜 보거나
하지않는 성격으로 친한 사람에게서 '전혀 반성하는 마음이 없다'는 평을 듣기도
한다.그렇지만 본인은 주변의 평가에 아랑곳하지 않고 태연스럽고 느긋하다.

▷ 0형결과
---------------------------------------------------------------------------
01:파워 전개 0형
''''''''''''
상승하고자 목표를 향하여 분발하는 사람. 다른 사람들이 이해하기 쉬운 성격이
다. 파워가 왕성한 0형 중에서도 박력#1이지만 함께 있는 사람이 좀 피곤해지기
쉽다.자신의 영향력을 사람들에게 인정받고 싶은 마음도 강하다. 꿈이 이루어질
거라고 믿고 있을뿐아니라 꿈은 스스로의 힘으로 이룰 수 있는 것이라고 생각하
는 끈기있는 타입이다. 노력을 아끼지 않고 조용히 행동하는 모습은 주위로부터
착실하다는 인정을 받는다.
체육대회 등에서 리더십을 발휘하여 자타 모두 인정하는 노력가라고 할 수 있다.

02:숨겨진 열정의 0형
''''''''''''''''
말하는 투가 온화하고 타인에게 주는 인상도 편안하여 좋지만, 정신력이 강하고
고집이 강한 사람.
정이 두텁고 동료간의 관계를 중요시하므로 동성으로부터의 신뢰도가 높다.
항상 안정된 모습과 부드러움으로 사람을 대하고 거절하지 못하는 너그러운분위
기의 당신.
누군가를 심하게 공격하거나 짓궂은 짓을 하는 일이 없다. 따라서 남녀불문하고
안심하고 사귈 수 있는 사람으로 인기가 있다.

03:타협하는 0형
''''''''''''
0형 중에서 감정 컨트롤이 잘 되는 타입. 곤란한 일이 있어도 당황하지 않고 현
실적으로 대응한다. 어떤 상황에서도 날뛰는 일 없이 해야할 일을 하는 타입. 일
을 시작해도 성실히 하기 때문에 '저 사람에게 맡겨두면 걱정이 없다'라고 생각
되는 타입.하지만 완고한 사람이라고는 말할 수 없다.
유머가 있고 착한 체하거나 잘난 체하는 등의 불쾌한 제스처가 없는 느낌이 좋은
사람이다. 0형중에서 가장 이성에게 인기가 높다.

▷ AB형결과
---------------------------------------------------------------------------
AB1:일을 척척 잘 해내는 AB형
'''''''''''''''''''''''
두뇌 회전이 빠르고 행동도 기민하다. 무리없이 효율적으로 일을 진행시킨다. 실
수가 없으므로 '요령 좋은 사람'이라고 생각할 수도 있다. 절차를 밟아 일을 진
행시키고 일을 재빨리 처리하는것이 장점이다. 헛된 시간을 보내고 싶지 않다는
생각이 강하다.
주위 사람들은 그런 당신을 합리적이고 일을 척척 해내는 '수완가'로 볼 때가 많다.

AB2:잘 이해하는 AB형
'''''''''''''''
감정보다 이성으로 움직이는 타입. 지적 호기심이 왕성하여 공부하는 타입. AB형
중에서도 매우 날카로운 비평가이지만 일단 행동으로 옮기게 되면 기민하다. AB
형 중에서 이런 특성이 가장 강하게 나타나는 타입이다. 문학,역사,세계정보,스
포츠,컴퓨터 등의 정보에 흥미가 많고 지식도 풍부해서 주위 사람들이 감탄하는
경우가 많다. 그러므로 누구와 대화를 나눌 때 쉽게 얘기를 전개시킬 수 있다.
설명이 일목요연하고 교과서적 이므로 따분한 이론가로 생각될 수도 있지만 누구
나가 당신의 박식함에는 놀랄 것이다.

AB3:비밀이 많은 사람인 AB형
'''''''''''''''''''''''
자기 자신 스스로도 성격을 잘 모르는 타입. 조금은 작은 악마같은 변덕스런 성
격이 매력이며 트러블의 원인이 되기도 한다. 소탈하고 너그러운 마음 씀씀이.유
행에 민감하고 다른 사람보다 한 발 일찍 유행을 받아 들인다. 사교적이고 누구
에게나 즐겁게 농담을 주고받으며 이야기한다. 상대방의 감정 변화도 놓치지 않
고,그 장소의 분위기를 잘 알아 화제를 바꾸는데도 뛰어나다. 주위로부터는 재치
가 있고, 스타일리스트이며 멋있는 사람으로 평가 받는다. 하지만 집에 돌아오면
금방 피곤해 할 정도로 스트레스가 쌓인다. 시원시원하고 평소 씀씀이가 좋지만
푸념이나 우는 소리는 하지 않도록 주의한다.


2

혈액형으로 본 이상적 커플

A(여) + A(남)

같은 A형과의 만남은 상당히 안정적인 애정관계를 유지할 수 있다.
매사에 걱정이 많아 안절부절 못하는 성격도 충분히 이해하고,인생을
이야기 하면서 서로 존경심을 키우게 된다.다만 "너무 꼬치꼬치 캐서
피곤해"라는 불평이 나올지도 모르니 주의할 것.A형 여자는 한 번 마
음을 허락하면 변치않은 애정을 간직하는 타입이다.

B(여) + A(남)

A형 남자에게 볼 수 있는 언제나 냉정함을 잃지 않는 침착한 모습,사
려깊은 태도는 덜렁거리는 기분파인 B 형 여자에게 상당한 매력 포인
트로 작용한다.
아무리 싹싹한 B형 여자라도 처음에는 접근하기 어려운 타입이지만,
일단 A형 남자가 마음을 열면 쉽게 연애관계로 발전한다.또 A형 남자
는 매우 자상해서 잘 챙겨주는 타입인데, 지나치면 제 기분대로 살고
싶어하는 B형 여자와 부딪칠 우려가 있다.

O(여) + A(남)

O형 여자는 겉보기에 활발한 여장부처럼 보이지만,실제로는 외롭고
마음 약한 구석이 많아 자신보다 강한 남자를 찾는다.A형 남자는 항
상 합리적이고 진실된 태도를 보이기 때문에 O형 여자가 믿고 의지하
고 싶은 매력을 느낀다. 너무 자신만만한 자세를 보이는 것보다 조금
은 "당신이 필요해"라는 태도를 보이면 A형 남자는 책임감을 느끼고
더욱 가깝게 다가올 것이다.

AB(여) + A(남)

A형 남자와 AB형 여자는 만나자마자 쉽게 친해질 가능성이 높다.AB형
여자가 일단 부딪쳐 보자는 배짱과 생글생글한 얼굴로 접근하면 조금
................유감스럽게도 글전송에 에러가 났는지...!.![주]

A(여) + B(남)

완전히 상반되는 성격의 두 사람이 만나면? A형 여자는 B형 남자가..
"내겐 너밖에 없어"라고 말한다면 그대로 믿는 편이다.또 B형 남자는
자신의 일에 몰두하게 되면 여자에 대한배려를 까맣게 잊는경우가 많
다. "왜 전화가 안올까? " 라며 밤마다 애타게 그의 전화를 기다리게
될지도 모른다.

B(여) + B(남)

도저히 연인 사이라고는 생각되지 않을 만큼..톡톡 심한 말을 내뱉는
커플을 보면 B형끼리의 만남인 경우가 많다. 옆에서 듣는 사람은 두
사람이 싸우는 것 같아 조마조마할 정도가 된다.
B형은 양쪽 모두 "나의 길을 가련다." 스타일이어서 연인으로 발전하
기가 어렵다. 싸우다 정들면 더할 나위 없는 연인이 되지만, 서로 괴
롭히다 끝나는 경우가 많기 때문이다. 하지만 일단 서로의 공통점을
발견하면 급속도로 친해진다.

O(여) + B(남)

두 사람의 공통점은 항상 축제에 가는 사람처럼 들떠 있다는 것이다.
그래서 두 사람이 만나면 세상 걱정도 사라지고, 유쾌한 분위기가 만
들어 진다. 한 사람이 재미있는 제안을 하면 상대가 선뜻 받아들여
'척척' 손발이 맞는타입.
O형 여자가 조금 심한 말을 해도 B형 남자들은 무던하게 받아주기때
문에 "단순하다."는 평을 듣기도 한다. 하지만 정도가 지마치면 B형
남자는 태도가 돌변해 아주 냉정하게 돌아서 여자를 당황하게 만들기
도 한다.

AB(여) + B(남)

B형 남자라면 AB형 여자의 변덕을 얼마든지 받아줄 수 있는 너그러움
을 트러블이 예상되는 커플.

A(여) + O(남)

기본적으로 서로의 장점을 키워줄 수 있는 좋은 만남이다.O형 남자의
서글서글한 성격이나 정열적으로 일하는 모습은 A형 여자에게 이상적
으로 보인다. 한편 꼼꼼한 A형 여자는 O형 남자의 페이스를따라가면
서도 필요에 따라 조언을 해주는 역할을 하기 때문에, 이상적인 커플
이라할 수 있다.

B(여) + O(남)

일할 때도 열심히, 놀 때도 열심히 시간 가는 줄 모르고 호흡을 맞추
는 커플. B형 여자는 서글서글한 O형 남자에게서 남자다운 매력을 느
끼고, O형 남자는 활달한 B형 여자를 귀엽게 느끼기 때문이다.
그러나 늠름한 O형 남자라도 기가 꺽길때가 있는 법.이럴때는 B형 특
유의 상냥함으로 사기를 북돋워줄 수 있어야 한다. 또 O형 남자가 너
그러운 반면 독점욕도 강하다는 것을 잊지 말 것.

O(여) + O(남)

일에서도 승부욕이 강한 O형 여자들은, 연애도중 남자로 부터 " 내가
우선이야 일이 우선이야?"라는 불평을 듣고 갈등을 겪게 되는 경우가
많다. 하지만 O 형 남자들은 상대의 행동에 일일이 간섭하는 것이 남
자답지 못하다고 생각하기 때문에 이런 갈등은 없는 편. 단 O형 남자
는 친구나 취미 생활 등 자신의 세계에 몰두하는 타입이어서 여성이
외로움을 느낄 수도 있다.
또 O형 남자는 집단내에서는 사교적이지만 이외로 1 : 1 대인 관계는
약한 편이므로 연애에서는 여자쪽의 센스있는 리드가 필요하다.

AB(여)+ O(남)

두 사람은 양극단적인 성격을 갖고 있다. 서로 모자란 부분을 보완하
면서 좋은 관계를 계속하는듯 하다가도 돌연 충돌하는 일이 잦다. AB
형의 양면적 성격이 이 관계에서 잘 나타나는데 연애중O형 남자가 끔
찍할 정도로 지극한 사랑을 보여주면 반대로 여자쪽이 쭈삣쭈삣 물러
서는 경향을 보이기 때문이다.연애감정이 아니라 비지니스 관계로 만
난다면 AB형 여자의 합리성과 O형 남자의 현실성이 합쳐서 최상의 파
트너쉽을 유지할 수 있다.

A(여) + AB(남)

A형 여자와 AB형 남자는 양쪽 모두 침착한 편이어서 서로의 장점을..
충분히 인정하며 안정된 관계를 유지할 수 있다. 여자는 남자의 군더
더기 없는 이야기나..유머감각에 대해 일종의 동경심을 갖고 있기 때
문에 AB형 남자가 "이렇게 하자"고 하면 순순히 따라나서는 편이다.
정신적으로 A형 여자를 컨트롤 할 수있는 것은 AB형 남자이다.

B(여) + AB(남)

B형 여자는 AB형 남자의 온화하고 다정다감한 성격에 안도감을 느낀
다.한편 AB형 남자는 B형 여자가 때족 깹상식밖의 행동을 해도 사랑
스럽게 생각하는 경향이 있다. AB형 남자는 자신의 속마음을 드러내
지 않는 편이어서 적극적이고 싹싹한 성격의 B형 여자라도 미적지근
한 그의 태도에 답답해지기도 한다. 한마디로 이들의 연애관계를 규
정하면 A형의 남자는 ' COOL' B형 여자는 ' HOT' 아무래도 여자쪽이
더 애타는 관계가 될 가능성이 높다.

O(여) + AB(남)

직설적으로 감정표현을 하는 편인 O형 여자들은 매사에 분명치 않은
AB형 남자의 태도 때문에 속이 타게 된다."이 남자에게는 열정이 없
어" 라고 평하기도 한다.
그러나 막상 함께 일을 해보면 덜렁거리는 O 형 여자의결점을 차분
하게 커버해준다. O 형 여자의 추진력과 AB형 남자의 냉정한 판단력
이 합쳐지면 한상적이 커플이 될 수 있다. 맛읊? 할 수 있는 실력을
갖고 있어 활기찬 커플이 될 수 있다.단 AB형 남자는 외모나 분위기
를 모두 만족시켜주는 여자를 선호하는 경향이 있기때문에 마찰가능
성도 예상된다.AB형 남자는 사소한 참견을 하지 않는편이어서 이 정
도 높은 점수를 줄 수 있다.


    To..

    편지.. 가장 먼저 쓴 편지다운 편지는 중학교 라디오 프로그램에 사연을 보내 펜팔을 했던 때가

    아니었는지.. 서너통의 편지가 왔었는데, 그때의 편지내용을 기억하기는 힘들지만 여기저기 주워들은

    좋은 말로 꿰 맞추었던 듯.. 뭐.. 결국 아버지의 한 말씀.. "명학아! 너 믿는다" 의 말에 중단하고 편지를

    모두 찟어야 했던 기억.. 학원에서 본 빨간 머리띠 소녀의 머리카락 뽑기 내기에도 "여왕님이시여~

    당신의 귀한 머리카락을 한가닥만 하사하시옵소서~~"라는 편지글이 곁들여 있었고, 고등학교 같은 반

    녀석들의 연애편지를 도맡아 써주던 생각.. 전화보다는 편지를 쓰면서 기다림의 진한 맛을 음미하던

    기억.. 100통의 편지를 보내고서야 그녀에게서 받은 한통의 편지.. 군대에서 위문편지를 보내온 여학생

    의 학교에 무작정 편지를 보내서 그 인연으로 제대하기까지 수많은 편지를 오고 가던 기억.. 내 편지를

    스크랩해서 본다던 같은 또래의 대구아가씨(말없이 시집을 갔다.) 자기 언니와 편지를 나누어 본다던

    여학생.. 노래책 뒷부분에서 알아낸 주소로 편지를 보내 알게된 누나.. 연상이었지만, 보지 못한다는

    편지의 장점으로 나이를 속이고 친구가 되었지만 살아가는 것이 너무 힘들어 빨리 결혼을 하고 싶다는

    말에 나를 가슴아프게 하던 그 여인.. 어디서 어떻게 살아가고 있을까? 천여통의 편지를 화재로 모두

    잃어 버리고 난 후의 아픔.. 전원카페에서 아르바이트를 할 때 유일하게 즐거움을 전해주던 편지..

    누군가의 정성으로 쓰여졌기에 더더욱 기쁨이 배가 되는 편지.. 누군가의 손에서 읽혀지고, 어쩌면

    남아 있을 지 모를 나의 편지들.. 내 삶의 궤적으로 남겨질 귀중한 흔적들. 나를 기억하게 할 모습들..

    이해인 수녀님의 '편지쓰기'라는 시처럼 "편지는 자신의 생명을 떼어주는 행위"라고 신념으로

    간직하며 절대 편지를 씀에 있어서 거짓을 말하지 않겠다고 다짐했는데.. 과연 지금의 내 모습은?

    이젠 삶에 묻혀가며 통신과 전화라는 문명의 산물로 간단히 말하고, 쓰고, 지우고 하는 편리함에 익숙

    하지만, 여전히 나는 편지를 사랑하고, 붙이지 못할 편지를 쓴다.

    사람과 사람사이의 가장 신뢰하는 통로라 말하는 편지. 우표값이 170원이나 되 버려 더 꺼려지는 것이

    사실이지만, 누군가에게 말했듯이 다양한 나의 모습중에서 진짜는 아마 편지 속에 담겨진 모습이다!!

    라고 말하고 싶다. 결코 수정을 하지 않고, 가슴에서 나오는 말 그대로, 있는 그대로의 모습으로 상대에

    게 다가갈 수 있는 편지는 기다림을 결코 아프게 하지 않는 매력이 담겨져 있다. 잘난 글씨. 못난 글씨.

    그 외적인 것은 결코 중요하지 않으며 그 속에 담겨진 쓰는 이의 정성과 읽는 이의 마음이 하나가 되면

    묘한 행복감에 전율까지 느끼게 된다. 누가 뭐라고 해도 나는 편지 예찬론자이며.. 나는 편지를

    사랑한다. 삶의 흔적으로 나는 너에게 편지를 쓴다. - 동키호테 -